Спецвыпуск Xakep, Содержание номера # 018

Cover 018 |
Статья | Стр.
РЕПОРТАЖ |
Информационное агентство | 006
Репортаж с радио «Maximum» | 010
Пожиратели рекламы | 012
Псы военной журналистики | 016
Интерактивное обучение | 020
Библиотеки не для чайников | 022
НАШ ВЗГЛЯД |
Почему я люблю TV | 024
Почему я не люблю TV | 025
ТЕХНОЛОГИИ |
High definition TV | 026
Интерактивное телевидение | 032
От грозоотметчика до голографического ТВ | 038
Говорящие книги | 044
Парад медиа-носителей | 046
АТАКА НА МОЗГ |
Краткий курс криптопометологии | 052
Мыльная веревка без конца | 056
Философия создания баннеров | 060
Топ газетных страусов | 062
Желтое пахнет жареным, или много шума - и ничего! | 066
ВЗГЛЯД ИЗНУТРИ |
Звуки реальные, нереальные и киношные | 070
Цензура и сми: взгляд изнутри | 075
Дети подземелья. Журналы, которых нет. | 080
Вопросы к порнозвезде | 084
КОРНИ |
Медиа в истории: прикольные факты | 088
Самиздат | 092
Голоса | 096
КРЕАТИВ |
Свое радио в инете | 100
Сам себе монтажник: верстаем фильм дома | 104
ОБЗОР |
На грани пророчества или новости в интернете | 106
Слушай правильно | 110
Наши любимые мультфильмы | 114
Что нельзя показывать младшим сестрам | 116
Книжки | 120
ХУМОР |
Подтираем попу прессой | 122
БОНУС |
Анекдоты | 124


Спецвыпуск Xakep, номер #018, стр. 018-006-1, ИНФОРМАЦИОННОЕ АГЕНТСТВО

ИНФОРМАЦИОННОЕ АГЕНТСТВО

Спецвыпуск Xakep, номер #018, стр. 018-006-1

Новостное агентство: замогильный репортаж

Даниил Шеповалов (dan@real.xakep.ru, www.danya.ru)

Однажды к нам пришла кошка, которая играла в Quake (раздается дикий хохот, переходящий в массовую истерию). Мы ее назвали Консолью. Я никогда не видел раньше кошек, которые охотятся за курсором и вообще за картинками на экране.

Став звездой вроде Элвиса Пресли, "Нетоскоп" скоропостижно скончался в марте 2002-го от передозировки собственной славой. Правда, ходят слухи о возможном его воскрешении в качественно новом формате.

Весь движок "Нетоскопа" был изначально написан на Парсере. Сейчас же сайт сильно смахивает на орбитальную станцию "Мир". Если специалист внутрь заглянет, то ужаснется: что-то написано на Парсере, что-то - на PHP, что-то - на перле.

Не успел я уйти, а ребята из Нетоскопа уже запустили форматирование всех своих дисков, попутно разливая по стаканам водку.

С утра мы просматриваем ленты Reuters и AP, несколько десятков сайтов вроде The Register, Wired, NewsBytes, читаем почту с пресс-релизами - и пишем монитор. Это такой текстовый файл, содержащий ссылки и краткое описание новостей дня, которые показались нам интересными.

...а дальше приходят редакторы и говорят мониторщику: "У-у-у, какое дерьмо ты выловил, не хотим про это писать!".

Только у нас! Совершеннейший эксклюзив!

Информационное агентство Netoscope.ru появилось в августе 2000 года. Полтора года оно снабжало несколько сотен тысяч читателей, а также отечественные газеты, радио- и телепередачи самыми крутыми новостям из жизни Интернета, ебизнеса и прочих кульных гаджетов. Став звездой вроде Элвиса Пресли, "Нетоскоп" скоропостижно скончался в марте 2002-го от передозировки собственной славой. Правда, ходят слухи о возможном его воскрешении в качественно новом формате. Но, чтобы не ждать у моря погоды, наш спецкор забрался в гроб "Нетоскопа" перед самым заколачиванием гвоздей и выведал все секреты нелегкого бизнеса покойника. Этим ребятам нечего было терять - они раскололись на полную!

Спец: Как давно появились информационные агентства в Рунете?

Леха, зам. главреда: В девяносто восьмом году возник Polit.ru. В девяносто девятом - Gazeta.ru и Lenta.ru. А потом подобные проекты повалили как грибы после дождя.

Спец: Откуда вообще новости берутся? Сдираете, небось, откуда-нибудь?

Леха: Ну, как сказать - сдираем... Да, две трети новостей мы делаем на основе Интернета - это перевод и компиляция по разным источникам, причем с ссылками на оригиналы. Так что это не воровство. С утра мы просматриваем ленты Reuters и AP, несколько десятков сайтов вроде The Register, Wired, NewsBytes, читаем почту с пресс-релизами - и пишем монитор. Это такой текстовый файл, содержащий ссылки и краткое описание новостей дня, которые показались нам интересными.

Спец: И русскоязычные новостные сайты просматриваете?

Леха: Бывает, но редко. Потому что они почти все работают как мы - или хуже. Например, "Компьюлента" сегодня пишет все то, что я вчера читал. Имеет смысл читать российские ресурсы только из-за отечественных новостей, которых немного. Либо с целью поиска "наводок" - чтобы самим потом пошарить по Сети и чего-нибудь интересное выцепить.


Спецвыпуск Xakep, номер #018, стр. 018-006-2, ИНФОРМАЦИОННОЕ АГЕНТСТВО

ИНФОРМАЦИОННОЕ АГЕНТСТВО

Спецвыпуск Xakep, номер #018, стр. 018-006-2

Спец: Ладно, написали монитор - и что дальше?

Леха: А дальше приходят редакторы и говорят мониторщику: "У-у-у, какое дерьмо ты выловил, не хотим про это писать!". В результате споров и драк (с участием главреда и зам. главреда) из тридцати ежедневных новостей монитора возникает около десятка наших ("содранных", как ты говоришь) текстов. Плюс еще треть новостей мы делаем совсем самостоятельно, по своим источникам. На днях, например, послали в The Register наш материал о том, как ICQ была взломана. Типа вот посмотрите, чуваки. Они там просто все в непонятках - а у нас еще неделю назад про это было написано, потому что русские взломали.

Спец: И сколько в России информационных агентств, пишущих новости об Интернете?

Леха: Ну, смотри: Компьюлента, Интернет.ру, СNews... вот, пожалуй, и все, что специализировано по IT-тематике и работает как ежедневная новостная лента. Остальные сайты по большей части детсадовского плана, чуть ли не домашние странички. Либо интернет-разделы в более крупных СМИ - но они занимаются исключительно тем, что повторяют новости из лент, да и то с запозданием.

Спец: А с вас часто новости сдирают?

Леха: Регулярно. Просто радио слушаю - и слышу свои слова. Это, в принципе, неплохо, но вообще я повсюду кричу, что необходимо ставить ссылку на оригинал. То есть брать новости не запрещается, но выдавать их за свои нехорошо. Просто в случае наличия ссылок у читателя есть под рукой удобная система обратного распространения ошибок. Например, если "РИА Новости" написало какую-нибудь лажу (мы с регулярностью раз в неделю находим у них грубейшие ошибки), то эта лажа мгновенно расходится по всем бумажным и сетевым СМИ, по телевизору ее прогоняют и так далее - и никто ошибку не исправляет, зато многие выдают это сообщение за свое... В итоге мы получаем одну большую "ошибочную" виртуальную реальность. Если же ставятся ссылки на источник - можно проследить по ссылкам, откуда пришла ошибка, настучать ему по чайнику в его же форуме.

Спец: Я так понял, все интернетовские информационные агентства убыточны?

Наташа, главред: Самые большие деньги, которые мы заработали на рекламе, - это три тысячи долларов за месяц. Кроме того, мы пытались работать с PR-заказами. Все что я могу сказать по этому поводу: очень суетно, очень грязненько и очень мало денег. На сегодня в Рунете хорошо работают разве что Gazeta.ru и Grani.ru, у которых солидная поддержка. Gazeta.ru - это ЮКОС, Ходарковский, а Grani.ru - это, соответственно, Березовский.

Леха, зам. главреда: Конечно, убыточны. Обычно только крупные холдинги позволяют себе иметь специализированное информационное агентство. Взять, например, тот же холдинг РБК. Глупо думать, что их раздел CNews какие-то деньги приносит: в нем новости недельной давности. Но зато у них есть другие, более понтовые продукты, на которых они и зарабатывают, а этот - в качестве довеска. Кроме того, есть еще схемы быстрого обогащения, связанные с новостными сайтами. Идет война, допустим, Бен Ладен там, вся фигня. Так вот, ты открываешь сайт про Бен Ладена и делаешь вид, что у тебя там самые свежие новости. Гонишь туда кучу порно-трафика с китайских порносайтов, и твой сайт взлетает в разделе "СМИ" на первые позиции. Рекламодатели глядят: у чувака сто тысяч в день ходит! И вливают туда деньги. Такие проекты были и сейчас иногда появляются. Например, была такая Voina.ru у Джейсона Фориса. Но она уже умерла, так что это не лучший пример для подражания.


Спецвыпуск Xakep, номер #018, стр. 018-006-3, ИНФОРМАЦИОННОЕ АГЕНТСТВО

ИНФОРМАЦИОННОЕ АГЕНТСТВО

Спецвыпуск Xakep, номер #018, стр. 018-006-3

Спец: А вы-то на какие деньги существуете?

Леха: Существовали до сих пор на деньги наших акционеров: Студии Лебедева, Антона Носика и "Яндекса". Студия Лебедева откололась, они стали свой ресурс разрабатывать, "Тостер" называется. Вообще, предполагалось, что "Нетоскоп" должен окупиться на рекламе. Но время было упущено - рекламой можно было жить пару лет назад, сейчас бум прошел. Вот мы и оказались убыточными. Надо придумывать что-нибудь новое. Специфика успешных интернетовских проектов как раз в том, что изначально все они затевались не ради коммерции, а из какого-то творческого интереса. Обычно возникают один-два проекта, которые интересны своей новизной. Gazeta.ru, например, или Lenta.ru. А дальше появляется просто волна клонов. Первые проекты такой "волны" приносят какой-то доход, но потом из-за клонов все замусоривается, и никто уже прибыли не получает.

Спец: А как насчет объективности? Вы ведь существуете на чьи-то деньги и наверняка при написании новостей защищаете интересы хозяев?

Слава, редактор: По-моему, все нормальные люди понимают, что любое издание кому-то принадлежит и не будет идти против своего хозяина. И я тоже считал вполне нормальным, что, если, например, "Яндекс" где-то облажается, то мы про это писать не будем или как-то обойдем это дело. Но моя точка зрения не всегда брала верх. Частенько бывали случаи, когда мы что-нибудь такое писали, за что нам здорово вставляли наши же учредители.

Спец: Кто занимался программированием "Нетоскопа"?

Денис, кодер: В самом начале все сделала Студия Лебедева. Не знаю, долго ли они писали код, но, по моим предположениям, Лебедеву хотелось побыстрее спихнуть его плавать по Интернету. Титаник этакий. Пришлось много всего дописывать и переделывать.

Спец: Как ты оцениваешь сложность кода? Можно что-нибудь похожее на коленке сбацать за неделю?

Денис: Можно. Весь движок "Нетоскопа" был изначально написан на Парсере (www.parser.ru). Сейчас же сайт сильно смахивает на орбитальную станцию "Мир". Если специалист внутрь заглянет, то ужаснется: что-то написано на Парсере, что-то на PHP, что-то на перле. Главное, ничего не трогать - работает, и слава Богу!

Спец: Дырки есть?

Денис: Полно! В принципе, любой сайт можно взломать. Кстати, на "Нетоскоп" довольно много было хакерских атак этим летом. Но так никто ничего не взломал - дырок много, но через них очень трудно пролезть, нужно быть знакомым со спецификой сервера.

Спец: А кто у вас тут главный по арту?

Юля, дизайнер: Я! Изначально меня брали на работу, чтобы делать иллюстрации. А потом стали припахивать к написанию самых идиотских и попсовых статей. В основном это что-то типа "Автомобили на хомячках" и "Робот-пугало, который спасет мир от птичьего помета". А сейчас я пишу о том, как в Англии люди топят мобильники в унитазах. Также в мою задачу входит рисование попсовых баннеров с бешеной кликабельностью. Например, "Студия Лебедева разводит львов" или "Как мы опустили Америку-Онлайн".


Спецвыпуск Xakep, номер #018, стр. 018-006-4, ИНФОРМАЦИОННОЕ АГЕНТСТВО

ИНФОРМАЦИОННОЕ АГЕНТСТВО

Спецвыпуск Xakep, номер #018, стр. 018-006-4

Главное кликабельность, этическая сторона никого не волнует. В свое время бешеным успехом пользовались баннеры "В смерти Бритни Спирс обвиняется ВВС" и "Bill Gates is dead!", такая вот некрофильская тема.

На Билла Гейтса люди по несколько раз щелкали. Видимо, для удовольствия - так их обрадовало это сообщение. Баннер висел месяца три, и его кликабельность абсолютно не уменьшалась.

Или вот еще один хит был: "Билл Гейтс встречается с пятнадцатилетней девочкой". Речь идет о том, что у него брала интервью пятнадцатилетняя английская журналистка. Раньше мы делали серьезные новостные баннеры, но они совершенно не кликабельны, пришлось от них отказаться. "Броско, дешево и сердито" - вот наше кредо.

Спец: А вообще много лажи бывает в работе?

Алексей, редактор: До фига! Вот, например, "Компьюлента" сегодня отличилась. Поразила меня в самое сердце. Смотри, висит у них заголовок: "Intel вскоре начнет продажу iSCSI-адаптеров". А тремя ссылками ниже: "Со следующего месяца Intel начнет продавать iSCSI-адаптеры". То есть точно такая же статья, написанная с того же источника, но, видимо, другим автором. Это супер! Такого я еще не встречал. Ну и мы, конечно, не без греха. Я вот как-то раз самолично облажался, вечером выложил новость и этим же вечером ее снял, потому что тут же в форуме появились сообщения вроде: "Вы чего, ребята, вконец офигели?!".

Спец: Может, поделитесь еще какими-нибудь скабрезными подробностями вашей нелегкой работы? Что-нибудь интересное происходило?

Леха, зам. главреда: Скабрезными подробностями... Однажды к нам пришла кошка, которая играла в Quake (раздается дикий хохот, переходящий в массовую истерию). Мы ее назвали Консолью. Я никогда не видел раньше кошек, которые охотятся за курсором и вообще за картинками на экране.

Слава, редактор: Еще первого апреля было дело: написали мы про мышь со спутниковым позиционированием. Пьяные были (показывает крайне сомнительную фотку), но многие поверили.

Алексей, редактор: У нас один человек работал мониторщиком. Когда ушел - начал курить, пить водку и ругаться матом. А еще у трех из шести работников Netoscope за год родилось по ребенку (Леха кричит через весь офис, что он тут ни при чем).

ЗЭДА БОЛЬШЕ НЕТ, ДЕТКА. ЗЭДА БОЛЬШЕ НЕТ.

Не успел я уйти, а ребята из Нетоскопа уже запустили форматирование всех своих дисков, попутно разливая по стаканам водку и споря о том, какое издание сегодня напишет о них наиболее слезоточивый некролог. По рассказам старожилов в соседнем офисе с Нетоскопом одно время находился безвременно откинувшийся Port.ru, а затем Mail.ru. Говорят, по ночам из заколоченного подвала этого дома доносятся замогильные звуки модемных соединений и хриплый мат мертвенно-бледных админов.


Спецвыпуск Xakep, номер #018, стр. 018-010-1, РЕПОРТАЖ С РАДИО «MAXIMUM»

РЕПОРТАЖ С РАДИО «MAXIMUM»

n0ah (noah@real.xakep.ru)

Спецвыпуск Xakep, номер #018, стр. 018-010-1

Начну с самого начала, а именно с момента, когда, минуя пару постов охраны и пару лифтов, я шагнул в коридор радио Maximum. Зашел и сразу схватился за фотоаппарат, потому что коридор у них оформлен как небольшой музей: все стены обвешаны фотографиями звезд (многие с автографами), DJ`ев, обложками удачных альбомов, фотками со всяких презентаций, вручений и вечеринок. Прямо не коридор, а фотобанк какой-то :). Как полагается, из коридора растут остальные комнаты и помещения: тут и PR, реклама, технические комнаты, менеджмент, финансы и прочее, прочее, прочее. Меня больше всего интересовала дверь в самом конце длиннющего коридора, дверь в эфирную студию, но, прежде чем пойти туда, я завернул в еще одно не менее интересное помещение. Нет, туалетная комната - в противоположную сторону, а я имел в виду музыкальную библиотеку ;).

Музыкальная библиотека - небольшая комнатка, вдоль стен которой стоят огромные шкафы, забитые сидюками от пола до потолка. Компакты рассортированы каким-то хитрым способом, так, что невооруженным взглядом сразу и не поймешь, но ребята, работающие тут, утверждают, что никакого хаоса нет и все так и должно быть :). В углу комнаты обнаружился одинокий комп, который, видимо, таит в своем железном чреве базу данных по всем этим сидюкам.

В ПРЯМОМ ЭФИРЕ

Эфирная студия радио Maximum представляет собой небольшую комнату, в центре которой расставлено четыре стола, ломящихся под весом аппаратуры. Естественно, это не те железки, благодаря которым происходит вещание на радиочастоте. Это всего лишь инструментарий, позволяющий управлять эфиром. Пройдясь беглым взглядом, можно приметить пульт, три пары микрофон-наушников, два плоских монитора. При более детальном обследовании ди-джейского рабочего места я обнаружил еще штуки четыре монитора ;), несколько непонятных девайсов, пару CD-проигрывателей, навороченный цифровой телефон и супер-пупер хай-тек девайс - картонную коробку с надписью «PЛAYLISTЫ НЕ КЛАСТЬ СЮДА!» :).

Сейчас студия Максимума полностью перешла на работу с компами, и ЦД-проигрыватели не используются (они стоят просто для страховки). Вся музыка, джинглы, заставки, реклама и прочая аудиоинформация записываются на жесткий диск и проигрываются оттуда. Для контроля за всем этим делом как раз и висят те два плоских монитора. Там постоянно запущена одна и та же прога, которая позволяет ди-джею узнавать, что будет играть дальше, менять местами композиции, прослушивать в наушниках джинглы или музыку до их попадания в эфир, просматривать информацию о треках и так далее. Короче, DJ при помощи компа полностью контролирует эфир. Единственное, что ему не подвластно - это рекламные заставки. У рекламы приоритет огромный! Есть даже специальный монитор-циферблат, который только и делает, что показывает время запуска следующего рекламного блока. Так вот, если DJ случайно или даже специально прозевает это время, реклама рухнет в эфир автоматически. Иногда бывает, что ди-джей говорит что-то в эфир, вдруг его голос прерывается, и появляется реклама - это означает, что он не успел закруглиться вовремя перед рекламой, и она рухнула автоматически. Ничего особо страшного в этом, конечно, нет, но ди-джеи Максимума все-таки не любят, когда такое происходит, и всегда стараются избегать подобных казусов. Кстати, благодаря компьютеризации эфирной студии на радио Максимум не услышишь багов, связанных с заеданием компактов (что нередко происходит на других радиостанциях - не будем тыкать пальцами ;)).


Спецвыпуск Xakep, номер #018, стр. 018-010-2, РЕПОРТАЖ С РАДИО «MAXIMUM»

РЕПОРТАЖ С РАДИО «MAXIMUM»

n0ah (noah@real.xakep.ru)

Спецвыпуск Xakep, номер #018, стр. 018-010-2

Ок, давай рассмотрим девайсы, которые громоздятся на рабочем месте DJ.

Прямо перед ди-джеем лежит пульт. Эта штука отвечает за то, какой звук откуда и куда будет выводиться. Короче, важнейший агрегат.

По левую руку друг под другом лежит несколько плоских девайсов, так называемых Digital Voice Processor. Эти штуки хранят персональные настройки голоса каждого DJ.

С противоположной стороны рядышком ютятся еще две железки - Instant Replay`и, в которых записаны джинглы ди-джеев (у каждого свои). Это очень удобно, так как не приходится ковыряться мышкой в мониторе, а просто нажимаешь кнопку на панели, и проигрывается нужная заставка.

На самом краешке стола тусуется чудо-машина Short/Cut. Ребята называют ее «чудо-машиной» потому, что она помогает сводить некоторые вещи прямо на лету, что очень удобно, например, во время новостных вставок.

DJ МИЛА О'КАДА

В студии правила такие: если DJ надевает наушники, то все остальные должны резко замолкнуть и создать вокруг тишину, сравнимую с вакуумом. Но когда наушники висят на микрофоне, можно заниматься, в принципе, чем угодно. Пока играет композиция, ди-джеи успевают попить кофе, сходить на перекур, позвонить куда-нибудь по телефону и даже пообщаться с приставучими журналистами :).

Пока я тусовался в студии, эфир вела DJ Мила О'Када. Естественно, я не мог не позадавать ей некоторые вопросы (в промежутках между треками):

Х: Мила, я вот смотрю, ты сидишь, окруженная всем этим оборудованием, лихо что-то переключаешь, гоняешь туда-сюда мышку, да еще и умудряешься отпускать реплики в прямом эфире. Что для тебя сложнее, справляться с этими железяками или с эфиром?

М: Наверное, сложнее справляться с оборудованием. Дело в том, что все постоянно меняется, совершенствуется. Совершенствуется, конечно, к лучшему, но так как процесс работы с оборудованием уже накатан на уровне рефлексов, очень сложно ломать привычки и осваивать что-то новое. Вообще, работа ди-джея довольно непростая. Многие думают, что DJ ничего не делает - только разговаривает в микрофон, этакий диктор. А все остальное якобы за него делают техники и инженеры. На самом же деле управляет всей студией полностью именно DJ; техники появляются только во время каких-то серьезных поломок. Я вот тебе признаюсь, что чувствую даже некую гордость, так как я девушка и справляюсь с технически сложным оборудованием, перед которым спасовали бы многие ребята. И справляюсь хорошо.

Х: А все-таки, как же эфир? Или ты не сама придумываешь все, что должно быть сказано в эфире? Есть ли какой-нибудь сценарий?

М: Конечно, я сама все придумываю! В этом и состоит основная часть работы ди-джея. Ты смотришь, какая композиция пойдет следующей, прикидываешь для себя, что ты можешь про это сказать. В идеале: это должна быть какая-нибудь остроумная шутка или реплика. Единственное, что я обязана проговорить в эфире и что я читаю с бумажки, - это всякие рекламные объявления, анонсы каких-нибудь мероприятий... Все остальное - мой креатив.


Спецвыпуск Xakep, номер #018, стр. 018-010-3, РЕПОРТАЖ С РАДИО «MAXIMUM»

РЕПОРТАЖ С РАДИО «MAXIMUM»

n0ah (noah@real.xakep.ru)

Спецвыпуск Xakep, номер #018, стр. 018-010-3

Х: Такой вопрос: когда ты приходишь на работу и начинаешь вести эфир, как ты себя при этом чувствуешь? Чувствуешь ли ты напряжение из-за того, что каждую минуту приходится следить за эфиром?

М: На самом деле - нет. К тому, что ты постоянно находишься в эфире, привыкаешь очень быстро. Вообще, привычки в этой работе играют немаловажную роль. Знаешь, я однажды вела эфир с температурой 39 градусов... Ну, просто некому было подменить. Я каждую минуту чувствовала, что вот-вот потеряю сознание, но ничего - все в порядке, даже никаких эфирных «багов» не произошло. Просто у меня уже очень мощный внутренний «автопилот», не позволяющий совершать ошибки. Но ошибки и накладки - это не самое страшное. Намного хуже, если DJ приходит на работу в плохом настроении и, соответственно, распространяет свой негатив на слушателей. Это то, чего в нашей работе допускать никак нельзя. Если не можешь влиять на слушателя позитивно, влияй хотя бы нейтрально, но только не негативно!

Х: Ага, тогда назови 3 способа приподнять настроение перед эфиром.

М: Насчет трех не знаю, но один способ у меня есть. Причем я его сама придумала и очень часто использую - работает идеально. Я делаю так: выезжаю на работу и уже с этого момента начинаю вести себя так, как будто у меня самое замечательное на свете настроение (даже если оно пока не такое). Обязательно здороваюсь с охранником, с секретаршей, улыбаюсь всем, кого встречаю. Люди это видят и ведут себя точно так же доброжелательно. И если в начале дня настроение у меня было, скажем, обычным, то, добравшись до студии, я уже чувствую себя просто отлично (удивительно, но когда Мила все это рассказывала, она просто сияла, как будто у нее действительно было клевейшее нестроение - прим. автора).

Х: Расскажи, пожалуйста, еще какие-нибудь интересные подробности.

М: Ммм... Ну вот, например, у каждого ди-джея свои пристрастия. Я, например, когда прихожу в студию, включаю весь свет - лампы, светильники, а кому-то нравится, наоборот, - вести эфир в полутьме. А еще прикольно, когда на выходных на всем этаже вообще никого нет. Только охранник сидит где-то там в другом конце. По таким дням я умудряюсь даже книжки читать, пока идет эфир.

Х: Ок, спасибо большое за интервью и за то, что рассказала, как тут что работает! Надеюсь, еще увидимся!

М: Пока!


Спецвыпуск Xakep, номер #018, стр. 018-012-1, ПОЖИРАТЕЛИ РЕКЛАМЫ

ПОЖИРАТЕЛИ РЕКЛАМЫ

Спецвыпуск Xakep, номер #018, стр. 018-012-1

Алекс Целых (alex@technews.ru)

За окном снежная буря, любовник обнимает женщину и спрашивает ее: "А муж не придет?". Она отвечает, что только не в такую погоду. А в это время ее муж заходит к своей любовнице, которая его спрашивает: "А жена тебя не ищет?" - "Только не в такую погоду", - отвечает он. Реклама внедорожников.

Доска с объявлениями техников по ремонту автомобилей разных марок. На всех объявлениях оборваны телефоны, а на объявлении Volкswagen все телефоны остались, что говорит о надежности машины. Реклама автомобилей Volkswagen.

Медведи ловят рыбу на озере. Удачливый мишка выбрасывает на берег крупного лосося. Из-за кустов с криками вылетает парень в спецовке и начинает боксировать "бурого". Медведь не промах - с криком "Кийа!" он бьет незнакомцу под дых. Но тут же получает ногой по "стальным шарикам" и складывается пополам. Парень, довольный, забирает лосося. "Мы сделаем все, чтобы у тебя была лучшая свежая рыба!" Реклама рыботорговой компании.

Евнух Абдулл идет в душ по гарему, приветствуя наложниц писклявым "Салам!". В бане он снимает портки, набирает ладонь восстанавливающего геля для душа и напевает песенку фальцетом. "Ля-ля-ля ля-ля, оуу!". Рука скользит вниз, голос меняется на бас. У наложниц от удивления глаза вылезают из орбит. Реклама геля для душа.

Зима. Масленица. Парни и девушки веселятся: играют в снежки, прыгают через костер. Снегурочка - красавица с русой косой и в голубенькой шубке - разбегается, прыгает через огонь. Точно как в сказке, она растворяется в воздухе, но из пламени, будто аэроплан, вылетает совершенно не пострадавшая... прокладка. Реклама прокладок с крылышками.

После утренней пробежки по пересеченной местности грузный дядя принимает "упор стоя" у своего новенького "Порше" и слегка разминает коленки. Проезжающий мимо перец решает, что у того не хватает силенок и берется помочь. Подкрепившись шоколадным батончиком, он присоединяется к "разминке" и сталкивает машину в пропасть. Дядя в ауте, а чувак весело сигналит ему на прощание. Реклама шоколадных батончиков.

Врач принимает роды. Вытягивает на протянутой руке новорожденного малыша и, согласно технологии, шлепает его по попке. Младенец голой пяткой щелкает драчуна в нос, посылая дядю в отруб. Реклама карате-центра самозащиты для детей.

Романтический вечер при свечах. "Джеймс Бонд" в строгом смокинге присаживается на диван подле дамы. Становится жарковато. Она снимает серьги, он развязывает галстук, летят с ног ее туфельки и его ботинки. Белоснежная кошечка обнюхивает гостя и падает замертво от "аромата" носков. За ней в обморок отправляется хозяйка. Реклама противогрибковых носков.

В сауне трое "новых" лбов. Раздается звук мобилы. Китаец вытаскивает антенну из кольца на пальце и ведет бизнес-переговоры. Снова звонок. Американец ковыряет в золотом зубе и включает микропередатчик. Тогда чувак в углу делает попытки изобразить пшиканье. "Я получаю факс!" Коллеги по цеху - в непонятках. Реклама оператора связи.

Казалось бы, вся польза от назойливой рекламы по ящику сводится к свободной минутке, за которую можно решить неотложные дела и пополнить запасы хавки. Ты мчишься на кухню, чтобы "заколбасить" надцатый сэндвич, выкорчевать из морозилки пару вспотевших бутылочек холодного пива, затем плюхаешься в кресло на очумевшего кота и, как ни в чем не бывало, продолжаешь ловить кайф - до следующего блока с рекламой. Но есть ролики, от которых невозможно оторваться. Даю слово, ты будешь писать кипятком, набивая желудок перченым варевом, которым попотчует тебя сегодня "голубой экран".


Спецвыпуск Xakep, номер #018, стр. 018-012-2, ПОЖИРАТЕЛИ РЕКЛАМЫ

ПОЖИРАТЕЛИ РЕКЛАМЫ

Спецвыпуск Xakep, номер #018, стр. 018-012-2

КУШАТЬ ПОДАНО

"Хлеба и зрелищ!" - требует, рвет и мечет толпа "пожирателей рекламы". Между тем шеф-повары не торопятся отдавать свои кулинарные шедевры на растерзание простому обывателю. Самую вкусную и сочную рекламу выставляют на показ всего несколько раз в году, приберегая ее для эстетов, богемы рекламной профессии, для избранных. Наверное, в этом нет ничего удивительного. Ты ведь не спрашиваешь фуа-гра и дымящиеся трюфели в забегаловке по соседству. Так и рекламные шедевры, дорогие и оригинальные ролики, держатся в сторонке от дурного ширпотреба. Из наиболее крупных ежегодных событий в области рекламы можно назвать "Каннских львов", "Ночь пожирателей рекламы", наше "Золотое яблоко" и минского "Золотого волка".

КАННСКИЕ ЛЬВЫ

Международный фестиваль рекламы "Каннские львы", проводящийся с 1954 года, - главное событие этого жанра. По размаху и престижу "Львы" ничем не уступают киношному "Оскару". На фестиваль съезжаются до десяти тысяч делегатов со всех концов света. Академики, признанные авторитеты в области рекламы, судят не абы как, а очень принципиально, потому что, по правилам, оказаться в жюри можно только раз в жизни. Потом как тут сжульничать, если за два дня каждый академик просматривает до 2000 роликов. Главные критерии оценки - оригинальность идеи и класс ее реализации. Номинаций очень много, в том числе "лучший постер", "лучшая наружная реклама", "лучшая реклама для Интернета". Но королевой бала, в силу своей зрелищности и непредсказуемости, конечно, остается реклама для "ящика", видеоролики. Получить "Каннского льва" для рекламщика - знак высшего признания. Каждая работа-призер - это маленький рекламный шедевр.

Россия не новичок в каннском "зверинце". Еще в 1989 году Внешторгреклама взяла бронзового льва за ролик о "Таврии", такой маленькой и экономичной, что ее можно заправить бензином из зажигалки. В 1996 году "серебро" и "бронзу" получили два ролика из серии "Рикк-банк - самый скучный банк в мире". Кот спит на работающем ксероксе: "Так скучно. Работают люди, работают деньги. Самый скучный банк на свете". Специальный диплом дали наружной рекламе противоугонной системы Clifford "Угнали?" - думаю, ее ты не пропустил. В 1998 году "усмирил" бронзового льва плакат с русской водкой "Смирновъ". Наконец, год назад бронзового киберльва получил Тема Лебедев за серию флешевых баннеров "Дизайн спасет мир" (www.design.ru/preview/flashbanners/). За маленькой миролюбивой рыбкой гонится большая, вдруг на экране появляется курсор, растягивает рыбешку до гигантских размеров, и та съедает злую преследовательницу.


Спецвыпуск Xakep, номер #018, стр. 018-012-3, ПОЖИРАТЕЛИ РЕКЛАМЫ

ПОЖИРАТЕЛИ РЕКЛАМЫ

Спецвыпуск Xakep, номер #018, стр. 018-012-3

Хочешь знать, какую рекламу в Каннах признали самой-самой? В 2000 году победила серия из десяти роликов, рекламирующих пиво "Будвайзер". По сюжету четверо друзей ничего не делают, кроме как с криками "Ваззаап?!" ("Как дела?") и высунутыми языками прикалываются друг над другом и окружающими. У них есть то, что их объединяет, - любимое пиво и нелепое слово-пароль. Примитивный, абсурдный ролик понравился всем без исключения. В Интернете даже открылся фан-клуб "Ваззаап?!" Год назад главный приз получила серия из четырех роликов о спортивном канале "Fox" в духе черного юмора. Ролики "транслируют" невероятные виды спорта: чемпионат по пощечинам в России, соревнование тяжеловесов-лесорубов в Турции и прочее. Слоган гласит: "Fox показывает любые виды спорта". Победитель этого года определится в июне, на 49-м по счету фестивале.

Как ты уже понял, увидеть "Каннских львов" воочию - задача не из легких. Билет в Канны стоит до 1700 гринов (без гостиницы и перелета). Кассеты с записями не появляются в широкой продаже, а ТВ-трансляция даже в специальных передачах о рекламе ограничена. Сочные, но короткие нарезки смотри почти каждый день в "Ночной смене" Диброва на ОРТ. Единственный способ увидеть все рекламные ролики-победители сразу - это специальные презентации фестиваля. Случаются они в Москве, в Питере и крупных областных центрах. Следи за афишей на www.canneslions.ru. Еще одна ценность таких презентаций - как раз на них продают видеокассеты с записями фестивалей. Достать билеты можно, но очень проблематично. При стоимости 150-200 рублей цена с рук доходит до 2000 "деревянных". Кто на поезд опоздал, тот к бабушке не едет: одна дорога - на Горбушку.

ВЕЧЕРНЯЯ ТРАПЕЗА

Тебе приходилось задумываться над тем, зачем крутят рекламу поздно ночью? У нас это еще не так распространено, как на Западе. Буржуйские каналы спать не ложатся, не издают ядовитого писка и не нудят выключить телевизор. Вечерний эфир плавно перетекает в многочасовой блок рекламных роликов и шоу. Под возгласы "подсадных уток" в студии магазины на диване впаривают тебе титановые сковородки и антицеллюлитные рейтузы: "Всего 99 баксов и 99 центов, и весь город узнает, что у тебя целлюлит!". Тем временем ночной бизнес процветает, и вот почему.

Во-первых, ночью дешевле. Не только дубленки, но и реклама. С "нулевым" криком "кукушки" цена на эфир падает в три-четыре раза, а в "мертвые часы" и того ниже. За те же деньги можно раз засветиться в прайм-тайме или всю ночь крутить ролик в ночном эфире. Во-вторых, ночью человек склонен совершать безумные поступки и подвержен воздействию. Ты расслаблен и в полной мере не контролируешь себя. Поэтому главный слоган ночной рекламы: "Звони прямо сейчас!". От нечего делать, как зомби, ты наберешь заветный номер с экрана, промямлишь что-то в трубку и отвалишься на подушку дрыхнуть. Ни свет ни заря тебя разбудит грохот - это бригада грузчиков затащила на этаж неподъемный комплекс тренажеров и бесплатную штангу в придачу. Вечером ты будешь чесать лоб, куда деть эту груду металлолома. Наконец, еще одна причина - подсознательное восприятие рекламы во сне, как при гипнозе. Часть мозга, которая реагирует на события внешнего мира, ночью отключается и открывает доступ в твою черепушку всякой белиберде без разбора. Если ты заснул с включенным телевизором, то все, что льется с экрана, ляжет пудрой на твои мозги, чтобы затем напомнить о себе в дорогом супермаркете.


Спецвыпуск Xakep, номер #018, стр. 018-012-4, ПОЖИРАТЕЛИ РЕКЛАМЫ

ПОЖИРАТЕЛИ РЕКЛАМЫ

Спецвыпуск Xakep, номер #018, стр. 018-012-4

НОЧЬ ПОЖИРАТЕЛЕЙ РЕКЛАМЫ

Теперь ты знаешь, какой глубокий смысл у ночных показов рекламы. Именно их и практикует известный французский коллекционер Жан-Мари Бурсико. Начало своей Синематеке он положил еще в детстве, собирая в мусорных баках у кинотеатров пленки с рекламными роликами, которые демонстрировались перед началом сеансов, а потом выбрасывались. Сегодня в коллекции у старика более полумиллиона фильмов. Ведущие рекламные агентства сами присылают ему до 25 тысяч роликов в год. Каждый ролик он лично просматривает и отбирает 400 самых интересных, на его взгляд, для ежегодного шоу "Ночь пожирателей рекламы", занесенного в книгу рекордов Гиннеса. Вот уже двадцать лет оно стартует ранней весной в Париже и дальше шествует по планете. Наряду с нарушителями спокойствия Канн в коллекцию попадают малоизвестные, редкие и причудливые экземпляры. Есть даже такие, от которых, по тем или иным причинам, отказались фирмы-заказчики. Сложные компьютерные ролики соседствуют с выцветшими хрониками начала века. Старикан Бурсико - не профессионал, он обычный зритель, поэтому на каждом показе лежит отпечаток его настроения. Например, в этом году тема "Ночи пожирателей рекламы" - евромания. "Ночь" - это публичное событие, на которое можно и, хотя бы разочек, нужно попасть. Афиша - на www.adshow.ru и в прессе.

Не давеча как в прошлом ноябре я был на "Ночи пожирателей рекламы" в Ростове-на-Дону. Поэтому с удовольствием поделюсь с тобой впечатлениями от личного присутствия на феерическом действе. Затарившийся бигмаками народ таки вломился внутрь за полчаса до начала - в 22.30. Скоро на каждом крючке в гардеробе висело по три (!) бушлата - можешь представить, сколько "левого" пипла толпилось в проходе и на балконах. К концу затянувшейся церемонии открытия я уже покончил с любимой булкой и вместе со всеми стал уминать разновкусную рекламу.

Что было в последней коллекции? Серия роликов про Макдональдс в разных странах. Карапуз качается на качелях, то гы-гыкает, то плачет. Выясняется, что радуется он, когда видит из окна "золотые арки" McD. Не долго думая, малыш хватает игрушечную "бобку" и фиксирует качели в верхней точке, после чего умиротворенно улыбается. Серия роликов о напряженной внутренней жизни мобильного телефона. Сколько, оказывается, сил и нервов уходит у маленьких человечков-винтиков внутри мобилы на то, чтобы собрать из пикселов шокирующую sms-ку от твоей подруги! Российских работ я насчитал двенадцать штук. За эффектной девушкой в красном прочапала по экрану наша буренка - реклама программы страхования. Запомнился мне черно-белый немой ролик 1926 года - минут на десять - о грустной югославской девушке, которая не знала, как понравиться мужчинам, пока подруга не подсказала ей, что нужно пользоваться зубной пастой "X". Рекорды продолжительности побил китайский народно-патриотический ролик, вызывающий гордость и любовь к Родине. Напудренный «сегун» бодро и долго размахивал мечом на фоне Великой китайской стены и завывал о любви к Мао Дзе Дуну. Как стало ясно из ремарки, такие ролики в Китае показывают несколько раз в сутки, чтобы узкоглазые «самураи» охотнее шли в армию. Ну и, конечно, "Ваззаап?!", который поставил на уши Канны. К последнему блоку в 05:00 утра буквы на экране уже сливались (начинал действовать дорогущий коньяк от Hennesey - спонсора коллекции :)). Только вопли нервных соседей слева, вздохи и причмокивания с заднего ряда не давали мне отрубиться. Многие разошлись по домам, кто-то откровенно дрыхнул. Я выстоял все 406 роликов, и твое счастье, что не лопнул.


Спецвыпуск Xakep, номер #018, стр. 018-012-5, ПОЖИРАТЕЛИ РЕКЛАМЫ

ПОЖИРАТЕЛИ РЕКЛАМЫ

Спецвыпуск Xakep, номер #018, стр. 018-012-5

ЗАКЛЮЧЕНИЕ

Пожирание рекламы - потрясающее занятие, обязательно попробуй. Только не увлекайся. В больших объемах это приводит к надорванному животику и лопнувшей селезенке.

Коллекции рекламных роликов в Интернете:

http://www.videoclip.ru/advert.shtml

http://fomenko.ru/video/all/

http://www.night.stavropol.net/list2.htm

http://www.canneslions.com/Jsp/Archives/homearchives.jsp

http://dmoz.org/Recreation/Humor/Audio_and_Video_Clips/

По шоссе едет наша "Таврия". Неожиданно в машине заканчивается бензин, и она останавливается. Водитель вынимает пустую канистру из багажника, долгое время безуспешно пытается "голосовать", чтобы одолжить горючего. Отчаявшись, он достает зажигалку, закуривает. И в этот момент ему в голову стучится блестящая идея. Из зажигалки водитель сливает бензин в бак автомобиля, после чего заводит машину и уезжает. "С этим автомобилем иногда забываешь о бензине! Ведь его нужно так мало. Автомобиль из Советского Союза". Реклама советской "Таврии".


Спецвыпуск Xakep, номер #018, стр. 018-016-1, ПСЫ ВОЕННОЙ ЖУРНАЛИСТИКИ

ПСЫ ВОЕННОЙ ЖУРНАЛИСТИКИ

Спецвыпуск Xakep, номер #018, стр. 018-016-1

Юрий Романов - стрингер, эксперт Центра экстремальной журналистики Союза журналистов России.

Мы - стрингеры. Для нас не написаны и даже не придуманы законы. Единственное официальное издание, которое о нас знает, - это английский Оксфордский словарь.

Нас не любят организаторы всяких митингов, потому что мы показываем их и оболваненную ими толпу так, как есть, без всякого идеологического гарнира.

Наверное, черный день Чернобыля можно считать днем рождения «стрингерства» в России.

Наверное, нас можно назвать «наемниками» или, как их еще называют, - «псами войны», но мы никогда и никуда не нанимались.

Ты, проклиная судьбу, тащишься по грязной ночной дороге после «перегона», нагруженный камерой, кассетами, батареями и черт-те чем еще. А через пять минут твой сюжет то ли пройдет, то ли его испортят в эфире. А к эфиру, чтобы хоть посмотреть на свою работу, ты и не успеваешь...

Несмотря на нашу малочисленность, нас хорошо знают в «западных» компаниях, и, в случае нашего задержания, те могут поднять крик на весь мир.

Нас арестовывают, «забирают» и часто ломают камеры, а уж конфискованной пленкой можно, как минимум, обмотать весь земной шар. Но мы снова идем и снова снимаем.

Среди нас почти нет журналистов с университетским образованием. Люди с такими дипломами как-то не приживаются в «экстремале». Есть инженер-недоучка, есть режиссер, есть - военный моряк, учитель, «бытовой» фотограф...

Мы вышли ниоткуда и ушли в никуда. Нашей профессии не учат в университетах, мы не платим государству налогов, нас всего полтора, от силы - два десятка в огромной стране. Мы - стрингеры. Для нас не написаны и даже не придуманы законы. Единственное официальное издание, которое о нас знает, - это английский Оксфордский словарь.

Все люди чего-то ждут в этой жизни. Кто - повышения зарплаты, кто - рождения ребенка, кто - еще чего-то. Мы - ждем войны, стрельбы, в крайнем случае - массовых беспорядков. Наверное, нас можно назвать «наемниками» или, как их еще называют, - «псами войны», но мы никогда и никуда не нанимались. Просто есть такая категория людей с нереализованными амбициями, которым не нужны официальные посты, карьера, которых не волнуют серые будни. Мы идем туда, откуда бегут нормальные люди, становясь «беженцами». Мы идем, снимаем все, что там происходит, возвращаемся, продаем свою съемку и свой труд тем компаниям и агентствам, которые могут себе позволить его купить, и опять возвращаемся в ту точку, которую с нашей же «легкой» руки все стали называть - «горячей».

Нас не любит милиция, потому что мы снимаем то, что она предпочла бы скрыть. Незаконные задержания, избиение безоружных, несанкционированное применение спецсредств. Нас арестовывают, «забирают» и часто ломают камеры, а уж конфискованной пленкой можно, как минимум, обмотать весь земной шар. Но мы снова идем и снова снимаем. И после показа наших кадров по каналам мировых агентств начинают сильно взбухать всякие комиссии по «правам человека» и другие подобные органы и организации.

Нас не любят организаторы всяких митингов, потому что мы показываем их и оболваненную ими толпу так, как есть, без всякого идеологического гарнира.


Спецвыпуск Xakep, номер #018, стр. 018-016-2, ПСЫ ВОЕННОЙ ЖУРНАЛИСТИКИ

ПСЫ ВОЕННОЙ ЖУРНАЛИСТИКИ

Спецвыпуск Xakep, номер #018, стр. 018-016-2

Нас не любят и опасаются другие официальные органы и организации. Несмотря на нашу малочисленность, нас хорошо знают в «западных» компаниях, и, в случае нашего задержания, те могут поднять крик на весь мир.

Русские сотрудники компаний, которые попали туда благодаря «мохнатой» лапе или через Управление дипломатического корпуса, негласного филиала бывшего КГБ, также не питают к нам теплых чувств, потому что мы ни от кого не зависим и не метем хвостом перед иностранцами.

Как попадают в «стрингеры»? По-разному. Среди нас почти нет журналистов с университетским образованием. Люди с такими дипломами как-то не приживаются в «экстремале». Есть инженер-недоучка, есть режиссер, есть - военный моряк, учитель, «бытовой» фотограф...

Особенный расцвет «стрингерства» пришелся на конец 80-х и начало 90-х годов. Собственно, внештатные корреспонденты газет и журналов существовали и раньше, но именно «стрингеры» первыми проникли в район аварии Чернобыльской АЭС. Их съемки потрясли мир, который буквально на второй день узнал о катастрофе, постигшей планету. И хотя все западные страны уже видели эти страшные в своей непричесанности, простреленные радиацией кадры ядерного Апокалипсиса, ничего не ведавшие - Россия, Украина и Белоруссия - праздновали Первомай.

Наверное, черный день Чернобыля можно считать днем рождения «стрингерства» в России. Потом начала «крепчать» дружба народов СССР, и окраины советской империи окрасились огнем и кровью.

Профессия репортера требует не только самоотдачи, то есть - отдачи самого себя. "Невелика потеря, - скажешь ты, - всякая профессия требует самоотдачи". Всякая, но не настолько. Профессия становится образом жизни и способом существования. Скорее и вернее всего, это может выразить жена, оставшаяся верной профессии, избранной мужем.

Как ни странным это покажется, но репортер-стрингер - это, по натуре своей, очень одинокий человек. Да - есть жена, семья... Есть, но они существуют где-то там, в другом измерении. Ты здесь в короткие часы и минуты отдыха, что-то делаешь в семье, но мозг твой - далеко отсюда. Он переживает и анализирует события предыдущей командировки либо готовится к следующей.

Когда число погибших в кадрах начинает переваливать за критическую отметку, в голове как будто щелкает переключатель, и мозг перестает воспринимать страдания. И это - у меня, пришлого, чужого человека, «наблюдателя» на чужой войне. Начинаешь работать механически, отстраненно. Из-за этого кадры получаются технически совершенные, но из них уходит что-то неуловимое, то, что называют «божьей искрой».

Я, возможно, выражу крамольную мысль, сказав, что только в одном случае из десяти журналисты становятся жертвами роковой случайности или злой воли. В остальных девяти случаях они гибнут или попадают в неприятности из-за собственного непрофессионализма. В каждой работе есть свои «правила» - дорожного движения, техники безопасности, - которые необходимо соблюдать. Правда, в нашем случае сначала их надо для себя написать. Никогда и никому не придет в голову идея сунуть пальцы во вращающийся шпиндель токарного станка или под зубья циркулярной пилы. Или поехать на машине по встречной полосе движения. Зачем же совать голову в шестеренки огромной государственной машины? Чтобы потом кричать, что тебя ненароком или намеренно придавило? Все эти «детские» крики - твой, прежде всего твой непрофессионализм.


Спецвыпуск Xakep, номер #018, стр. 018-016-3, ПСЫ ВОЕННОЙ ЖУРНАЛИСТИКИ

ПСЫ ВОЕННОЙ ЖУРНАЛИСТИКИ

Спецвыпуск Xakep, номер #018, стр. 018-016-3

Армия - это смертельно опасная часть государственной машины. Она опасна прежде всего для самой себя, для всех частей, ее составляющих, для солдат, офицеров и особенно для тебя - чужака. Опасна не только смертоносным оружием, но и наличием «человеческого фактора». Оружие само не стреляет. Нужен палец, чтобы нажать на кнопку, гашетку или курок.

С годами работы на пике событий, в так называемых «горячих точках» вырабатывается сумма навыков, появляется какой-то опыт. Человеку свойственно получать собственные шишки, прежде чем он выработает для себя какую-то «сумму правил» поведения, реакцию на те или иные внешние обстоятельства. Неблагодарная это задача - уберечь от лишних шишек человека, избравшего себе суровый и тернистый путь стрингера. Но некоторые негласные правила все же существуют. Иди и помни: ты - в зоне боевых действий:

1. Не наступай на землю в незнакомом месте в городе.

2. «По газонам не ходить!» Там может быть мина. Лучше иди по асфальту, внимательно глядя под ноги.

3. Еще внимательней - прислушивайся. Растяжку можно заметить и перешагнуть. Ни одна граната не срабатывает бесшумно, и, услышав щелчок взрывателя, моментально падай лицом вниз, ногами к звуку. Если это «пшенка», пусть над тобой смеются - утрись и посмейся тоже. Если же это -«рабочая граната», у тебя будет больше шансов выжить лежа.

4. Не заходи в дом, если там нет людей. Там за любой дверью тоже может поджидать граната на растяжке.

5. Если твой путь лежит по не асфальтированной земле, старайся идти по колее, оставленной танком или другой тяжелой машиной. При этом следи за тем, чтобы колея не была повреждена, а потом присыпана землей.

6. Ни на секунду не расслабляйся. Если тебя угораздило наступить на мину (щелчок под ногой), не паникуй - замри. Жестами или криком привлеки к себе внимание, именно внимание окружающих! Имей совесть, не подзывай товарища или любого другого человека. Сам вляпался - самому и расхлебывать! Большинство противопехотных мин взрывается не тогда, когда на них наступаешь, а когда с них сходишь.

7. Противотанковые мины под весом человека обычно не взрываются. Но лучше все равно на них не наступать.

8. Ни в коем случае не поднимай с земли никаких предметов в незнакомых местах (да и в знакомых - тоже не стоит!), если не ты их туда положил, сколь бы безобидными они не казались. Убить может и шариковая ручка.

9. Бойся снайперов. Прицельная дальность полета пули из винтовки СВД - один километр. Если есть подозрение, что участок простреливается снайпером, двигайся быстро, но неравномерно, по возможности - по синусоиде. Делай резкие рывки: шагом - бегом...


Спецвыпуск Xakep, номер #018, стр. 018-016-4, ПСЫ ВОЕННОЙ ЖУРНАЛИСТИКИ

ПСЫ ВОЕННОЙ ЖУРНАЛИСТИКИ

Спецвыпуск Xakep, номер #018, стр. 018-016-4

10. Снимая из дома, находись в глубине комнаты, не старайся подходить близко к окну или балконной двери. Осколок или пуля не знают, что ты всего лишь оператор или фотограф.

11. Смелость - отличное качество, если она не граничит с глупостью и безрассудством. Тебе важно не только снять сюжет, но и привезти его в «контору».

12. Не рискуй напрасно и не заставляй других из-за тебя рисковать жизнью. Везде, где это необходимо, передвигайся под броней, но только в том случае, если твое пребывание под ней не заставляет других подставлять голову под пули.

13. Оружие и камера - несовместимы. Никогда, ни при каких условиях в зоне боевых действий не вооружайся. Не бери в руки оружия даже в шутку. У тебя другая профессия - ты должен быть НАД схваткой. Но если ты находишься на одной из сторон с оружием в руках - оставь камеру. Иди воюй! Армия получит одного плохого бойца - миллионы потеряют журналиста.

14. Помни, что твое оружие - камера (перо, фотоаппарат). И, пожалуй, оно мощнее того, чем обладает армия.

15. Не будь жлобом - делись с коллегами информацией, куском хлеба и глотком воды. Завтра они ответят тебе сторицей.

16. Не отказывайся доставить в бюро, агентство, редакцию материал (пленку, кассету) коллеги даже из конкурирующей фирмы.

17. Будь щедрым, делись с коллегами всем, что имеешь, даже если имеешь немногое. Доброта не забывается, как не забывается и жадность.

18. Одевайся так, чтобы при взгляде с дальнего расстояния ты не выделялся в толпе, становясь заманчивой целью для снайперов, но при ближайшем рассмотрении важно отличаться от окружающих, чтобы тебя не считали «своим».

19. Научись смеяться над собой. Хорошо смеется тот, кто смеется по собственному желанию. Если не умеешь смеяться над собой первым, лучше не ездить в «точки» вообще.

20. Забудь о «регулярном» и «полноценном» питании. Всегда лучше иметь вместо лишнего бутерброда - «лишний» объектив или пленку. Не пей воду из случайных источников и не принимай пищу от «случайных» людей - они могут быть недоброкачественными или попросту отравленными. Два-три дня вынужденного поста еще никому не вредили.

21. «Лучше плохая картинка, лучше даже никакой картинки, чем мертвый фотограф» - так говорил фоторедактор Московского бюро Ассошиэйтед Пресс Лю Хенг Шинг. Он знал, что говорил.

22. Во время работы в «горячей точке» полезно иметь смелого и осторожного напарника, у которого в моменты твоей съемки голова крутится на 360 градусов и который ведет все переговоры и отвечает на все вопросы, которые некстати возникают у окружающих. Если есть возможность выбирать сопровождающего, выбирай не самого шустрого или сильного, а самого спокойного и уравновешенного. Этот не подставится сам и не даст сделать того же тебе.

23. Не ошибись при ответе на вопрос: «Кого вы представляете?». Если издание или телеканал слишком политизированы и поддерживают какую-то одну сторону в конфликте, то ошибка в выборе смертельно опасна, она может стоить головы.

24. Вообще, вероятность наткнуться на хорошую картинку при бесконечно большом числе повторений в нашем случае поездок в «горячие точки», естественно, возрастает, как, впрочем, возрастает и вероятность попасть под колесо судьбы. Как говорят: «Повадился ковшик по воду ходить, тут ему и голову сложить».


Спецвыпуск Xakep, номер #018, стр. 018-016-5, ПСЫ ВОЕННОЙ ЖУРНАЛИСТИКИ

ПСЫ ВОЕННОЙ ЖУРНАЛИСТИКИ

Спецвыпуск Xakep, номер #018, стр. 018-016-5

25. Твоя информация обязана носить нейтральный характер. Факты, ничего кроме фактов. Выводы пусть делают твои читатели или зрители.

26. Прежде чем ехать в «горячую точку», изучи хотя бы на бытовом, «кухонном» уровне подлинную историю конфликта, по возможности - из нейтральных источников.

27. Перед поездкой подготовь камеру. Прежде всего - она не должна быть новой, только что из магазина. В крайнем случае, она не должна таковой выглядеть. Очень помогают изолента и скотч. Ими вдоль и поперек обклеивается камера. После такой несложной операции камера выглядит так, словно она работает только благодаря этой изоленте.

28. Не пижонь! Не одевай ничего нового из одежды. И ничего из категории «экстра-ультра», даже если это всего лишь хорошие ботинки. Тебя могут пристрелить только для того, чтобы ими завладеть.

29. Будь снисходителен к глупцам! Ошибочное мнение обывателя, которого придерживаются и отдельные наши руководители всех уровней, - иностранцев интересует только «негатив». Конечно, можно случайно снять какую-нибудь эпохальную помойку и попасть «в струю», заработать какие-то деньги. Но, говорю с полной ответственностью за свои слова: в съемке для западного эфира главное - честность и точность.

30. Будь разумным трусом! Пока ты боишься - ты как-то бережешься. После двух недель под пулями наступает равнодушие, и ты уже не обращаешь внимания на обстрелы. Срочно покинь зону боевых действий. Через три-четыре дня страх вернется...

31. Не рассчитывай на случай! Это - глупо, но для того чтобы ухватить за хвост удачу, ты и твоя камера должны быть, как юные пионеры, - «Всегда готовы!». Случай, везение на войне - вещь не последняя.

32. Держись подальше от сведений о численности войск, количестве и качестве вооружения и прочих «шпионских штучек», даже если тебе их будут предлагать. Не исключена подстава или провокация. Все эти сведения получай официальным путем. Здесь, как нигде, действует принцип: «Чем меньше знаешь, тем крепче спишь».

33. В зоне боевых действий с наступлением темноты будь на «базе». Что станет твоей «базой» на ближайшую ночь - номер в гостинице, штаб, госпитальная палатка, окоп - зависит от обстоятельств и твоего везения. Что бы ни случилось - передвижение по расположению военных без сопровождающих, которых знают в лицо, которые знают пароли, - самое жесткое табу.

И немного армейских законов Мерфи:

1. Не выгляди броско - это привлечет на тебя огонь противника.

2. Не привлекай на себя огонь противника - это раздражает людей, которые тебя окружают.

3. Никогда не дели окоп с кем-либо более храбрым, чем ты.

4. Короткий путь всегда заминирован.

5. Если противник в пределе досягаемости, то и ты тоже.

6. Существует лишь одна вещь точнее огня противника - это когда по тебе стреляют свои.

7. Пули не осведомлены, что "старший по званию имеет привилегии".


Спецвыпуск Xakep, номер #018, стр. 018-016-6, ПСЫ ВОЕННОЙ ЖУРНАЛИСТИКИ

ПСЫ ВОЕННОЙ ЖУРНАЛИСТИКИ

Спецвыпуск Xakep, номер #018, стр. 018-016-6

Умение работать, добывая информацию, взаимодействовать с чиновниками из пресс-служб и высокими, как им кажется, начальниками - это один из самых серьезнейших разделов «школы выживания».

И тут ты начинаешь понимать, что твоя «четвертая» - она еще далеко не власть. В самом деле, что это за власть такая, которую запросто, по какой-то смехотворной причине можно лишить аккредитации, а то и вовсе ее не дать...

Если ты не умеешь расположить к себе лопающегося от собственной значимости начальника, если не можешь достать (выпросить или угнать) машину для поездки по делам, если...

Да можно вспомнить тысячу «если», когда ты, проклиная судьбу, тащишься по грязной ночной дороге после «перегона», нагруженный камерой, кассетами, батареями и черт-те чем еще, а пресс-служба не соизволила послать за тобой машину. А через пять минут твой сюжет то ли пройдет, то ли его испортят в эфире.

А к эфиру, чтобы хоть посмотреть на свою работу, ты и не успеваешь... Грош тебе цена в базарный день, если ты не смог заставить мелкого чиновника уважать себя и свой труд - за которым миллионы твоих зрителей и слушателей. Не выживешь...

Все вышеизложенное - опыт работы в условиях бывшей страны - СССР. Другие страны имеют свои особенности. И, прежде чем начать работу, постарайся уловить их, пойми людей, окружающих тебя.

После многих лет работы стрингером в одной из самых уважаемых в мире телекомпаний - CNN, после тысяч кадров, которые были включены в репортажи самых знаменитых корреспондентов и показаны в десятках стран мира, становится ясно, что учеба не кончается, как не кончаются войны. Она продолжается всегда. Если ты остановился и сказал - я все постиг, я - крутой профессионал, ты - умер для профессии. Вспомни классиков: «Не верь! Не бойся! Не проси!» и «Будь проще, и народ потянется к тебе...».


Спецвыпуск Xakep, номер #018, стр. 018-020-1, ИНТЕРАКТИВНОЕ ОБУЧЕНИЕ

ИНТЕРАКТИВНОЕ ОБУЧЕНИЕ

Спецвыпуск Xakep, номер #018, стр. 018-020-1

n0ah (noah@real.xakep.ru)

С первого дня возникновения Интернета не умолкают разговоры о возможности обучаться чему-то через сеть. Сначала, естественно, все это представлялось в виде аналитических прогнозов на будущее, потом появились первые робкие попытки реализовать хоть что-нибудь на базе web (в основном статичные странички с инфой, прочитав которую, можно чему-то научиться). То, что в Инете содержится куча инфы и что многие ею активно пользуются, - это, конечно, здорово, но целенаправленным обучением не является. Это больше похоже на большую библиотеку, находясь в которой, можно заниматься самообучением. Многих такой вариант устраивает. Но только тех, кто сам хочет получать новые знания и кто готов приложить для этого некоторые усилия (поискать информацию, попробовать все на примерах). А что делать с теми, которым эти знания необходимы, но сами они их получать не хотят (самый типичный пример - это, конечно, все студенты ;), сюда же можно отнести сотрудников всяких контор, боссы которых очень хотят поднять уровень своих служащих)? Как ни крути, а админа конторы не заставишь читать доки, если он этого не хочет. Ну представь, ты ему говоришь: «Иди читай доки в Инете», а потом вызываешь к себе и спрашиваешь: «Ну, сколько ты сегодня прочел? Чему научился?». Нелепо.

Я это к тому, что совсем недавно прошла презентация, проведенная Центром компьютерного обучения "Специалист", где народу была явлена новая система интерактивного сетевого обучения и на которой мне довелось побывать :). Ребята утверждают, что хоть система и не является принципиально новой, но выгодно отличается и качеством, и оригинальностью решений от западных аналогов. Рассчитана система в первую очередь на корпоративных клиентов. Во-первых, из-за того, что обычные пользователи часто не имеют доступа к достаточно быстрому Инету (модем не катит), а во-вторых, обучение пока что обходится даже чуть дороже, чем аналогичные курсы в реале на том же www.specialist.ru. А вот для всяких контор - это самое оно. Удобно то, что сотрудники могут обучаться, не отрываясь от своих рабочих мест. Кроме того, тщательно ведется статистика каждого юзера, и, допустим, менеджер компании всегда может следить за ходом обучения своих сотрудников вплоть до результатов тестов и экзаменов (и уже не придется задавать вопрос «Чему ты сегодня научился?»). После обучения выдается сертификат, такой же, как на www.specialist.ru, но с пометкой о том, что обеспечение проходило дистанционно.

На презентации обо всем об этом подробно рассказывали. Не обошли вниманием и такие важные вопросы, как безопасность и нелегальное распространение сего замечательного продукта, но об этом я расскажу позже, когда мы немного ознакомимся с технической стороной вопроса (а то так непонятно будет ;)).

ТЕХНОЛОГИЯ

Когда дело дошло до более-менее детального разбора технологии, я понял, что все не так уж и сложно и высокотехнологично, как я себе представлял. По сути, ты скачиваешь себе небольшой флеш-ролик, просматриваешь (и/или прослушиваешь) его, потом скачиваешь следующий и так далее. Каждый курс состоит из большого количества таких флешек. Представь себе, что ты читаешь книжку, перелистывая странички. Если провести параллели, то каждой страничке книжки будет соответствовать один флеш-ролик из интерактивного курса. Естественно, все это (скачивание и просмотр) происходит через достаточно удобный web-интерфейс. Обычный юзер может даже и не понять, что там происходит. Он видит просто окно браузера, в котором ему предоставляется небольшое меню с кнопками «Вперед» и «Назад». Он на эти кнопки нажимает, и в нижней области окна прокручиваются ролики с картинками, текстом и звуком. После просмотра определенного количества роликов (урок или, как это называют сами разработчики, - модуль), юзеру предлагается пройти тест. Тест реализован в виде последовательности нескольких html-форм (ну как все обычные инетовские тесты). После прохождения всего курса (несколько уроков) предлагается большой тест, рассчитанный не на конкретный урок, а на весь курс.


Спецвыпуск Xakep, номер #018, стр. 018-020-2, ИНТЕРАКТИВНОЕ ОБУЧЕНИЕ

ИНТЕРАКТИВНОЕ ОБУЧЕНИЕ

Спецвыпуск Xakep, номер #018, стр. 018-020-2

Как видно, все достаточно просто. Но это только самая основа, стержень новой системы обучения. А есть еще и дополнительные навороты, усложняющую технологию. Например, возможность проконсультироваться с преподавателем в реальном времени. В верхней панели интерфейса имеется кнопка чат, которая открывает окно, в котором, как и в обычном чате, юзер может перетереть что-нибудь с преподом. Как именно реализовано это окно, точно сказать не могу, но, вероятнее всего, это какая-нибудь Java. Но и это еще не все: еще одной фишкой является возможность эмулировать для обучающихся интерфейс изучаемого ПО или создавать ему условия для выполнения лабораторных работ (например, если он изучает обеспечение безопасности сетей или работу с шеллами UNIX, а у него нет под рукой ни локальной сети, ни UNIX-системы - в таком случае локальное окружение или UNIX-шелл будут эмулироваться или юзеру будет предоставлен доступ к удаленному, скажем, брандмауэру и к удаленному же UNIX-шеллу). Это уже на порядок сложнее, чем разработка флеш-роликов. Но пока что этих технологий я не увидел ни на презентации, ни в Инете при прохождении демо-курса (к которому мы сейчас и обратимся).

И НЕМНОГО О БЕЗОПАСНОСТИ

Как ты уже, наверное, сам просек, ничего не мешает каким-нибудь веселым хацкерам заплатить один раз, купив доступ, выкачать все это дело (флешки, интерфейс), совсем чуть-чуть подправить, записать на болванки и продавать в оффлайновом виде. Или закачать на другой сайт и предоставлять доступ всем желающим бесплатно :). Разработчики утверждают, что это не так уж и просто, так как система проверяет наличие соединения с Инетом у пользователя и так далее, но, имхо, все это фигня, и обойти любую программную защиту не составит особого труда - был бы только контент (сами флешки). Но тут возникает такая проблема, а как выкачать препода вместе с чатом? Не получится. А просто сами флешки особой ценности не представляют, так как в любой технической книжке информации в несколько раз больше. С другой стороны, почему бы не закатать на одну болванку несколько десятков курсов (флешки максимально ужатые, так как нагружать сеть никогда не хочется) и не продавать ее за 80 деревянных, тогда как одна книжка стоит в среднем 360 рэ? В общем, вопрос не однозначный - посмотрим, рынок покажет :).


Спецвыпуск Xakep, номер #018, стр. 018-020-3, ИНТЕРАКТИВНОЕ ОБУЧЕНИЕ

ИНТЕРАКТИВНОЕ ОБУЧЕНИЕ

Спецвыпуск Xakep, номер #018, стр. 018-020-3

ТЕСТИРУЕМ

Ок, с технологиями вроде разобрались, теперь давай возьмемся непосредственно за тестирование новой системы обучения. На сайте www.baumantraining.com выложен демо-курс, который может бесплатно пройти каждый. Курс называется «Основы сетей» и имеется в двух вариантах: на русском и на англицком. Сразу скажу, что очень понравилось звуковое сопровождение на англицком - читал профессиональный диктор (точнее, дикторша ;)). При прохождении курса немного колбасит от того, что не успеваешь одновременно следить и за звуком, и за текстом, но со временем, наверное, можно привыкнуть.

Курс я прошел быстро, на все тесты ответил правильно - короче, молодец :). Впечатления остались хорошие, даже несмотря на то, что это только демо-курс. Флешки прорисованы очень качественно и наглядно.

Потыкавшись везде, где только можно, я решил протестировать преподавателя :). Зашел в чат - меня сразу поприветствовали; задал вопрос и стал ждать. Ждать пришлось долго - минут 10-15, но, думаю, из-за того, что там был на самом деле не препод, а кто-то еще - курс-то тестовый ;). Можешь почитать наши логи разговоров на скринах.

ВЕРДИКТ

Полноценным обучением - получением образования - это, конечно, еще не назовешь, но в том, что это первый шаг (и довольно хороший), я даже не сомневаюсь. Поглядим, что будет дальше ;).


Спецвыпуск Xakep, номер #018, стр. 018-022-1, БИБЛИОТЕКИ НЕ ДЛЯ ЧАЙНИКОВ

БИБЛИОТЕКИ НЕ ДЛЯ ЧАЙНИКОВ

Спецвыпуск Xakep, номер #018, стр. 018-022-1

Андрей Михайлюк ака Dronich (dronich@real.xakep.ru, http://www.realklya.nm.ru)

Если в названии твоей специальности присутствует слово "информатика" или "программирование", срочно беги в библиотеку своего ВУЗа и поглощай годами накапливавшуюся инфу.

Жалко только, что пронести даже самый простой хот-дог в избу-читальню не дадут - правила :(. Ну да нам не привыкать к подозрительному урчанию в утробе :).

Публика в "Ленинке" самая пестрая, разве что тинов совсем нет - школьникам вход в библиотеку строго воспрещен :).

У районных библиотек два устойчивых состояния - либо она переполнена, либо пустует :).

"В библиотеки ходят только лохи. Да и лохи туда тоже не ходят".

КЛЯ, киборг с далекой планеты qySTA-83

ЕСТЬ МАЗА!

Странная тенденция - в последнее время народ посещает библиотеки только по поручению школы/института, причем идет за абсолютно ненужными ему по жизни, но просто необходимыми в процессе учебы ;) книгами. Ну, в крайнем случае, особо одаренные иногда пишут в этом культурном заведении рефераты, и то если не найдется ничего подходящего в нете. Но рано еще отправлять их на свалку истории, есть еще одна маза... Раз в месяц в библиотеки поступают новые журналы, практически параллельно с их появлением на лотках у распространителей. Сечешь фишку? Да, ты можешь абсолютно на халяву читать любимые издания. Какие именно? Вот это мы и попытались выяснить в рамках данного обзора.

КУДА ПОДАТЬСЯ?

Мы решили пройтись по трем "подвидам" библиотек, заведомо содержащих искомую прессу: институтским, районным и (о ужас!) всероссийской "Ленинке". Встречали везде радушно, хлебом-солью, за что всем им большой респект. Особенно ленинцам :).

БИБЛИОТЕКИ ИНСТИТУТСКИЕ, УЗКОСПЕЦИАЛИЗИРОВАННЫЕ

Если тебе, как и мне, посчастливилось обучаться в ВУЗе с компьютерными специальностями, то считай, что можешь коротать "окна" и скучные лекции не с пивом на сачкодроме (остроумно преподы назвали площадку перед универом :)), а со свежим журнальчиком в теплом читальном зале. Мало кто подозревает, что на полочках стройными рядами стоят годовые подшивки "Компьютерпресса", "Компьютерры", "Мира ПК", "Интернета" и еще по меньшей мере десяти наименований "нашей прессы". Судя по виду журналов (не то что не потрепанные - не открывавшиеся), у нас в МЭСИ об этом не знает вообще никто! Так что если в названии твоей специальности присутствует слово "информатика" или "программирование", срочно беги в библиотеку своего ВУЗа и поглощай годами накоплявшуюся инфу. Иначе, если ты еще школьник или учишься где-нибудь в РГГУ (гуманитарии, привет!), а почитать все же хочется, выход один - насесть на товарища-программиста и, прикрываясь его личиной (в виде читательского, на фотку никто давно не смотрит), полезно проводить время на чужой территории.

Большой плюс институтских библиотек - возможность попаразитировать в буфетах со студенческими ценами, если приехал почитать надолго. Жалко только, что пронести даже самый простой хот-дог в избу-читальню не дадут - правила :(. Ну да нам не привыкать к подозрительному урчанию в утробе. Тем более, что вокруг творится такое... Может только в МЭСИ (из-за обилия экономических специальностей), а может, и везде (по усидчивой природе своей) тетки всех сортов прут в библиотеку валом. Как не воспользоваться таким удачным случаем? Доверие к "своим" (институтским) у девчонок практически безграничное, а то, что молодой человек пришел в библиотеку (!), прилично одетый и трезвый (иначе не пустят :)), только увеличит твой шанс быть замеченным. Так что выбирай кадр, подсаживайся рядом и будь готов изливать свои эмоции шепотом - в читальном зале не терпят шума. Special note for girls: если к вам в библиотеке пристает неизвестный чел, не прогоняйте его, пожалуйста, - это наш проверенный товарищ :).


Спецвыпуск Xakep, номер #018, стр. 018-022-2, БИБЛИОТЕКИ НЕ ДЛЯ ЧАЙНИКОВ

БИБЛИОТЕКИ НЕ ДЛЯ ЧАЙНИКОВ

Спецвыпуск Xakep, номер #018, стр. 018-022-2

Процедура записи в библиотеку отличается в разных ВУЗах, да и все нынешние студенты уже давно получили читательский в принудительном порядке. На заметку будущим - обычно за продление билета вносится энная сумма, где-то 10-20 рубленых. Не так много за право халявного годового чтения свежих журналов :).

БИБЛИОТЕКИ РАЙОННЫЕ, МАССОВО-ПУБЛИЧНЫЕ

В продолжение идей ликбеза в советское время у нас понастроили этих зверей в немалом количестве. Держу пари, что в радиусе трех-четырех километров от твоего дома найдется по крайней мере две библиотеки. Что в них присутствует? Есть компьютерные и игровые журналы (были найдены "Хакер", "Страна Игр", "Компьютерра", "Upgrade", "Мир ПК" и "Подводная Лодка"), общепознавательное чтиво ("ГЕО" (за чтением подшивки я завис на пару часов), "Вокруг Света", "Наука и Жизнь"), автомобильные журналы ("За рулем", "Формула 1", "АвтоРевю", "АвтоМир") и молодежные журналы в большом количестве. Приятно порадовал тот факт, что в читальном зале лежат только относительно свежие журналы, а более старые (полугодовой давности) можно уносить домой и знакомиться с их содержанием в спокойной обстановке (для комповых неактуально, а вот тот же ГЕО я взял с удовольствием). В читальном зале обязательно живут и свежие газеты всех видов, подшивки "МК", "Комсомолки" и "АиФ" тоже можно считать полезным приобретением.

В такие библиотеки не рекомендуется приходить в районе трех-пяти часов дня по будням - там массово зажигают школяры, шумно и мало свободных мест. Лучший вариант - с утра или в субботу. Сейчас по последней моде во все библиотеки проводят сеть и организуют что-то вроде уголка интернет-кафе. Погамать не дадут, а вот поглядеть найденные в журнале урлы - ради бога. Цены на Инет (в связи с государственностью учреждений) невысокие (качество тоже). Использование читален как мест для знакомств с противоположным полом не возбраняется, но... У таких библиотек два устойчивых состояния - либо она переполнена, либо пустует :). В первом случае заводить знакомства трудно (но можно), во втором - просто не с кем. Такая булевая логика.

Процедура записи до боли проста - предъявляешь паспорт, платишь небольшой залог (или вообще ничего не платишь) и становишься полноправным юзером :). Выгода снова налицо.

БИБЛИОТЕКА ВСЕРОССИЙСКАЯ, МЕГАСОДЕРЖАТЕЛЬНАЯ

Если ты никогда не был в "Ленинке", то объяснить ее отличия от райбиблиотек будет просто - одни только ящички с каталогами литературы занимают в ней площадь, примерно равную двум-трем обычным библиотекам :). Прикольно, да? Ассортимент, соответственно, пребогатейший - из журнальных изданий есть почти все, по крайней мере из того, что мне известно. Помимо перечисленных выше, там живут "Game.exe", "Byte", "Chip", "Mega Game" и еще туча компьютерных журналов, которые и в продаже-то не часто увидишь. Не хочешь компьютеров? ОК, как тебе полный набор из "GQ", "FitForFun", "Men's Health", "Fakела" и "XXL"? Плейбоя только для компании не хватает :). Естественно, все перечисленные для других библиотек издания найдутся и тут.


Спецвыпуск Xakep, номер #018, стр. 018-022-3, БИБЛИОТЕКИ НЕ ДЛЯ ЧАЙНИКОВ

БИБЛИОТЕКИ НЕ ДЛЯ ЧАЙНИКОВ

Спецвыпуск Xakep, номер #018, стр. 018-022-3

Публика в "Ленинке" самая пестрая, разве что тинов совсем нет - школьникам вход в библиотеку строго воспрещен :). Сорри, молодежь, но таковы правила - для вас есть юношеская читальня. Интересующий нас зал периодической литературы найти вообще проблематично - лучше сразу поговорить с консультантом, а то и заблудиться недолго. У входа в здание есть небольшой буфетик для оголодавших, но тащить хавчик внутрь не рекомендуется, там муссоршмитты дежурят и еду себе забирают :). Есть и подобие интернет-кафе, и компьютерный рубрикатор для поиска интересующей литературы. Кстати, пикаперам на заметку - наиболее тесно сходятся люди, занимающиеся поиском книжек по смежной тематике. Всего за день узнаешь о партнере столько интересного... :). А девушки там - очень даже вполне :) (в основном из гуманитарных ВУЗов и с отлично хорошими зачетками).

Записаться в библиотеку довольно сложно - надо иметь при себе паспорт, студак (или уже диплом) и фотку 3Х4. Заява будет обработана, и ты получишь заветную корочку практически фор фри. Московская прописка совсем необязательна, что есть плюс для иногородних студентов.

МОРАЛИЦА

Как видишь, членство в одной из читален (или всех сразу) позволяет сэкономить приличную сумму баблосов на мороженое :). Если чашка кофе, теплый плед и кресло-качалка не являются для тебя обязательными спутниками листания журналов, смело отправляйся в читальный зал и поглощай все что найдешь. По крайней мере, у тебя появился еще один вариант досуга в хорошей компании :), и грех таким шансом не воспользоваться. До встречи в библиотеке!


Спецвыпуск Xakep, номер #018, стр. 018-024-1, Я ЛЮБЛЮ ТВ

Я ЛЮБЛЮ ТВ

Спецвыпуск Xakep, номер #018, стр. 018-024-1

Donor (donor@real.xakep.ru)

Да, я - фанат ящика! Я с него прусь, я от него тащусь! А все почему? Я умею его готовить...

Все началось прямо как по Фрейду: все свое детство я провел рядом с телеком. Жлоб Хрюша и тормоз Филя кричали мне с экрана "хрю-хрю" и "гав-гав", тетя Валя парила мозги моралью, а я пускал слюни и клал на тетю Валю, хрюкая и гавкая.

Потом появился Дисней со своими "Спасателями", и вместе с Гаечкой ко мне пришла первая любовь. Были и другие...

Дальше у телевизора появился пульт, и наши отношения стали еще теснее. Мы понимали друг друга на расстоянии. Я играл пультом, мял его в руках, гладил и нажимал кнопочки, а телек немедленно реагировал, вскрикивая, постанывая и похрюкивая.

Настоящей трагедией стала для меня смерть моего телевизора - он упал на экран. Три дня я мучался и сходил с ума... от безделья, пока не был куплен новый современный ящик с блестящей гладкой кожей... э... корпусом, экранным меню и просто монстроидальным пультом.

Потом у ящика появился видак, и я тратил все свои карманные тугрики на видеопрокат. Сколько волшебных кино, сколько порн... научно-познавательных фильмов пересмотрено и перетерто с такими же фэнами, как я!

Скажи, приятель, неужели ты не пережил нечто подобное? Как же ты можешь не любить ТВ. Да тебя без него ломать начнет!

И сейчас я люблю ящик не меньше.

Я люблю его за то, что, как и любой плод прогресса, он нежно холит и лелеет мою лень. Релаксируя на диване и вяло тыкая в кнопочки пульта, я легко переношусь с пафосной парижской выставки современного помоечного искусства в Уимблдон, где очередной раз сливает Кафель. Сразу прилив адреналина и отборный мат на всю комнату. С концерта "Рамштайна" телепортируюсь на Бермуды, куда я если и поеду, то очень нескоро. А так все видел.

Я люблю свой телек за то, что только он смог во всей красе показать мне самолет, врубающийся со всей дури в небоскреб-близнец. Такое "Вау!" я вряд ли где бы еще увидел. И вся страна вместе со мной прилипла к ящикам и с криками "Так и... то есть... какой кошмар! Какая чудовищная катастрофа! Ай-ай-ай!" цокала языком.

Я люблю ТВ за море чернухи, которая в разумных дозах щекочет нервы и будоражит воображение. "Сегодня на третьей улице имени дня взятия Бастилии в доме номер 13 произошло зверское убийство семнадцатилетней Маши Б. Гражданин Костоломов, чья фамилия в интересах следствия не разглашается, преподававший в школе, где училась Маша, литературу и изящные манеры, вскрыл девочке живот и черепную коробку с целью пообедать. Если у вас слабое сердце, мы не рекомендуем вам смотреть на вон те кусочки мозга, кишки и, кажется, печень, которые не успели убрать санитары". Ах, как это бодрит!

Я люблю телевизор за то, что ни в одном цирке мира я не увижу столько "клоунов", как здесь. Клоуны-шоумены уже не знают, как им себя выставить идиотами, чтобы я на них смотрел. "Сегодня с нами играет Аделаида Кузьминична Резинкина с экспериментальной фабрики контрацептивов номер восемь. Интересно, что сегодня будет примерять ведущий?.." Клоун-политик пер... э... пыхтит от натуги, пытаясь связать два слова: "Эти люди не пойдут здесь, чтоб избиратель их туда, конечно, где! Потому что делается непонятно кто! Вот, в таком аспекте". И все это для меня!


Спецвыпуск Xakep, номер #018, стр. 018-024-2, Я ЛЮБЛЮ ТВ

Я ЛЮБЛЮ ТВ

Спецвыпуск Xakep, номер #018, стр. 018-024-2

Я обожаю телек и рекламу за наивные попытки меня поиметь. Как забавно смотреть ролик, снятый с одного дубля, где долбанутая тетка "из народа" тужится родить еще один лестный эпитет в адрес порошка или маргарина, честно отрабатывая сотню грина. Я даже за нее болею и помогаю ей: "Ну, родная, тужься, тужься! Давай, милая!". "...а еще этот маргарин... ыыы... вкусный!" Ай, молодца!

Я прусь со всяких показов мод и церемоний награждения всякого рода "оскарами". Одна звездень оголяется круче другой. Точно по сценарию явно великоватые для этого наряда шары начинают выпрыгивать в объективы камер под вспышки фотоаппаратов. А если таки не выпрыгнут, звездень попрыгает и помашет ручкой фанатам, чтоб уж наверняка. Можно даже ставки делать на момент "Х". А еще только для меня и только для меня звезданутая тетка расскажет, на какой паре ее пухлых губок появилась новая тату в виде розочки или кактуса, или амурчика с пулеметом. Покупать песенки я, конечно, не побегу, но ведь прикольно!

В общем, дело ясное, что дело темное. Телек - рулеззз, однозначно!


Спецвыпуск Xakep, номер #018, стр. 018-025-1, ПОЧЕМУ Я НЕ ЛЮБЛЮ TV

ПОЧЕМУ Я НЕ ЛЮБЛЮ TV

Спецвыпуск Xakep, номер #018, стр. 018-025-1

n0ah (noah@real.xakep.ru)

Ну, если быть полностью откровенным, в этом есть некий пафос, типа я такой крутой, продвинутый, у меня комп, а свой тупой устаревший ящик можете оставить себе. Вернее, не есть, а был такой пафос. Был, пока я смотрел телек хотя бы два часа в неделю. А сейчас я уже несколько месяцев к этому девайсу не подходил и нечего особо крутого или понтового в этом не вижу. Просто нет ни времени, ни желания. Но когда я его смотрел... я его ненавидел лютой ненавистью :).

В первую очередь за то, что эта сволочь вызывает привыкание. Я не любил телек, меня бесила его тупость и статичность, новостей я из него особых не черпал, но почему-то продолжал смотреть! Это-то больше всего и бесит! Когда просто смотришь ТВ, не задумываясь, - все нормально, но когда начинают возникать мысли типа «Блин, что я тут сижу, что за глупость смотрю - мог бы лучше сходить заняться чем-нибудь еще», начинаются расколбасы. Та же самая фигня с рекламой: пока не вникаешь в суть рекламы - все ок, но когда начинаешь понимать, какими методами тебя пытаются обмануть, привлечь твое внимание, начинаешь злиться. Ненавижу, когда мне врут, и я это чувствую! Врать надо так, чтоб не было видно.

Собственно о тупости рекламы и говорить не стоит, можно только отметить, что апогеем идиотизма являются всякие телемагазины за $99,99.

Ок, поехали дальше. Фильмы по ТВ - это клево. Не надо никуда ходить, платить за вход, покупать поп-корн, который застревает в горле, и бороться за места в последнем ряду. Просто сидишь на любимом диване и смотришь кино. Но, блин, - вот досада - я лично вел статистику в течение месяца: за неделю в среднем все каналы вместе взятые показывают один (uno!) хороший фильм. Неделя - это 12х7=84 эфирных часа, и за все это время только 1,5 часа нормального кино! Уж лучше в кинотеатры ходить, потому что именно в эти полтора часа у меня может заболеть левая пятка, зазвонить телефон или отрубиться в квартире свет :(.

Еще я не люблю ТВ за то, что через него мне в голову пытаются пролезть все, кому не лень: от политиков до музыкантов. Супер-пупер ток-шоу с участием молодых звезд: студия, обшарпанный диван, кресло ведущего, ведущий в своем кресле и молодая «перспективная» группа, которая пытается раскрутиться, засветившись на ТВ. Поют дерьмово, музыка дерьмовая, слова никакие, у солиста ни слуха, ни голоса, барабанщик - лысый урод с двенадцатью кольцами в правом ухе и с одним в заднице. Зато как выпендриваются - «наша музыка, наше творчество»... Слова-то какие... А политики - это вообще! Таких грязных разборок на улице не увидишь. Ладно бы еще онлайновые файтинги в Думе... Самое противное - это всякие наемные ведущие-киллеры и компроматы. И весь этот поток отстоя льется из невинного телевизора!

Еще меня сильно раздражала тормознутость телека. Вот прикинь, хочешь ты посмотреть новости, значит ты должен бросить все свои дела и мчаться к телеящику ровно к 21:00. Иначе никак. Получается, что ты должен подстраивать свое расписание под ТВ, чтоб каждый вечер смотреть новости. А если ты еще каждый день смотришь какой-нибудь сериал в 18:00? Тогда вообще получается, что весь твой день подстроен под программу ТВ. Сечешь? Ты подстроен под программу ТВ, а не наоборот, как должно быть по логике вещей. Именно по этой причине я перестал смотреть ТВ. Ну и, конечно, немного понтов: «Я такой крутой, телек не смотрю» ;).

Содержание


Спецвыпуск Xakep, номер #018, стр. 018-026-1, HIGH DEFINITION TV

HIGH DEFINITION TV

Спецвыпуск Xakep, номер #018, стр. 018-026-1

небольшой экскурс в историю допотопного видео и о победе развитой цифровухи над аналоговым гимором

Julian K. Maximov (julian_maximov@hotmail.com)

В US все 1600 с плюсом телестанций и каналов получили уже новые цифровые частоты от FCC (Federal Communication Commission). Эти частоты будут находиться выше в используемом диапазоне несущих волн, что подразумевает более мощные передатчики для транслирования на уже покрываемые расстояния.

HDTV содержит в себе более двух миллионов индивидуальных элементов кадра, которые в результате отображают картинку в шесть раз четче, чем обычное ТВ на обычном телевизоре. Выкидывай его в окно прямо сейчас на фиг :).

Средняя цена комплекта HDTV на маркете сейчас порядка двух штук баков. Немало для просмотра прогноза погоды во всей красе. А большинство продвинутых принимает свое HDTV через тарелки на балконах. Но если подождать малек, то лет через пять можно будет на какой-нибудь дортмунской помойке все это найти, совсем забесплатно.

С таким огромным выпускающимся на сегодня количеством фильмов проблема пиратства также стоит для киноиндустрии весьма плотно. Сколько баблoz уходит из рук умелых и талантливых, одним только им и известно. Но с введением спутниковой кодированной дистрибьюции фильмов эта «проблема» должна предложить этим нехорошим :) пиратам более веселые и современные условия игры.

Жизнь пленки недолговечна, и очень скоро она начинает собирать пыль, сопли и всякие царапины, что ведет к ее замене. С цифровым кино все эти миллионы могут быть эффективно подрезаны при использовании центральной спутниковой базы, перекачивающей кинорелизы в оборудованные кинотеатры по мере необходимости.

Со спутниковой дистрибьютивной подвязкой и HDV проекторами новые продвинутые кинотеатры поимеют еще, наверняка, возможность транслировать у себя за бабки вживую крутые концерты, театральные шоу, спортивную шизню и многое другое из любой точки планеты.

НЕ ТАК ДАВНО

Всего лишь двадцать лет назад никого особо не волновало, что в мире существуют десятки несовместимых систем телевещания. Расстояния, языковые, политические, религиозные и чисто философские различия между странами играли огромную роль. Телевидение было для одних стран источником донесения информации к массам, а для других - инструментом манипуляции теми же массами. Все изобретали свои штуки на местах и лепили TB, кому как приходило на ум. Те страны, которые были более продвинуты, передавали или продавали соседям свои технологии, порождая вокруг себя рассадник своих стандартов и классификаций. A создание цветного ТВ казалось тогда любопытной и сложной задачей. И уж совсем нелепо было думать о том, что CNN придется показывать в Красноярске, и весьма, весьма скоро. Все были при деле и на своих местах. В буквальном смысле. Об объединении, быстро зарождающегося ТВ под едиными стандартами не могло быть и речи. Зачем? Да и кто позволит?.. Картинка на расстоянии - это же технологически круто, а то и секретно. Как бы чего не вышло...

Мало кто тогда задумывался, что все так быстро изменится. А изменилось быстро. Даже очень. Спутники вовсю и давно уже качают передачи разные телекомпаний в любые точки мира. Интернет сгружает видео, звук и текст практически каждому вооруженному компом и телефонной линией.


Спецвыпуск Xakep, номер #018, стр. 018-026-2, HIGH DEFINITION TV

HIGH DEFINITION TV

Спецвыпуск Xakep, номер #018, стр. 018-026-2

НАПРЯГИ И НЕПОНЯТКИ

Большинство из нас уже полностью уверено, что свободный обмен инфой - есть необходимость не только для общего прогресса, но и для разгребания барьеров и непоняток между людьми, пасущимися на одной планете. Наконец-то дожили, так сказать. Победа разума разумного над разумом неразумным. Ну и что мы в итоге поимели. Фильмы, ТВ, Интернет и особенно e-mail между индивидами различных стран показывают, что люди, где бы они ни находились, испытывают те же самые жизненные напряги, переживания и заботы. Медия и пресса это тоже ловко прорубили и принялись вовсю юзать, создавая как бы интернациональную культуру телепоказа и фильм-мейкерства. Акцентирование сходств во взаимоотношениях между людьми разных стран становится одной из главных тем продвинутого коммерчески ТВ и фильм-продакшена. Это весьма важно, когда международная дистрибьюция играет главную роль в финансовом успехе. Многие америкосские, к примеру, фильмы и ТВ передачи не приносят прибыли до того, как они переходят к мировой дистрибухе. И тут в пакет с политическими, этическими и философско-религиозными напрягами, которые приходится плотно изучать, приходится еще и плотно сталкиваться со многими несовместимостями между международными стандартами передачи, вещания и показа. И несмотря на то, что количество несовместимых теле, кино и видео стандартов за последние годы радикально сократилось, их остается еще достаточно много во всем мире. Оставим в покое международную политику и не будем трогать особо экономику. Как раз об этих стандартах, различиях и прочих мелких препонах и побазарим. А также прикинем светлое будущее всеми горячо любимых кино и ТВ.

СТАНДАРТЫ

Когда-то все начиналось с 14 различных методов вещания в различных точках глобуса. Сегодня, если не считать пока DTV (Digital TV), три основных стандарта обслуживают большинство стран мира. Это NTSC (National Television System Committee), SECAM (Sequential Color and Memory), PAL (Phase Alternating Line). Отличия в них состоят в основном из четырех главных заморочек:

1. Общее число горизонтальных линий в картинке. (525 или 625 для стандартного телевидения; 1125 и 1250 для HDTV - High Definition TV).

2. Количество кадров, передающихся за секунду (25 или 30).

3. Ширина диапазона передачи транслируемого сигнала.

4. Тип сигнала (АМ или FM), передающего картинку и звук.

Исторически количество линий, используемых в стандартном вещании ТВ, произошло из королевства Великобритании и республики Франции. Где в первой придумали 405 монохромных линий вещания, а во второй - 819. Обе системы были со временем тихо и мирно перефразированы в 525 и 625 линий стандартного телевидения SDTV. (Standard Definition TV).

Хотя количество передаваемых линий может и изменяться, все телесистемы юзают один так называемый 4:3 aspect ratio. По-нашему - пропорциональное отношение ширины к высоте картинки. 4:3 ratio было постоянным с допотопных времен широкоформатного кино, используемого в Cinemascope, Vista-Vision и Panavision. Но новое широкоформатное цифровое ТВ (HDTV) продвинуло свой новый формат: 16:9 взамен 4:3. Откуда такой взялся? Из тех же широкоэкранных фильмов, где форм-фактор такой же. За исключением, правда, Cinemascope. Но тот вообще громадный. Под такой формат лепить телевизор длиной с диван не особо в кайф было. Пока, по крайней мере... HDTV телевизоры и так уж больно широки.


Спецвыпуск Xakep, номер #018, стр. 018-026-3, HIGH DEFINITION TV

HIGH DEFINITION TV

Спецвыпуск Xakep, номер #018, стр. 018-026-3

НЕМНОГО ОБ NTSC

National Television System Committee (NTSC) - это передача 525 горизонтальных линий (строк) с 30 кадрами в секунду. Система в основном распространена в США, Канаде, Гренландии, Мексике, Кубе, Панаме, Японии, Филиппинах, Пуэрто-Рико и большинстве стран Южной Америки. NTSC стандарт впервые был забацан в 1941 году для черно-белого (монохромного) телевидения. Цветное изображение было впоследствии применено с 1955 года. NTSC система имеет прозвище 525 линий, 60 полей (fields), потому как 30 кадров состоит из 60 полей. Два поля (field) на кадр. NTSC'шная система с 60 полями была замешана в оригинале на частоте электрического сигнала, который в Штатах и вышеперечисленных странах, как известно, 60Hz. И ввиду того, что в других странах повелось юзать 50Hz, им показалось математически логичным юзать столько же полей, то есть пятьдесят полей в секунду. Базовому стандарту NTSC около полтинника лет, и он уже претерпел достаточно изменений и нововведений за этот период. Внедрение цифрового телевидения на рынок несет огромное количество преимуществ перед уже достаточно пожилым крокодилом жанра и является, так сказать, как никогда более своевременным и актуальным для развития ТВ вообще.

О ТОМ, КАК ОН PAL И ПОТОМ ЕЩЕ SECAM

Более половины стран на этой планете в то же время используют одну из двух 625 линеечных 25 кадровых систем: SECAM (Sequential Color and Memory) и PAL (Phase Alternating Line). SECAM был придуман во Франции и используется в некоторых частях Западной и большинстве стран Восточной Европы. (В том числе и у нас.) PAL же изобрели в Германии и юзают его также в Великой Британии и большинстве оставшихся от SECAM'a стран Европы. Дополнительные 100 линий (по сравнению с SECAM) заметно улучшают детали и резкость картинки, но 50 полей в секунду означают, что маленькое подергивание картинки можно заметить при некоторых условиях. Но, несмотря на это, стандарт 25 кадров в секунду гораздо ближе к столетнему методу показа фильмов с 24 кадрами в секунду. Поэтому фильмы всегда было легче конвертировать с пленки на видео системы в PAL/SECAM. Небольшое увеличение скорости при переносе фильма на видео практически не заметно для купившего кассету рядового ламера :).

КИНО В NTSC

Перевод фильмов на NTSC требует дополнительных напрягов. 24 кадра в секунду надо переносить в 30 кадров за ту же секунду. Тут уже не покуришь в рабочее время. Надо дело делать. И делают ведь! Каждый второй кадр фильма при сканировании переносится на видеопленку с экстраполем (третьим). Четыре кадра фильма переносятся на пять видеокадров двойным сканированием одного поля, через каждый второй кадр фильма. Этот достаточно простой с виду и совершенно замороченный технически процесс называется NTCS 3/2 pulldown (растяжка). Он почти всегда и у всех продвинутых в киношных делах ассоциируется с показом Фильмов на ТВ.


Спецвыпуск Xakep, номер #018, стр. 018-026-4, HIGH DEFINITION TV

HIGH DEFINITION TV

Спецвыпуск Xakep, номер #018, стр. 018-026-4

ЗАМОРОЧКИ И БАШКОВИТАЯ ТЕХНИКА

Присутствие различных форматов для передачи и показа подразумевает то, что обмен ТВ передачами и просто видео по всему миру достаточно заморочен. Более дешевые, чем в Европе, видеокассеты из US, как мы знаем, не воткнешь в некоторые видаки без того, чтоб их конвертировать. В свое время это было проблемой. Но мы живем, дышим, пашем и хотим всего и сразу. И поэтому имеем. И конвертируем уже вполне легко с одного формата в другой, не напрягаясь. За нас это делают наши «умные» VCR'ы. И вот каким образом.

Конвертирование видеостандартов это не совсем то, что перенос фильма на видео при 3/2 pulldownе. Оно базируется на переводе 60 кадров в секунду при NTSC в 50 кадров PAL или SECAM и наоборот. Процесс этот требует повторения кадров или их удаления через равные интервалы времени. Сегодня уже все стандартные видаки укомплектованы сей фичей и легко читают и пишут в разных стандартах. Также в продаже уже присутствуют конвертеры, преобразующие цифровую телетрансляцию в обычный SDTV сигнал для просмотра на обыкновенных нецифровых ящиках. Это для тех, кто, начитавшись глянца, пробашлял за цифровое вещание, а на ящик цифровой денег не оставил. А зря. Читать надо было больше, а не слушать перцев в Митино, что оно и на обычном ящике классно пахать будет :).

ВЕЛИКОЕ ЦИФРОВОЕ БУДУЩЕЕ

Оно скулит, стучится и просится в дом обогреться. А пустишь, так и не выгонишь уже никогда, потому как понравится и полюбится крепко. И сначала девчонка уйдет, потом дети, собаки, птицы, рыбы. Останутся только соседи. Им ведь тоже кабель провели или тарелки уже повесили...

HDTV содержит в себе более двух миллионов индивидуальных элементов кадра, которые в результате отображают картинку в шесть раз четче, чем обычное ТВ на обычном телевизоре. Выкидывай его в окно прямо сейчас на фиг :). Лучше подождать мальца, чем глаза и уши портить. В HDTV набор входит экран стандарта киноформата 16:9 (тот самый) и Dolby Digital 5.1 Surround Sound. По утвержденному плану Federal Communication Commission (FCC) Объединенных Штатов к 2006 году все стандартные (SDTV) телестанции должны перейти на цифровое вещание DTV (Digital TV) или покинуть эфир ко всем ламерским чертям! К тому времени тот спектр волн в эфире должен будет отойти для всяких там дополнительных сервисов мобильных телефонов или чего-нибудь еще поинтересней. Некоторые скептики думают, что сроки, намеченные FCC, нереалистичны для самих потребителей. И хотя уже к началу 2001 года было распродано почти миллион HD (High Definition) телевизоров - это все равно капля в стоге сена по сравнению с количеством старых ящиков на руках у масс.

ОПЦИИ

В отличие от SDTV, которое имеет только один транслируемый стандарт, в DTV/HDTV их 18! Это цифровые опции, согласованные и утвержденные DTV/HDTV стандартами. Наиболее кульные из них это:


Спецвыпуск Xakep, номер #018, стр. 018-026-5, HIGH DEFINITION TV

HIGH DEFINITION TV

Спецвыпуск Xakep, номер #018, стр. 018-026-5

Активные линии разрешимости: 1080 и 721 для HDTV, 480 для SDTV. Количество активных линий немного отличается от их общего количества, так как некоторые участки картинки при трансляции не видно на экране. И поэтому они не принимаются здесь в счет.

Тип сканирования: Interlaced (переплетенный): где два поля каждый по пол-линии сначала транслируются, а потом сливаются в один полный кадр картинки. Progressive (прогрессивный): это где все линии транслируются вместе без разделения.

Частота сканирования: 60 и 50 полей за секунду - для Interlaced скан, 30 или 25 кадров в секунду - для прогрессивного сканирования и 24 кадра в секунду - для прогрессивного скана в стандарте фильмов. Цифровой стандарт 24 кадров становится широко используемым в HDTV, исходя из традиций общепринятого киноформата.

КТО УЖЕ?

В US все 1600 с плюсом телестанций и каналов получили уже новые цифровые частоты от FCC (Federal Communication Commission). Эти частоты будут находиться выше в используемом диапазоне несущих волн, что подразумевает более мощные передатчики для транслирования на уже покрываемые расстояния. Чтоб понять - насколько, скажу, что когда юзаются прежние, низкочастотные (относительно) волны для современных трансляций, требуется, грубо, раз в десять меньше мощности на передачу. И, естественно, материальных затрат на оборудование при аналоговом вещании во столько же раз меньше, чем будет при цифровухе.

К концу 2001 года более чем 200 US телестанций уже транслировали в цифровом режиме. Но тем не менее не многие из них транслировали широкоэкранный формат высокого качества изображения (HDTV) на постоянной основе. По мнению многих компаний, в настоящее время гораздо более выгодным выглядит использование новых цифровых линий и частот для дополнительных услуг и интерактивных сервисов обычного формата ТВ. На этом в данный момент развития цифрового ТВ аккумулируется большинство капитала нового телевидения. И эта возможность уже начала привлекать внимание организаций, следящих за внедрением новых технологий в массы, а вопрос о рациональности использования выделенных телекомпаниям частот подымался за последний год уже несколько раз. Другими словами, дали тебе цифровые частоты - переходи на DTV/HDTV и не оттягивай будущее. Есть технология - внедряй! Но компании ссылаются на немереные по нынешним временам цены на телеприемные и передающие устройства и оборудование. Никому первому не охота тратить в три-четыре раза больше бабла на те же штуки, что будут стоить уже в те же три-четыре раза дешевле через годик-два или менее. Тогда, когда начнут подтягиваться многие. А они подтянутся. Не подтянутся - FCC заставит.

ЧТО С ЯЩИКАМИ?

Такая же история с покупателями новых цифровых широконаформаченных телеящиков. Средняя цена комплекта HDTV на маркете сейчас порядка двух штук баков. Немало для просмотра прогноза погоды во всей красе. А большинство продвинутых принимают свое HDTV через тарелки на балконах. Все провайдеры тарелок выделяют специальные каналы под HDTV передачи для тех, кого не пугают лишние счета каждый месяц и покупка (у тех же тарелочников) дополнительного ящика для HDTV и HDTV тарелки. Но если подождать малек, то лет через пять можно будет на какой-нибудь дортмунской помойке все это найти совсем забесплатно. Ведь когда первые цветные телевизоры появились, их начальная цена выставлялась в районе 1200 баксов за сэт. Когда в то же время нашпиговавший уже всю страну своими машинами Ford предлагал свои новые тачки всего за 1600 хрустящих.


Спецвыпуск Xakep, номер #018, стр. 018-026-6, HIGH DEFINITION TV

HIGH DEFINITION TV

Спецвыпуск Xakep, номер #018, стр. 018-026-6

Плюс, надо отметить, что многие локальные телестанции и кабельные провайдеры не вложили еще буказоидов в новые кульные коробки и железки с лампочками, чтоб донести до зрителей все хорошие и красивые фичи HDTV. Да, даже если ты и имеешь HDTV телек, все прибамбасы к нему и сидишь с пивом в позе рэди, местные локальшики вполне могут толкать тебе цифровые телесигналы (которые, конечно, на более высоком техуровне, чем стандартный аналог), но, тем не менее, не реальное HDTV, которое все равно намного круче по контрастности, цвету и звуку. А также всех милее и белее :). Некоторые HDTV передачи к тому же пока просто перекодированы из стандартных телепрограмм путем разбодяживания количества сканируемых линий в приблизительной пропорции один к двум. То есть 525 линий, в случае NTSC, становятся 1000 с плюсом. Эффект, как ни странно, неплохой, но, конечно, и рядом не встанет с настоящим неразбодяженным HDTV. Но лиха беда начало. Это только дело времени, и мы не критикуем.

И СНОВА РАЗБРОД

Хайдиф - фишка полезная и нужная, только замороченная больно пока. Взять, например, стандарты HDTV. Хоть роман пиши! Наприняв себе специальные стандарты на цифровое вещание, штатники опять оказались как бы сами по себе на своем острове, с которого других стран и не видать словно. Тем же другим, которые тоже по твердой и четко отлаженной схеме рыночной конкуренции разработали свои стандарты, приходится теперь опять крепко париться, в каком формате вещать. Не будем сейчас глубоко залезать в их технические споры и разногласия, скажем только, что они разделились по разным схемам модуляции сигнала: US остановились на системе трансляции под несложным названием ATSC/8-VSB, а большинство других стран решило остановить свой выбор на системе под не менее простым названием DTB-T/COFDM. Те оставшиеся внеШтатные страны считают, что DTB-T/COFDM имеет весомый ряд преимуществ перед Штатным ATSC/8-VSB. Какие?

СТАНДАРТ VS СТАНДАРТ

Главная проблема, как считается, с Digital TV в ATSC/8-VSB (америкосском) стандарте - это Multi-Path Reception, что можно перевести как многополосный прием. В аналоговом Eвротелевидении Multi-Path Reception образует ползущий за картинкой смазанный шлейф. В цифровом же, при Multi-Path Reception, ты не увидишь и не услышишь вообще ни фига. Новые разработки в телеэлектронике должны, конечно, легко компенсировать этот глюк. Но кому в Европе хочется с этим париться, когда есть свои продвинутые стандарты, направленные изначально на безглюковое развитие? Но страна, породившая глюк в системе, как традицию, видимо иначе уже не может. Конечно, как же тогда бороться с безработицей? Но, вообще, не надо особо печалиться, потому как цифровая электроника подразумевает технически менее сложное обслуживание, обработку и конвертирование цифровых сигналов между стандартами разных стран. Цифровые сигналы, естественно, намного легче изменять и манипулировать ими, чем аналоговые. Просто хотелось немного попугать и наехать еще разок на производителей глюкозы :).


Спецвыпуск Xakep, номер #018, стр. 018-026-7, HIGH DEFINITION TV

HIGH DEFINITION TV

Спецвыпуск Xakep, номер #018, стр. 018-026-7

КИНОСТУДИИ И ТЕЛЕКОМПАНИИ

Интересно было бы напоследок заглянуть к тем, кто занимается продакшеном для всего этого цифрового счастья, а именно: на киностудии и ТВ. Они-то уж точно должны быть готовы ко всему хорошему. И точно, готовы вовсю, не спят и не дремлют. В настоящее время уже большинство программ большинства продвинутых телекомпаний и киностудий лепится в HDTV. На CBS, к примеру, большинство прайм-тайм комедий, ток-шоу и драм теперь прoдюсируется только в HDTV. В ноябре 2000 года фильм «Bounce» был выпущен на экраны в обеих версиях: пленочный Фильм и HDV. HDV версия была разослана по кинотеатрам, оборудованным цифровым оборудованием, через спутниковую связь. Этакий прямой спутниковый линк-ап между дистрибьютерами и наиболее навороченными кинотеатрами. Эти кинотеатры используют новые High-Definition проекторы. Разницу между фильмверсией и видеоверсией для аудитории обнаружить было практически невозможно. Однако «Звездные Войны - Эпизод 2», к сожалению, был уже к тому времени полностью снят на видеопленку. Обработка видео для фильма такого размаха зачастую стоит многие миллионы баков, в то время как стоимость видеопленки можно уложить в разумные тысячи (15 тысяч в конкретном случае «Звездных Войн - Эпизод 2»).

ВЫГОДЫ ЦИФРОВОГО КИНО

Но все же в цифровом кино есть длинный ряд очевидных преимуществ. Каждый год индустрия кино тратит порядка миллиарда баксов на дупликацию фильмов и их дистрибьюцию по Штатам и остальному миру. Жизнь пленки недолговечна, и очень скоро она начинает собирать пыль, сопли и всякие царапины, что ведет к ее замене. С цифровым кино все эти миллионы могут быть эффективно подрезаны при использовании центральной спутниковой базы, перекачивающей кинорелизы в оборудованные кинотеатры по мере необходимости.

С таким огромным выпускающимся на сегодня количеством фильмов проблема пиратства также стоит для киноиндустрии весьма плотно. Ты не знал :)? Сколько баблoz уходит из рук умелых и талантливых, одним только им и известно. Но с введением спутниковой кодированной дистрибьюции фильмов эта «проблема» должна предложить этим нехорошим :) пиратам более веселые и современные условия игры. Для съемочных групп и режиссеров HDV (High Defenition Video) также несет массу преимуществ. Например, возможность незамедлительного просмотра отснятого материала, не отходя от кассы. Здесь снова немало времени и маней уходило раньше на проявку фильма. И на протяжении довольно долгого уже времени режиссеры и операторы используют так называемую синхронную съемку, где фильмкамера снимает синхронно с видеокамерой только для возможности незамедлительного просмотра отснятой байды. К тому же, еще можно добавить, что постпродакшен видео намного дешевле, его легче обрабатывать всякими там горячо любимыми, да и полезными тоже эффектами.


Спецвыпуск Xakep, номер #018, стр. 018-026-8, HIGH DEFINITION TV

HIGH DEFINITION TV

Спецвыпуск Xakep, номер #018, стр. 018-026-8

И вообще, со спутниковой дистрибьютивной подвязкой и HDV проекторами новые продвинутые кинотеатры поимеют еще, наверняка, возможность транслировать у себя за бабки вживую крутые концерты, театральные шоу, спортивную шизню и многое другое из любой точки планеты.

СЛЕДИ ЗА АФИШАМИ

Но, конечно, вложение денег в такие передовые технологические навороты - дело серьезное, и переход на цифровое кино в настоящее время подвергается довольно скрупулезному и осторожному изучению со стороны дядек, держащих под контролем сети кинотеатров. Но цифры говорят за себя. А говорят то, что хотя цены на билеты в кино во всем мире плавно двигались вверх за последние несколько лет, общие доходы каждого четвертого кинотеатра ползли вниз. А это, в свою очередь, говорит о том, что, несмотря на очевидные преимущества современных возможностей HDV, большинство кинотеатров будет еще какое-то время весьма осторожно в своих играх с новыми инвестициями. Дороговато с прежними-то доходами. Но в целом начало массового перехода на цифровое кино мы начнем наблюдать уже где-то в конце 2003 года. Да и настоящее HDTV, плотно зависящее от HDTV съемок и HDV фильмов, появится приблизительно тогда же. Так что следи за афишами.


Спецвыпуск Xakep, номер #018, стр. 018-032-1, ИНТЕРАКТИВНОЕ ТЕЛЕВИДЕНЕ

ИНТЕРАКТИВНОЕ ТЕЛЕВИДЕНЕ

Спецвыпуск Xakep, номер #018, стр. 018-032-1

Julian K. Maximov (julian_maximov@hotmail.com)

Несмотря на то, что про Интерактивное Телевидение писалось уже немало, вопросов на эту тему, по-прежнему, не уменьшается. Ну, хорошо, то, что можно посылать мыло с телека, это понятно, то, что можно выбирать и смотреть кино из каталога, вроде бы тоже, но, как и почему не объясняет толком никто. Да и знает ли кто? Где этому учат, кто этим занимается, и кто вообще все это придумал, остается для многих загадкой. Все говорят, что это будущее телевидения, а на самом деле года с 1995 этим делом уже пользуются миллионы зрителей на все континентах, за исключением разве что Африки. Будущее то, оказывается, уже кое для кого стало и настоящим. В чем же дело? Надо, разобраться. Кто и когда все это замутил? Кто этим занимается? Как оно работает и что, наконец, из себя представляет. Глядишь, если покопаться, то и вопросов поубавиться... Вряд ли все, конечно, пропадут, но меньше будет это точно.

ТЕХНОЛОГИЯ iTV

Что же такое Интерактивное ТВ (Interactive TV – iTV)? Если просто, то это телевидение, которое подразумевает двухстороннюю коммуникацию. iTV принимает сигналы по кабелю, через антенну или спутник и посылает запросы пользователя обратно, через тот же кабель или телефонную линию. При подсоединении к обыкновенному телевизору ящика для преобразования принимаемой и обработки передаваемой информации (STB – Set Top Box), любой телевизор может стать интерактивным. Теоретически.

Когда же разговор заходит о практике, то все сводиться к телевидению, которое все называют цифровым (Digital TV). И не зря, конечно. Именно цифровая модуляция и передача сигнала позволяет использовать линии для трансляции более высокого качества изображения и передачи информации на значительно более высоких скоростях. Скорость передачи информации является, чуть ли не одним из самых важных критериев развития iTV. От нажатия кнопки на дистанционном пульте до смены картинки на экране сигнал должен смотаться на сервак и вернуться с твоим заказом. Причем незаметно для тебя (без задержек). Для таких фокусов нужны быстрые линии. Пока же те, кто заинтересован в развитии новых цифровых технологий, прокладывают кабеля и запускают спутники, немалое количество компаний, разбросанных по всей планете, изобретают, внедряют и тестируют новые возможности передачи и трансляции цифровых сигналов для iTV. Опять начинается борьба за стандарты, операционные системы и платформы. Но, видимо, иначе и невозможно. Так живет маркет. Так рождается новое.

Первое, с чем сразу приходиться сталкиваться провайдерам цифровых линий, - это решение вопроса компрессии передаваемого сигнала. Главная задача при этом, если выражаться профессионально, свести к минимуму объем передаваемой информации при ее физическом накоплении. Это особенно важно для операторов, которые хотели бы запихнуть сразу несколько цифровых каналов в один поток. Компрессионные системы эти обычно состоят из энкодеров (encoders) и мультиплексоров (multiplexers). Энкодеры - это оборудование, которое преобразует видео- и аудио-сигналы в цифровые форматы, компрессирует их и смешивает в единый поток по закодированным каналам. Когда же компрессированная (энкодированная) информация подается на мультиплексор, то она при его помощи смешивается с параметрами защиты информации (security) и непосредственно интерактивного содержания в единый поток, готовый для трансляции. При компрессировании аудио и видеосигналов используется кодировщик MPEG-2 (Moving Pictures Experts Group). Эта группа (group) определила набор стандартов для компрессии звука и видео, принятых в настоящее время для трансляции в 190 странах мира. Ранее выдвинутый формат MPEG-1 используется в iTV для транслирования неподвижных кадров. После же мультиплексера подходит время передачи сигнала. И его приходиться модулировать. Вкратце процесс модуляции можно объяснить как наращивание мощности сигнала из расчета расстояния до потребителя. По тому же принципу, что и трансформаторы электричества. Если немодулированный цифровой сигнал состоит из двух состояний (ноль и единица), то модулированный увеличивает количество этих состояний до количества, необходимого для надежной передачи. Нормальные люди называют это Data Transfer Rate. Типа 0 и 1 в немодулированном состоянии и 00000 и 11111 в модулированном. Но это, конечно, на пальцах. Так сам процесс технически выглядит немного сложнее. Но принцип тот самый.


Спецвыпуск Xakep, номер #018, стр. 018-032-2, ИНТЕРАКТИВНОЕ ТЕЛЕВИДЕНЕ

ИНТЕРАКТИВНОЕ ТЕЛЕВИДЕНЕ

Спецвыпуск Xakep, номер #018, стр. 018-032-2

МОДУЛЯЦИЯ СИГНАЛА

Существует, три основных метода модуляции сигнала. Они применяются в зависимости от условий местности и технической архитектуры локальных сетей.

Первый тип:

QAM (Quadrature Amplitude Modulation) – относительно простая модуляция сигнала от ТВ провайдера к клиенту. Этот способ модулирует амплитуду и фазу сигнала в формате MPEG-2. QAM предпочитают провайдеры кабельных сервисов за возможность разгона скорости сигнала до порядка 40 Кбит в секунду. Эх...

Второй тип:

QPSK (Quadrature Phase Shift Keying) – более устойчив ко всякого рода помехам, таким как электромагнитный шум. Он обычно используется при спутниковой передаче цифровых сигналов или при обратном, возвратном пути (от клиента к провайдеру) в кабельной передаче. Схема модуляции построена по схеме постоянного смещения цифрового сигнала с совпадающей фазы постороннего сигнала. Хотя эта схема и может повысить надежность передачи сигнала при плохих линиях, скорость передачи сигнала, как ни крути, не сможет превысить 10 Мбит в секунду. В лучшем случае.

И третий тип:

COFDM (Coded Orthogonal Frequency Division Multiplexing) – используется в большинстве городов и густо населенных районах, напичканных изгибами местности, мостами, подземками и строениями. Вместо одного цифрового потока COFDM использует несколько одновременно передающих носителей (мultiplexing) от станции к подстанции по 2000/8000 Кбит в секунду. COFDM используеться в большинстве городов Европы.

Если после одного из выбранных типов модуляции идти за сигналом далее, то мы, вполне вероятно, столкнемся с несколькими промежуточными стадиями. Одной из них будет криптирование (шифрование) сигнала. По понятным, надеюсь, всем соображениям. Да, чтоб никто другой не смотрел то, что смотришь ты. Расшифровать сигнал может только твой STB (Set Top Box). Тот самый узкий ящик, позволяющий принимать всю интерактивную радость. Системы защиты и шифрования проходят под категорией сервиса CA (Conditional Access). Можно перевести как Доступ по Определенным Условиям. Система использует многопрофильное профилирование пользователя, которое не только позволяет определять юзера для безопасного и санкционированного доступа, но и вести наблюдение за его деятельностью в системе. Профилирование активности пользователя позволяет наиболее четко определить спектр его пристрастий и потребностей для более направленного, к примеру, рекламного обслуживания. Читай «бомбардирования». Другими словами, так же как ICQ продает твои куки для статистического слежения за развитием маркета, так и iТВ будет определять твои интересы в целях рекламы по твоим индивидуальным так сказать пристрастиям. Не удивляйся сильно, если в недалеком будущем реклама на твоем экране и в почтовом ящике будет разительно отличаться от рекламы соседа или приятеля.


Спецвыпуск Xakep, номер #018, стр. 018-032-3, ИНТЕРАКТИВНОЕ ТЕЛЕВИДЕНЕ

ИНТЕРАКТИВНОЕ ТЕЛЕВИДЕНЕ

Спецвыпуск Xakep, номер #018, стр. 018-032-3

ПРОВОДА

Дальше у нас идут сами кабели. Про файбер-оптические линии слышали уже все, наверное. Но кто скажет, что это такое? Придется самим разбираться.

Несколько технологий было разработано уже для передачи цифровых сигналов от провайдеров к клиенту. Все они, так же как и методы модуляции сигнала, применяются в прямой зависимости от рельефа местности, населенности и от используемых на местах методов телетрансляции. Наиболее распространенный из них - Hybrid Fiber-Coax (HFC). Гибридный файбер-коаксиальный метод. Он позволяет нести обширный объем различных интерактивных сервисов, высокоскоростное подключение к Интернету и более качественную телефонию. Большинство телекомпаний в Америке, Европе, Латинской Америке и Юго-Восточной Азии используют именно этот способ передачи сигнала к пользователю. HFC позволяет переносить как цифровой, так и аналоговый сигнал, что на современном этапе развития телевидения является наиболее приемлемым. Как это не покажется странным, но из расчета количества потребителей к стоимости прокладки новых оптических и коаксиальных линий, этот метод выглядит наиболее рентабельным и дешевым на сегодняшний день. И, вероятно, останется таким еще довольно долгое время. Технически он достаточно прост. Файбероптические линии (оптика) прокладываются от телекомпаний к локальным хабам (hubs). По мере расстояния оптические амплифайеры усиливают сигнал до необходимого уровня. Хабы лежат в центральных колодцах районов. От хабов же проплаченные сигналы доставляться в дома к потребителям через уже более дешевые коаксиальные линии. Так что если тебе протянули оптико-волоконку, а ты порезал кабель и увидел коаксиал, не звони дядям в комбинезонах и не ругайся. Все нормально. Так положено и так проложено :).

БЕСПРОВОДНАЯ ПЕРЕДАЧА

Существует еще и беспроводочный метод доставки сигнала от провайдера к потребителю. Он достаточно молод по сравнению с HFC, но использует две старые технологии телетранслирования: MMDS (Multichannel Multipoint Distribution System) и LMDS (Local Multipoint Distribution System).


Спецвыпуск Xakep, номер #018, стр. 018-032-4, ИНТЕРАКТИВНОЕ ТЕЛЕВИДЕНЕ

ИНТЕРАКТИВНОЕ ТЕЛЕВИДЕНЕ

Спецвыпуск Xakep, номер #018, стр. 018-032-4

MMDS используется как двухканальный метод передачи даты уже с конца семидесятых и стал за это время популярным для транслирования информативного контекста телевидения. Одним из примеров применения стал всем известный на Европейском и Азиатском континентах Телетекст. В Америке, кстати сказать, Телетекста никогда не было и не будет, видимо, уже никогда. Не повелось. Повышенный интерес там к интерактивности телевидения, отчасти можно объяснить и этим. MMDS система состоит из станции принимающей сигнал с оптического кабеля, спутника или локальных кабельно-вещающих телеканалов. Станция затем конвертирует полученный сигнал в частоту 2.1GHz или 2.7GHz и транслирует его на микроволновые башни, которые потом рассылают пониженные уже сигналы на крыши домов потребителей в радиусе пятнадцати километров. Конвертор на принимающей антенне преобразует микроволновый принимаемый сигнал в цифровые кабельные многоканальные частоты. От этой антенны (на крыше) сигнал идет к STB, где проходит раскодировку перед подачей на телевизор. Интерактивность (обратный ход информации от твоего дистанционного пульта к провайдеру) во многих местах при таком методе осуществляется через отдельную телефонную линию. Но испытания и внедрение частот обратного антенного вещания ведутся повсеместно. И скоро обратный путь через телефонную линию поедет в музей.

На сегодняшний день аналоговый MMDS сервис позволяет транслировать порядка двадцати каналов одновременно. Цифровой MMDS позволяет поднять количество передаваемых каналов до 180. Это вместе с высокоскоростным подключением к Интернету, созданием и обслуживанием частных корпоративных сетей, передачей видео по заказу PPV (Pay Per View) и более высоким качеством телефонных сервисов, включая технологии видеотелефонов. Nice :).

LMDS же работает на принципиально той же схеме MMDS, но на частоте 28GHz и в радиусе 3-5 километров. Обратный путь интерактивности осуществляется при LMDS уже не по телефонной линии, а по отдельному антенному каналу. Расстояние позволяет.

Еще одним методом цифрового транслирования, который нашел применение в Великой Британии, стал терестериальный. Или DTT. Это способ передачи информации на ультракоротких частотах (УКВ). Частоты колеблются от 300MHz до 3GHz, в зависимости от дальности преодолеваемого расстояния и изменения ландшафта. DTT использует описанный выше способ модуляции COFDM для более устойчивого к помехам сигнала и техническую инфраструктуру аналогового ТВ. Более простыми словами, передается через старые ретрансляторы и антенны аналогового ТВ. Пользователи цифрового ТВ и интерактивных сервисов могут принимать сигналы в принципе через обычные антенны, выпущенные не позднее шести-восьми лет назад. Подключение, естественно, все равно подразумевает приобретение STB для приема и конвертирования цифровых сигналов. Англичане хитрые и экономные люди ;).

СПУТНИКОВАЯ ПЕРЕДАЧА


Спецвыпуск Xakep, номер #018, стр. 018-032-5, ИНТЕРАКТИВНОЕ ТЕЛЕВИДЕНЕ

ИНТЕРАКТИВНОЕ ТЕЛЕВИДЕНЕ

Спецвыпуск Xakep, номер #018, стр. 018-032-5

Ну и, наконец, спутниковая передача сигнала. DBS (Direct Broadcast Satellite). Прием сигналов ведется через тарелку, приобретаемую у провайдера цифрового вещания. Передача сигналов проходит через спутник, вращающийся на тысячекилометровой орбите Земли. DBS на сегодняшний день является наиболее мощным средством вещания. И превосходит по возможностям цифрового вещания все перечисленные выше методы трансляции. Для приема и раскодировки сигнала необходим все тот STB. Мы, кстати, очень скоро начнем наблюдать уменьшение размеров самих тарелок. Так же как и увеличение количества каналов и интерактивных сервисов. Спутники - дело хорошее. И мощное.

ВНУТРЕННОСТИ STB

Ну, теперь мы подобрались почти к самому телевизору. На пути сигнала остался только все тот же STB. Пора доставать отвертку. Сейчас глянем, чего это за ящик такой, к которому так много всякого подключается и без которого ни фига не видать. Описывать будем как при вскрытии. Но было бы чего описывать :-/.

Set-Top Box представляет собой, фактически, слабенький комп. Содержимое достаточно паршивенькое и не представляет особого интереса для обсуждения: 200-300 Mhz проц, 4-6Gб хард (в зависимости от жадности производителя), 4 Мб рэма - минимум как стандарт, слабенькая видео карта, встроенный модем на 56 кбит и куча разъемов для подключения видео-приставок, колонок, локалки, USB-ишних штук, видака и телевизора. Спросишь, почему не мощнее? Отвечу. Потому, что мощнее дороже стоит, а все выше перечисленное можно уместить баксов в 300. По мудрым статистическим вычислениям рентабельности интерактивных сервисов, сумма, которую средний потребитель может потратить на STB, не должна превышать 250-300 буказоидов. Иначе массовости iTV не видать и лет через десять. Но это не означает, что мощных ящиков никто не делает. Делают. Только дорого они стоят пока. Но железки дешевеют и постепенно STBох`ики становятся быстрее сами по себе. А стоимость остается прежней. Ну а чем быстрее начинка магического ящика, тем быстрее он крутит, вертит и показывает. Начиная от интерактивных сервисов и кончая интерактивными игрушками. Короче, если посмотреть на STB без особой скрупулезности, то в принципе он достаточно похож на стандартный мультимидийный комп 1998 года.

Работает STB тоже достаточно просто. Принимая сигнал из кабеля, антенны или тарелки он выделяет канал с интерактивным контентом (содержанием) и посылает его на демодулятор (demodulator). Тот конвертирует сигнал в бинарный, проверяет эрорчики и шлет далее на демалтиплексер (demultiplexer), который выделяет из бинарщины звук, видео и дату для интерактивных приложений. Демалтиплексер также может при необходимости проверить тебя на доступ. Парольчики там всякие, аксессики. Не буду описывать подробно здесь, как и на чем работает STB. Скажу только, что не на виндах... :). Хотя Мелкософт и имеет разработки модернифицированной версии CE для STB. Я просто перечислю несколько операционных систем, чтоб у тебя слюнки потекли:

PowerTV

VxWorks

PSOSystem

Microware David OS9

JavaOS for Consumers


Спецвыпуск Xakep, номер #018, стр. 018-032-6, ИНТЕРАКТИВНОЕ ТЕЛЕВИДЕНЕ

ИНТЕРАКТИВНОЕ ТЕЛЕВИДЕНЕ

Спецвыпуск Xakep, номер #018, стр. 018-032-6

Linux

На этих осях можно, кстати, не только архитектуру STB построить, но и некоторых мобильников, палмтопов, автомобильных навигаторов и прочих полезных девайсов.

СЕРВИСЫ

Мы подошли вплотную к заключительному этапу нашего разбора iTV - к самим интерактивным сервисам. Чего же принесли нам все эти коробочки и кабели?

Набор на сегодняшний день уже вполне обширный. Помимо интерактивного содержания самих телевизионных, передач позволяющих, к примеру, менять камеры на спортивных трансляциях и возможности непосредственного участия в широко распространенных телеиграх, это:

Электронная почта (E-Mail)

Чаты (Chat)

Интерактивные расписания передач (EPG - Electronic Program Guide)

Показ Фильмов по Оплате (PPV - Pay Per View)

Фильмы по требованию (VOD – Video on Demand)

Интернет доступ

Новости

Интерактивные Игры (Interactive Games)

Доступ к своему Банку (Home Banking)

Прогнозы погоды (Weather)

Аукционы (Auctions)

Спортивные новости

Работа

Путешествия

Музыка

Магазины

Юмор

Театр

Образовательные Службы

Библиотеки

Юридические Консультации

Лотереи

Расписание различных видов Транспорта

Бронирование Гостиниц и Билетов

Финансовые сводки и прогнозы

Медицинская помощь

Список постоянно растет и пополняется. Наряду с вышеперечисленными информативными и развлекательными порталами, в iTV уже вовсю применяется возможность записи каналов непосредственно на хард некоторых более продвинутых STB. Или пауза трансляции любого канала до получаса. Дата буферится внутрь бокса пока на диске достаточно места. По возвращении в плэй из позиции паузы, продолжает «играть» живой канал с задержкой, постоянно пополняя пропущенный период внутрь бокса. По желании зрителя может перескочить в реальное время, сохранив пропущенное для просмотра позднее. Вряд ли удастся описать здесь принципиальное действие каждого из этих сервисов. Но мы можем разобраться в действиях некоторых - самых интересных. К примеру, набирающая достаточно сильную популярность служба VOD.

Video on Demand

VOD (Просмотр Фильмов по Требованию) позволяет смотреть фильмы из обширного каталога по разделам и жанрам в любое удобно для абонента время. В настоящее время VOD является топиком предлагаемых интерактивных сервисов и наиболее доходным средством вложения денег в iTV для телекомпаний.

VOD по структуре является системой client/server. На конце server расположена огромная база оцифрованных видео фильмов. Размеры сервера и структура оборудования варьируется от провайдера к провайдеру, но все они должны уложиться в определенные рамки для успешного предоставления технически столь требовательной службы клиентам.

Требования обычно таковы: сверхустойчивые к сбоям харды объемом в среднем в 5000GB, Multiple-подключенные процессоры, расширенная PCI Bus архитектура, две тысячи (в среднем) MPEG стримов, позволяющих серверу обслуживать до около 20000 одновременно подключенных клиентов, высокопропускной оптико-волоконный network до локальных хабов и умелые руки для сервисного обслуживания. При правильно построенной, технически надежной структуре, пауза от момента выбора кино из каталога на экране телевизора, до его проигрывания, не должна превышать две-три секунды. А при наличии в STB вместимого харда, возможны функции «стоп», «пауза», «перемотка» и прочие, обычные для стандартного видеоплейера.


Спецвыпуск Xakep, номер #018, стр. 018-032-7, ИНТЕРАКТИВНОЕ ТЕЛЕВИДЕНЕ

ИНТЕРАКТИВНОЕ ТЕЛЕВИДЕНЕ

Спецвыпуск Xakep, номер #018, стр. 018-032-7

Электронные программы на неделю тоже заслуживают, на мой взгляд, внимания. EPG (Electronic Program Guide) предлагает клиентам возможность поиска и отбора наиболее интересных передач с подробным их описанием и предпросмотром коротких сюжетов. Возможность, как и в VOD, отбора передач по каналам, жанрам, ведущим, актерам экономит массу времени и делает телевидение более привлекательным. Программирование записи передач для просмотра в удобное время и возможность отключения рекламных пауз доставляет немало радости и удобства клиентам.

А вот возможность использования электронной почты без необходимости приобретения компьютера позволяет привлечь более старший возрастной контингент пользователей.

iTV в Росси

В каком же состоянии iTV у нас в России? Для того чтобы это выяснить, мы связались с телекомпанией «Интерактивное телевидение РИКОР», входящей в состав Медиа-холдинга «РИКОР Медиа» (www.ricor.tv). Эти ребята занимаются развитием iTV в нашей стране. Мы к ним съездили и много чего нового узнали.

Первое – и самое печальное – потребительского рынка интерактивного телевидения у нас в стране нет :(. Тому виной огромное количество причин и препятствий. Во-первых, в наших городах нет развитой коммуникационной инфраструктуры, позволяющей осуществлять обратную связь. Во-вторых, развитие iTV тормозят крупнейшие телекомпании, так как такая конкуренция им не нужна. И дело не только в том, что iTV привлекательнее для пользователей, а еще и в том, что при переходе на цифровое вещание с аналогового, в тот же частотный диапазон можно уместить в шесть раза больше каналов. Соответственно, образно выражаясь, количество кнопок на наших пультах увеличится, а это снова ненужная нашим телевизионным монстрам конкуренция. В-третьих, мешает та проблематичность, с которой у нас принимаются государственные решения. А iTV – эта та индустрия, где такие решения необходимы (например, повесить спутник). В-четвертых, затраты на создание интерактивного телеканала намного превышают затраты, на создание обычного. И, в-пятых, отсутствие пользовательского рынка.

Ну хорошо, рынка у нас нет, а как с технологиями? Тут все обстоит намного лучше – технологии у нас есть, и очень даже на уровне. Из-за сложившейся ситуации получается так, что «РИКОР Медиа» приходится продавать свои технологии западным компаниям, вместо того, чтобы внедрять их у нас и зарабатывать на это во много раз больше.

Несмотря на все это, при большом желании, пользоваться прелестями интерактивного ТВ в России можно. Для этого необходимо купить либо специальную плату для компа, либо телевизионную приставку (тот самый STB). SNB`шки работают, как ни странно, по Windows98 и действительно ничем не отличаются от слабенького компа (разве что по форме и по внешнему виду). Цены варьируют от 150 долларов до полутора тысяч. Оплата услуг обходится столько же, сколько и обычные платные каналы (покупаешь карточки, как для инета).


Спецвыпуск Xakep, номер #018, стр. 018-032-8, ИНТЕРАКТИВНОЕ ТЕЛЕВИДЕНЕ

ИНТЕРАКТИВНОЕ ТЕЛЕВИДЕНЕ

Спецвыпуск Xakep, номер #018, стр. 018-032-8

Что касается будущего, то действительно массовым развитие iTV у нас может стать, наверное, только тогда, когда на эту технологию начнут переходить крупнейшие телеканалы. Когда это произойдет, не известно, но мы будем ждать :).


Спецвыпуск Xakep, номер #018, стр. 018-038-1, ОТ ГРОЗООТМЕТЧИКА ДО ГОЛОГРАФИЧЕСКОГО ТВ

ОТ ГРОЗООТМЕТЧИКА ДО ГОЛОГРАФИЧЕСКОГО ТВ

Спецвыпуск Xakep, номер #018, стр. 018-038-1

как просто сделать это дома

Матушка Лень (Dr.Cod@online.ru)

Бывалый физик или электронщик возмутится, прочитав эту статью. Он обязательно начнет орать, что здесь масса ошибок и недочетов. Согласен, это не учебник физики. Здесь нет формул и терминов. Здесь все объясняется "на пальцах".

Клянусь жалом своего паяльника, что большинство даже самых продвинутых радиолюбителей не понимает, что происходит в их схемах. Даже если ты учил электронику в школе, а потом мучил ее в институте, а потом конструировал радиоэлектронную аппаратуру, прочитай статью. И мы с тобой поспорим!

Теперь ты понимаешь, что нельзя так дальше жить? Нужно идти в лабораторию физики в институте или в школе и экспериментировать! Только когда все заработает в твоей голове, можно переходить к формулам и сложным устройствам.

Учебники часто пишут теоретики, которые ни разу не брали в руки паяльник. Я много таких знаю... Вот поэтому учебники скучные, и от них мало толку. Но нам с тобой нужно, чтобы все работало.

Вот сейчас ты сидишь и читаешь эту статью. А может, ты глянул и решил, что радио работает слишком сложно и тебе не разобраться. Глупости! Ты, видимо, забыл, что изобретатели первых электронных устройств не имели нормальных приборов и деталей. У них проводов даже нормальных не было! А это значит, что все собирали из подручных материалов.

ВНАЧАЛЕ БЫЛО...

Изначально радиотехника и радиоэлектроника были очень простыми. Потом под это дело наделали деталей и придумали кучу теорий. И теперь человек, который может закрутить отвалившийся провод в телеке, считается уже крутым радиогением.

По сути, все радио было изобретено дома на коленке. Почитай про самые первые опыты Герца, Попова, Маркони, Фарадея. Там использованы очень простые устройства, которые можно легко найти в быту.

НА ЧТО ПОХОЖИ РАДИОВОЛНЫ?

Чтобы лучше понять, что такое радиоволны, представь себе воду и свет. Радиоволна - такой же пучок света. Возьми фонарик и посвети им куда-нибудь. Так же радиоволна светит из антенны. Радиоволна может отражаться, радиоволна тоже отбрасывает тень. Она тоже может преломляться. Радиоволны можно фокусировать.

А теперь полезай в ванну, и давай плескаться вместе. От твоих конечностей бегут волны по воде. Они бегут в разные стороны, как свет от лампочки. Эти волны умеют огибать препятствия. Так же радиоволны огибают предметы. Свет тоже умеет огибать предметы, просто с водою это нагляднее.

Теперь самое сложное. Твой глаз тоже радиоприемник, настроенный на определенный диапазон волн. Этот диапазон называют световыми волнами. Свет проходит легко сквозь стекло и все прозрачные предметы, а сквозь непрозрачные не проходит. Для радиоволн тоже есть прозрачные и непрозрачные предметы. Например, кирпичная стена для радиоволны прозрачна, а вот металлический лист непрозрачен.

Свет отражается от блестящих поверхностей. Обычно это металлы или вода. На зеркало тоже наносят металлическое напыление, потому оно и отражает. Радиоволны тоже отражаются от металлов.

Получается, можно делать с радиоволнами почти все, что можно делать со светом от фонарика или с волнами в ванне.


Спецвыпуск Xakep, номер #018, стр. 018-038-2, ОТ ГРОЗООТМЕТЧИКА ДО ГОЛОГРАФИЧЕСКОГО ТВ

ОТ ГРОЗООТМЕТЧИКА ДО ГОЛОГРАФИЧЕСКОГО ТВ

Спецвыпуск Xakep, номер #018, стр. 018-038-2

ТАК КАК ЖЕ УЗНАЛИ ПРО РАДИОВОЛНЫ?

Радиоволну разглядел впервые Герц. Он заметил, что обычная искра вместе со светом испускает радиоволну.

Молнию тогда получали с помощью электрофорной машины. Такая машинка есть в любой школе. Крутишь ручку - вращаются два диска, и сверкает молния между шарами. Герц получал высокочастотные колебания с помощью катушки Румкорфа. Похожую катушку сегодня используют в автомобильном зажигании. При подключении катушки к батарее Вольта катушка выдавала искру.

Первый приемник - обычное колечко из проволоки. В разрыве колечка проскакивала маленькая искорка, которую можно было увидеть только в темноте и только с лупой. Такой приемник ты можешь легко собрать и сейчас. Он будет работать, так как радиоволн кругом полно. Принимаемый сигнал ты будешь видеть как искорку.

Передатчик испускал молнии. Когда разряд проскакивал в передатчике, можно было увидеть искорки в приемнике из одного проводочка. Длину волны можно было регулировать размерами разрядника передатчика.

А ЧТО ТАКОЕ ДЛИНА ВОЛНЫ?

А теперь снова в ванну. Когда ты плещешься в воде, обрати внимание на волны. Они идут бугорками. Расстояние между бугорками и есть длина волны. Чем быстрее ты наяриваешь, тем чаще бегут волны, то есть повышается частота. Ну и расстояние между буграми меньше, то есть уменьшается длина волны.

А ПОЧЕМУ СВЕТ Я ВИЖУ, А РАДИОВОЛНЫ - НЕТ?

Не вылезай из ванны. Только журнал не намочи! Если ты продолжишь эксперименты с жидкостью, то быстро поймешь, что волны с разной длиной между буграми ведут себя различно. Короткие волны и длинные волны по-разному отражаются, преломляются и поглощаются.

Материал, из которого сделаны чувствительные элементы в твоем глазу, поглощает свет, а радиоволны пропускает. Все потому, что у них другая длина волны. Кстати, световая волна тоже бывает разной длины. Если ты посветишь фонариком в граненый стакан, наполненный водой, то получится радуга. А все дело в том, что цвет луча зависит от длины волны. А разные длины волн по-разному преломляются. Поэтому все цвета радуги, то есть разные длины волн, будут светить в разные стороны. Зайчик от фонарика распадется на несколько цветных зайчиков, из которых он состоял.

А ПОЧЕМУ У ГЕРЦА СТАЛА ПРОСКАКИВАТЬ МОЛНИЯ?

Ты, наверное, слышал про то, как лазером режут всякую ерунду. Например, мы пилим доску, чтобы сделать табуретку. Для этого мы светим на нее мощным лазерным лучом, доска поглощает свет, и он превращается в тепло. Не просто тепло, а горячо! Поэтому доска на месте лазерного зайчика выгорает.

Так же и в опытах Герца. Его маленькая проволочка поглощала радиоволны, радиоволны превращались в разность потенциалов на кончиках проволочки. Ну а потом воздух пробивала искра, так как накапливалось напряжение на кончиках.

А КАК ПОЩУПАТЬ РАДИОВОЛНУ?

Герц ползал со своим приемничком и очень жаловался своей маме, что у него дико сложная работа. Когда приемничек стреляет искоркой, значит, нашли бугорок волны (вспоминай прогулку в ванну). А когда приемничек замолкает, значит, волны нет.


Спецвыпуск Xakep, номер #018, стр. 018-038-3, ОТ ГРОЗООТМЕТЧИКА ДО ГОЛОГРАФИЧЕСКОГО ТВ

ОТ ГРОЗООТМЕТЧИКА ДО ГОЛОГРАФИЧЕСКОГО ТВ

Спецвыпуск Xakep, номер #018, стр. 018-038-3

Герц ставил на пути радиоволны призмы из асфальта, металлические листы и прочую ерунду, а потом выяснял, куда идет волна, пошарив своим приемником. Радиоволны вели себя, как свет, они поглощались, отражались, преломлялись, отбрасывали тень. Многие опыты можно повторить дома.

ЧТО ТАКОЕ РЕЗОНАНС?

Теперь врубай свой центр. Когда я врубаю центр, некоторые вещи в комнате начинают дребезжать, хотя другие чувствуют себя нормально. Или вспомни про то, что если какую-нибудь дяфчонку дернуть за косичку, она может завизжать так, что разобьются стекла. Словом, резонанс сильно связан с поглощением волны. Если всем предметам на моем столе наплевать, когда я играю рок-н-ролл на своей стальной линейке, то коробка от компакт-диска будет обязательно дребезжать. Получается всем прозрачное бреньканье на линейке, а компакт-диск его поглощает. Все потому, что компакт-диску легко дребезжать на этой частоте.

Представь, что в доме все подъезды закрыты, а в одном сломался замок. Поэтому пьянь со всей округи полезет именно в этот подъезд. Конечно, они будут дергаться и в другие двери, но пролезть смогут только в эту.

Так же и с радиоволнами, можно создать условия, когда они будут у нас что-то нагревать, пускать искорки, проходить мимо или отражаться.

КАК ПО ВОЛНАМ ИНФУ ПЕРЕДАЮТ?

Допустим, у тебя есть фонарик, и ты хочешь позвать подругу, живущую в соседнем доме. Один раз моргнул фонариком - предки собираются в гости, два раза моргнул - уже свалили, три раза моргнул - вернулись домой за ключами, заморгал часто-часто - предки в кино, потехе вечер! В древности так инфу и передавали. А после открытия радиоволн построили станцию, которая искрила. Одна искра, две, три и так далее.

И ЧТО СИДЕЛИ С ЛУПОЙ В ТЕМНОТЕ И СМОТРЕЛИ НА ИСКРУ?

Да нет. Сделали такой девайс, который за искрой следил. Взяли стеклянную трубочку и набили опилками. Заземлили с одного конца, с другого прикрутили длинную антенну. Как только искорка проскочит, опилки в трубке слипнутся и будут ток пропускать. Получилось что-то типа выключателя. Стрельнул еле заметной искрой, опилки слиплись, лампочка зажглась или карандашик поставил черточку на телеграфной ленте. Карандашик был, естественно, к электромагниту привязан. Вот и все радио. Правда, работало поначалу всего на несколько километров. И еще молнии во время грозы тоже как радиосигнал ловились. Поэтому первый изобретатель радио Попов поначалу использовал свой приемник как грозоотметчик. Девайс грозу за тридцать километров чуял по ударам молний.

БАБКИ РЕШАЮТ ВСЕ

Победили изобретатели-предприниматели. Белл - изобретатель телефона, Эдисон - изобретатель лампы накаливания, Маркони - запатентовавший грозоотметчик. Волны Герца на тот момент были не единственным способом связи. Тесла предлагал передавать инфу и энергию пучком размером с одну молекулу. Но как он собирался это делать, мы так и не узнаем, потому что Маркони передал беспроводное сообщение на большое расстояние первым, и у Тесла отобрали бабки на эксперименты. Хороший урок юным изобретателям. А ведь наши телеки могли бы работать совсем по-другому. Им не нужно было бы батареек и другого питания.


Спецвыпуск Xakep, номер #018, стр. 018-038-4, ОТ ГРОЗООТМЕТЧИКА ДО ГОЛОГРАФИЧЕСКОГО ТВ

ОТ ГРОЗООТМЕТЧИКА ДО ГОЛОГРАФИЧЕСКОГО ТВ

Спецвыпуск Xakep, номер #018, стр. 018-038-4

ЛАМПЫ, ЛАМПЫ, ЛАМПЫ!

Как только из лампы накаливания Эдисона сделали детектор, появилась реальная возможность строить качественные приемники. Детектор умеет пускать в одну сторону напряжение и не пускать в другую. То же самое с дверями - зашел, а выйти не можешь. А теперь представь, что дохлые панки не могут открыть дверь и попасть в подъезд, а сильные могут. Поэтому у тебя в подъезде тусуются только сильные панки, которые приходят из соседней школы. Так же и с радиоволнами - всякий мусор и слабые помехи отсеиваются, а сильный сигнал проходит. Так работает детекторный приемник. В качестве детектора либо лампа, либо кремниевый диод. Берешь кусок карандаша и тыкаешь в него иголкой до тех пор, пока не услышишь звук в наушниках. Так делали первые кристаллические диоды.

А нужно все это для того, чтобы выделить голос из радиоволны. У звука волны слишком длинные, передаваться далеко они не хотят, быстро застревают. Поэтому на короткую радиоволну накладывают длинную звуковую. Короткая радиоволна проходит хорошо и летит за тысячи километров. После того как радиоволну словили антенной, детектор выделяет из нее звуковую волну. Принцип простой - чем сильнее панки из соседней школы, тем громче они хлопают дверью. И эти хлопки дверьми сливаются в музыку или слова. Причем в школе мы подключили дверную пружину к микрофону, и, в зависимости от звуковых колебаний, пружина ослабевает или становится жестче. Ослабили - полезли панки помельче, сделали жестче - полезли панки покрупнее. Вот и получилась амплитудная модуляция, то есть по силе.

А еще можно поставить не одну дверь, а три. И, в зависимости от звуковых колебаний, их открывать. То есть панки будут лезть одного форм-фактора, но реже или чаще. Вот и получилась частотная модуляция.

Суть в том, чтобы закодировать звук изменением амплитуды или частоты радиоволны.

ГЕНЕРАТОР

Если до этого генератор радиоволн просто искрил, то с лампой научились генерить радиоволны без искр. Представь, что качаешь подружку на качелях. Если ты качнешь ее один раз, то колебания быстро закончатся. А теперь представь, что раскачаешь так сильно, что подружка достигнет первой космической, и ее найдут с переломами на другом конце города, села или другого населенного пункта. Словом, чтобы дяфчонка была довольна, чтобы ее укачало и стошнило, нужно раскачивать понемножку с одинаковой силой. Для этого и нужен ламповый ключ. Как только упало напряжение в контуре, добавили немножко энергии, снова упало, снова добавили. Или, если энергии много, то ничего не добавляем. Поэтому колебания лампы не затухают, и можно вещать на какой-то стабильной частоте.

КАК РАБОТАЮТ ЛАМПА И ТРАНЗИСТОР

В лампе электроны бегут от одного электрода к другому. Чтобы они лучше отрывались, один из электродов разогревают, а чтобы им легче было лететь, из лампы откачивают воздух. На пути электронов можно поставить сетку, тогда они будут течь слабее или сильнее, если ты подашь на сетку ток. В сетке будут застревать. И снова в ванну, крутить водопроводный кран. Набираем в ванну сколько-то воды, как только вода утекла в слив, открываем кран и еще добавляем воды. Вот и получился низкочастотный генератор колебаний уровня воды в ванне. Некоторые неисправные сливные бочки в сортирах иногда впадают в режим автогенерации. Только наполнилось - слилось, и снова включился кран. С транзистором все то же самое, только электроны бегут в полупроводнике. Тоже есть входной электрод, выходной электрод и электрод, который мешает всему нормально течь или помогает.


Спецвыпуск Xakep, номер #018, стр. 018-038-5, ОТ ГРОЗООТМЕТЧИКА ДО ГОЛОГРАФИЧЕСКОГО ТВ

ОТ ГРОЗООТМЕТЧИКА ДО ГОЛОГРАФИЧЕСКОГО ТВ

Спецвыпуск Xakep, номер #018, стр. 018-038-5

Свойства ключа можно использовать для усиления. Представь, что решил постучать в дверь кулаком. Но все спят в пять часов утра, и никто тебя не услышал. Тогда ты сел за рычаги экскаватора и постучал по ним. Теперь тебя услышал весь дом. Правда, дверь оказалась открытой. Так вот, рычаг - это как раз тот электрод, который мешает экскаватору запустить свои клешни. Дернув легонько за рычаг, ты управляешь большой силой. То есть можно еле пискнуть в микрофон, и с такой же частотой произойдет серия взрывов. Ключ позволяет слабенькой силе управлять сильненькой. Слабенькая содержит инфу, а сильненькая передает ее на большие расстояния.

ЧТО У НАС В РЕЗУЛЬТАТЕ ПОЛУЧАЕТСЯ?

Простейший приемник Герца может выделять колебания определенной частоты, к нему мы подсоединили ключ, и получился генератор этой чистоты. К генератору подключили усилитель и передали все в антенну, которая излучила волну. Теперь мы можем, как и фонарик, включать и выключать весь агрегат и так передавать сигналы. А можем подключить еще один ключ, а к нему микрофон. Тогда генератор будет излучать то слабее, то сильнее. Получится амплитудная модуляция. Так можно передавать музыку и голос.

На другом конце мы ловим волну, поглощаем ее антенной, усиливаем и выделяем то, что набрехали в микрофон. Потом усиливаем то, что выделили, чтобы хорошенько разобрать.

Итак, это все можно сделать с помощью обычной проволочки и батарейки, а можно добавить радиолампы или транзисторы. Тогда все усложнится, но не сильно.

МИКРОСХЕМЫ!

Все и так просто, но сложности с настройкой ламп и транзисторов никому не нужны. Поэтому напаяли много всяких микросхем. Есть микросхема - модулятор, микросхема - усилитель, микросхема - детектор, и даже микросхема - контур. Но и этого оказалось мало, сейчас ты можешь купить микросхему - передатчик, микросхему - приемник. Подключай к ним батарейку, микрофон, антенну, наушники и считай себя крутым радиолюбителем. От чего ушли, к тому пришли. Приемник на трех простейших деталях - реальность и вчерашнего, и сегодняшнего дня. Диалектическое развитие, млин :).

А КАК ПЕРЕДАТЬ ИЗОБРАЖЕНИЕ?

Что такое фотоэлемент, мы с тобой примерно в курсе. Посветил на него световой волной, и там появился ток. Либо посветил, и он изменил свои свойства, например, стал выпускать ток. Случай уже знакомый по выключателю на опилках. Проскочила искра - загорелась лампочка, а здесь посветил фонариком, и тоже загорелась лампочка. Ну или чего-то другое врубилось. Кстати, внутри человеческого глаза множество таких фотоэлементов. Только они врубают химическую реакцию, которая запускает нервный импульс.


Спецвыпуск Xakep, номер #018, стр. 018-038-6, ОТ ГРОЗООТМЕТЧИКА ДО ГОЛОГРАФИЧЕСКОГО ТВ

ОТ ГРОЗООТМЕТЧИКА ДО ГОЛОГРАФИЧЕСКОГО ТВ

Спецвыпуск Xakep, номер #018, стр. 018-038-6

Ну и осталось вместо микрофона подключить фотоэлемент к модулятору нашего передатчика. А к детектору приемника подключить фонарик. Теперь, когда мы будем светить фонариком на фотоэлемент, на другом конце тоже будет появляться свет. Получается, мы передаем свет от нашего фонарика на расстоянии. То есть другой фонарик мигает точно так же, как и наш. Причем можно регулировать его яркость. Всю эту инфу передадут радиоволны.

А КАК ЖЕ ПЕРЕДАТЬ ЦЕЛУЮ КАРТИНУ?

Теперь представь, что лучик от фонарика бегает по листочку с рисунком. От светлых линий он лучше отражается, а от темных хуже. Отражение попадает на фотоэлемент. Получается, что фонарик на другом конце моргает в зависимости от части листочка, куда мы светим нашим.

Но нам нужно, чтобы тот фонарик бегал так же, как этот, тогда на другом конце появится изображение листочка. И его можно будет записать, например, на фотобумаге, которая чувствительна к свету. Вот и получился фототелеграф.

Чтобы оба фонарика и на том и на другом конце двигались одинаково, сканируя листочек, нужно, чтобы моторчики, которые их двигают, работали с одинаковой скоростью и частотой.

ПЕРВЫЙ ТЕЛЕВИЗОР

Тебя упарило рисовать от руки? Если хочешь сделать электрический глаз, то нужна оптическая система. Нужно взять фокусирующую линзу и получить изображение окружающего мира на листочке или дощечке. Очень просто это сделать, если в комнате отойти от окна и спроецировать изображение на листочек.

Теперь это изображение нужно просканировать фотоэлементом на моторчиках. Тогда фонарик на моторчиках на другом конце повторит картинку. Если сканирование сделать непрерывными, можно передать живое изображение. Вот таким был первый электромеханический телевизор. Думаю, с помощью моторчиков от разобранных игрушек и приемника с передатчиком ты без труда наваяешь что-нибудь похожее.

ЭЛЕКТРОННО-ЛУЧЕВАЯ ТРУБКА

Проблема в том, что моторчики тормозные и все время сбиваются, поэтому изображение видно рывками, оно маленькое и все время слетает. Поэтому решили сканировать пучком электронов. Это все происходит в большой-большой лампе накаливания с экраном, покрытым светочувствительным слоем. На экран проецируем изображение с помощью линзы. Электроны летят к этому слою и, в зависимости от освещенности, создают разной силы электрический ток. Чтобы пучок электронов сканировал экран, его отклоняют электромагнитами. Пучок постепенно проходит каждую точку экрана и выдает инфу об освещенности этой точки в виде электрического напряжения.

Дальше мы это напряжение подводим к модулятору передатчика, а на приемнике у нас такая же трубка, только в зависимости от напряжения пучок электронов то сильнее, то слабее. А экран светится в зависимости от интенсивности пучка электронов. То есть инфу мы передаем точка за точкой. И изображение с экрана передающей трубки точка за точкой копируется на экран принимающей трубки.

А чтобы изображение передавалось нормально, мы по радио заодно передаем синхроимпульсы, которые отвечают за то, чтобы электромагниты на передающей трубке работали так же, как и на принимающей. Получилось, что эффект такой же, как от моторчиков, только быстрее и точнее.


Спецвыпуск Xakep, номер #018, стр. 018-038-7, ОТ ГРОЗООТМЕТЧИКА ДО ГОЛОГРАФИЧЕСКОГО ТВ

ОТ ГРОЗООТМЕТЧИКА ДО ГОЛОГРАФИЧЕСКОГО ТВ

Спецвыпуск Xakep, номер #018, стр. 018-038-7

МАТРИЦА

Когда что-то двигается - это всегда парево и много всякого хлама. Так что еще хороший способ, чтобы не двигать фотоэлемент, - это сделать много-много фотоэлементов, пусть каждый отвечает за свое место на экране. Получилась матрица. Но чтобы ее передать, нужно последовательно опрашивать каждый фотоэлемент и последовательно зажигать фотоэлементы на другом конце. Иначе для каждого элемента потребовалась бы своя частота.

ПОЧЕМУ Я ВИЖУ ИЗОБРАЖЕНИЕ ЦЕЛИКОМ, А НЕ КУСКАМИ?

Точки меняются так быстро, что твой глаз не успевает заметить это изменение. То же самое происходит, если быстро махать фонариком или лазером: зайчик превратится в линию. Если зайцем двигать быстро, то глаз не успевает разобрать зайца и думает, что это змея :).

ЧТО ТАКОЕ ЦИФРОВОЙ ТЕЛЕК, ЦИФРОВОЕ РАДИО?

До сих пор большинство теле- и радиостанций работают по старым аналоговым принципам. Но проблема в том, что частот на всех не хватает, да еще нужна большая частота, чтобы передавать каждую точку. Поэтому решили изображение архивировать. То есть записываем изображение в компьютерный бинарный формат, и оно получается меньше, чем аналоговое. Потом передаем заархивированное изображение и звук по радио и на другом конце разархивируем. Другими словами, мы записали в маленький файлик координаты и цвет каждой точки, громкость и частоту каждого момента звука. Естественно, что нужно записывать не все моменты и точки, так как для уха и для глаза они все равно сольются в целое. Ну и на приемнике мы распаковываем всю эту дребедень. А в результате на одной частоте у нас может работать несколько телеканалов и несколько радиостанций.

Представь, что вместо телевизора на телевизионной антенне у тебя стоит модем. Модем вылавливает из эфира цифровой сигнал. Получается цифровой канал. А к цифровому каналу, в отличие от аналогового, мы можем одновременно подключить и телефон, и видео, и компьютер, и радио. Уже сейчас развивается технология, которая позволит тебе выходить в Интернет, говорить по телефону, смотреть кабельное и центральное телевидение, используя только телевизионный кабель. В некоторых новых районах Москвы вместо телефонной лапши и телевизионного коаксиала сразу кладут оптоволокно. В каждой квартире стоит специальное устройство - концентратор. К нему подключают обычные телефоны, телевизоры, компьютеры. Концентратор позволяет упаковать голос, видео и данные в цифровые пакеты так, чтобы они не сталкивались и не мешали друг другу (прописывает заголовки).

Однако перевести весь радиодиапазон на пакетную передачу будет не так просто. Тогда для каждого теле- и радиоприемника в самой дремучей глубинке понадобится устройство для распаковки теле- и радиосигнала. Такие приемники будут стоить дороже обычных, они будут значительно сложнее. Так что пока пакетную радиосвязь используют только на определенных территориях для определенных задач.


Спецвыпуск Xakep, номер #018, стр. 018-038-8, ОТ ГРОЗООТМЕТЧИКА ДО ГОЛОГРАФИЧЕСКОГО ТВ

ОТ ГРОЗООТМЕТЧИКА ДО ГОЛОГРАФИЧЕСКОГО ТВ

Спецвыпуск Xakep, номер #018, стр. 018-038-8

ЗАВТРА

Цифровое телевидение и радио только начинают жизнь. Кто знает, может быть, мы все-таки вспомним про опыты Тесла и начнем осваивать новые способы передачи информации и энергии. Ведь для того чтобы передавать голографическое изображение, нужны каналы с бoльшими скоростями, чем радиоканалы или оптические линии.


Спецвыпуск Xakep, номер #018, стр. 018-044-1, ГОВОРЯЩИЕ КНИГИ

ГОВОРЯЩИЕ КНИГИ

Спецвыпуск Xakep, номер #018, стр. 018-044-1

Алекс Целых (alex@technews.ru)

Двухтомник «Братьев Карамазовых» придется слушать 44 часа, почти двое суток кряду.

Художественное чтение под силу первокурснику ВГИКа или Щукинки с приятным голосом и хорошей дикцией.

Хочешь - скипни нудный отрывок и поставь любимый эпизод на пляже.

На Audiobooksforfree.com в паузах между главами придется слушать рекламу.

Не бросайся с воплями к психиатру, если книжка в твоих руках вдруг заговорит. В стране чизбургеров этому обучена каждая десятая бука. Новое медиа приглянулось многим: от вечно занятых до тех, кто не любит читать или забыл, как это делается. Воспрянули духом юзеры. Вечером после пяленья в монитор глаза в упор не хотят дружить с пляшущими буквицами, зато уши вянут от скуки. Читают водители за рулем. Читают слепые. Того гляди, америкозы станут самой читающей нацией в мире.

Аудиокниги - это самые обычные буки, но только для ушей. У нас их принято издавать дедовским способом - на аудиокассетах и компакт-дисках. Все в таких книгах хорошо, только дороги и громоздки. Нынешнего рекордсмена, двухтомник «Братьев Карамазовых», придется слушать 44 (!) часа, почти двое суток кряду. В материальном выражении - это баул из тридцати аудиокассет и 992 рубля на Озоне. Чтобы как-то сгладить неприятные ощущения в желудке, диски и кассеты пакуют в подарочные коробки, стилизованные под обычные книги. Говорящий томик с виду ничем не отличается от целлюлозных соседей по полке.

Между тем, самая большая коллекция аудиокниг в мире находится в Библиотеке Конгресса США. В ней полмиллиона наименований на пятидесяти пяти языках, включая новинки и бестселлеры. Часть архива представлена на старых добрых винилах, другая - на долгоиграющих шестичасовых аудиокассетах. Слушать книги можно в читальном зале или дома - плеер бесплатно дают напрокат. Правда, доступ в "волшебный" отдел ограничен. Он обслуживает только тех, кто не имеет физической возможности читать с бумаги? - в первую очередь, слепых. Сейчас архивы библиотеки переводят в цифровой формат.

Дижитал аудио в применении к букам дает кучу преимуществ. Во-первых, на стандартную болванку можно запихнуть до 20-40 часов голоса в high-quality. Пределов совершенству нет, того гляди - выпустят новые кодеки. Во-вторых, цифровую аудиокнигу можно пересылать по Интернету и слушать в ультрамодных mp3-плеерах. Наконец, сам процесс чтения в корне преображается. Хочешь - читай главы в обратном порядке, хочешь - скипни нудный отрывок и поставь любимый эпизод на пляже. Можно следить за автором по тексту на экране и делать закладки.

ОЗВУЧКА

Озвучить книгу, чтобы ее было интересно слушать, - не такая простая задача. За примером долго ходить не надо. Владелец страницы audiokniga.narod.ru взялся начитывать любимые буки собственными силами. Делать он это старался не монотонным голосом, а как можно более выразительно. За сентябрь и октябрь были озвучены три книги, включая «Трое в лодке, не считая собаки» Джерома. Одну из них автор даже сопроводил собственным музыкальным оформлением в духе Жарра и Олдфилда. Но за что боролся, на то и напоролся. Благодарные слушатели огласили свой вердикт. Не дотягивает, мол, автор до профессионального чтеца, а кое-где при чтении даже «блин» проскакивает. Запись в гостевухе: «Вот только сегодня слушал на работе и заснул за компом. Еле потом отмазался перед начальством».


Спецвыпуск Xakep, номер #018, стр. 018-044-2, ГОВОРЯЩИЕ КНИГИ

ГОВОРЯЩИЕ КНИГИ

Спецвыпуск Xakep, номер #018, стр. 018-044-2

Профессионально озвученные аудиокниги бывают двух типов. В одних просто выразительно начитан текст. Единственный актер то басит, то блеет фальцетом, гэкает и окает. Такое художественное чтение под силу первокурснику ВГИКа или Щукинки с приятным голосом и хорошей дикцией. Затраты на запись, как правило, не превышают 300-800 гринов в час, включая плату актеру, сведение и монтаж. Чаще на озвучку приглашают чтецов-мастодонтов, актеров театра и кино: Евгения Весника, Вениамина Смехова (Атос в «Трех мушкетерах»), Стаса Садальского («Кошелек, кошелек... какой кошелек?») и других. Голос хорошего актера не дрогнет даже после нескольких часов озвучки. Десятое переиздание выдерживают старые архивы Гостелерадиофонда, например, Пушкин в беспроигрышном исполнении Кешы Смоктуновского.

Другое дело - аудиоспектакли, инсценированные произведения, где каждого героя играет отдельный актер. Запись происходит в тон-студиях крупных кинокомпаний, где озвучивают мультфильмы, дублируют сериалы и голливудские блокбастеры. Еще одно отличие - в полноценном звуковом оформлении: скрипят ржавые качели, трещит половица, шелестят занавески на окне. Проект чумового масштаба замутила в прошлом году Парадигма.ру. Аудиоверсию «Мастера и Маргариты» (11 компакт-дисков) озвучивали более ста актеров театра и кино. Затея потянула на сто тысяч баксов - бюджет небольшого фильма.

ГДЕ ВЗЯТЬ?

Неплохой выбор аудиокассет и компактов представлен в книжных гипермаркетах (Библио-Глобус и Дом Книги на Арбате - в Москве, Дом Книги на Невском - в Питере). Ломятся полки виртуальных шопов. Следы аудиокниг в «цифре» обычно ведут на радио.

Каждый четверг с 23:00 до полуночи по Москве на радио «Серебряный Дождь» 100.1FM выходит передача «Модель для сборки». Трансляция в онлайне: http://radio.silver.ru:8000/radio. Ведущий Влад Копп седьмой год озвучивает избранные рассказы культовых авторов, главным образом - фантастику: Лема, Шекли, Брэдбери, Акунина, Пелевина. Пару раз листал Камасутру. Интеллектуальное музыкальное оформление - от dj Incognito. До недавних пор программа оставалась главным поставщиком аудиокниг для Интернета, работал сайт www.mds.ru и куча неофициальных зеркал. В этом году сплошные неурядицы. Сначала «Модель для сборки» выпала из эфира и долго меняла станцию, потом закончилась халява с хостингом файлов на Народе. Как результат, почти все зеркала в дауне. Частные коллекционеры (www.willow.da.ru) быстренько наладили выпуск компактов и теперь загоняют их по 100 рэ. «Принц Госплана» и «Generation «П»» переехали на сайт Пелевина (pelevin.nov.ru/audio/).

«Литературные чтения» на «Радио России» 66.44МГц - не менее сильная штука. Цель у передачи архиважнейшая - приподнять культурный уровень нации. Полчаса каждый день с понедельника по пятницу профессиональные актеры читают русскую и зарубежную классику. Репертуар от «Графа Монте-Кристо» до «Конька-Горбунка». Архивы передач в windows media доступны для прослушивания на www.radiorus.ru. Там же смотри сетку вещания.


Спецвыпуск Xakep, номер #018, стр. 018-044-3, ГОВОРЯЩИЕ КНИГИ

ГОВОРЯЩИЕ КНИГИ

Спецвыпуск Xakep, номер #018, стр. 018-044-3

ОНЛАЙН

Не секрет, что популярность аудиокниг уходит корнями в наше беззубое детство. Маленькими пупсами мы с серьезным выражением лица слушали мамины рассказы про Жихарку и курочку Рябу. Когда родителей не было дома, братец страшил нас историями про черную руку и пирожки с человечиной. Была даже такая передача «Радионяня». А в магазинах продавались грампластинки с музыкальными сказками. Коллекция именно таких сказок, оцифрованных и восстановленных со старых винилов, представлена в Интернете под лейблом Child Records (www.childrecords.net). Изрезанная гвоздиком пластинка хрустит и кряхтит, cd-качества ждать не приходится, но в этом-то кайф. Бедолага Голубой щенок пробил у меня слезу. www.1001skazka.com - еще добрые три десятка сказок на шустрых серверах.

В сторонке держатся аудиокниги на английском языке. Этого добра в Сети просто навалом, не ленись искать. Халява есть, но с червинкой. Взять, к примеру, Audiobooksforfree.com. В паузах между главами придется слушать рекламу - в «Скотном дворе» Оруэлла поют песенку про сосиски! За качество выше 24Кбит/с просят грины. На www-rus.tolkien.karlson.ru живут «Звуки из Средиземноморья» - огромная коллекция заморского аудио по Толкиену. Пятьдесят часов «Властелина Колец», несколько версий озвучки «Хоббита», редкие записи голоса самого писателя - больше 3 Гб аудио.

Xplace.ru - точка обмена медиа, виртуальный прообраз рынков и «пятачков», где по выходным толпами мерзнут меломаны, библиофилы и прочие «хоббиты». Задуман проект для того, чтобы не травить душу модему, сливая гигабайты из Сети. Аудиокниг на сайте под две тысячи штук, хотя много пересечений. Работает поиск по названиям. Можно на автомате сравнить свой список с чужими и при заинтересованности выйти на контакт с владельцем вкусненького. Встреча, как правило, происходит в реале. Если ничего ценного на обмен у тебя нет, доставай пиво.

ЭПИЛОГ

Если раньше признаком хорошего тона было не выпускать из рук томик любимых стихов, сейчас, главное, держать ушки на макушке. Ты заметил, мы все меньше читаем - только смотрим и слушаем. Не оттого, что мы глупее наших предков. Просто живем в другое, мобильное время. Слушай книги. Оставайся в струе.


Спецвыпуск Xakep, номер #018, стр. 018-046-1, ПАРАД МЕДИА-НОСИТЕЛЕЙ

ПАРАД МЕДИА-НОСИТЕЛЕЙ

Спецвыпуск Xakep, номер #018, стр. 018-046-1

Matt (matt@nm.ru), Andrew Fadeev (andrewf@ukr.net), DireX (direx@newmail.ru).

Еще в начале уже прошлого двадцатого века этот, ставший впоследствии культовым, носитель аудиоинформации делали и из шоколада, и из стекла, и из других подручных материалов. Но массовое признание "винил" получил, став именно винилом - диском из смолы, вырабатываемой самками керрия лака, или лаковых червецов.

Когда матрицы кончались, а желание пополнить свою фонотеку новым хитом "Битлов" срывало крышу, меломаны находили альтернативный "винил"-R - рентгеновские снимки...

Вторую жизнь компакт-кассете пару лет назад попытались дать японцы. Они умудрились создать примочку к магнитофону, которая позволяла проигрывать музыку, записанную на обычную аудиокассету в формате mp3. Продолжительность звучания при этом увеличивалась в несколько раз.

Говорят, что компакт оказывает магическое воздействие на радары и снижает их показание на пару десятков км/ч. Поэтому их и вешают на лобовые стекла.

На "обычный" ДВД можно впихнуть более 32 часов стереозвука или фильм с восьмью звуковыми дорожками на разных языках, тридцатью двумя дорожками субтитров, несколькими ракурсами съемки и тремя вариантами разрешения (для обычных теликов, широкоэкранных и широкоэкранных высокой четкости). Интересно, что же запишут на 112-гиговый ДВД-диск?

Эра оптических дисков не заканчивается на ДВД. Флуоресцентный многослойный диск (FMD) способен вместить на своих просторах до 140 Гб, а в перспективе - 1 Тб. И это при скорости чтения 1 Гбит/сек.!

Тяжело сейчас найти человека, который не знает, что такое грампластинка, кассета, компакт или ДВД. Но немногие слышали о том, что меломаны вырезали пластинки из рентгеновских снимков, что геймеры грузили рулезнейшие игрушки с обычных аудиокассет, и, тем более, мало кто представляет, зачем на лобовое стекло вешают компакт. А как будет храниться и передаваться инфа через пару десятков лет - вообще загадка, однако пищу для прогнозов может дать взгляд назад.

МУЗЫКА "НА КОСТЯХ" И ЛАКОВЫХ ЧЕРВЕЦАХ

Грампластинка - первый прообраз компакт-диска, в общем-то, равно как и ДВД, в девяностых годах девятнадцатого столетия пришла на смену валикам Эдисона - дорогому и низкокачественному (с точки зрения звучания) развлечению. Еще в начале уже прошлого двадцатого века этот, ставший впоследствии культовым, носитель аудиоинформации делали и из шоколада, и из стекла, и из других подручных материалов (голь на выдумки хитра). Но массовое признание "винил" получил, став именно винилом - диском из смолы, вырабатываемой самками керрия лака, или лаковых червецов.

Само устройство и принцип работы пластинки достаточно схожи с оптическим диском. Аналогично компакту "винил" имеет канавку с "впадинами" и "возвышенностями", по которой "скользит" игла. Однако, поскольку пластинка - носитель механической записи, то есть аналогового представления инфы, канавка имеет не два возможных варианта высоты, а гораздо больше. Игла, скользя по этому микроподобию стиральной доски, вибрирует, а тонарм преобразует вибрацию в электрические импульсы, которые идут на усилок.


Спецвыпуск Xakep, номер #018, стр. 018-046-2, ПАРАД МЕДИА-НОСИТЕЛЕЙ

ПАРАД МЕДИА-НОСИТЕЛЕЙ

Спецвыпуск Xakep, номер #018, стр. 018-046-2

Кроме пластинок, выпускаемых большими тиражами на фабриках, были еще и гибкие грампластинки, отличающиеся худшим качеством, которые студии звукозаписи выпускали в единственных экземплярах. Чел приходил в такую контору и говорил: "Хочу маме подарок!". Ему давали микрофон, и тот радостно наговаривал поздравление. Потом спич вместе с любимой маминой песней Кобзона вырезали на матрице из полиэтилен-терефталата.

Было у гибких пластинок и альтернативное применение. Поскольку нигде на просторах СССР ни "Битлов", ни "Uriah Heep" не тиражировали, а импорт считался контрабандой, то звукозаписывающие студии подрабатывали тем, что нелегально записывали на эти матрицы композиции буржуйских исполнителей. Когда матрицы кончались, а желание пополнить свою фонотеку новым хитом "Битлов" срывало крышу, меломаны находили альтернативный "винил"-R - рентгеновские снимки... Шел чел в поликлинику, жаловался на нестерпимую боль в районе легких и делал себе снимок соответствующего размера. Потом с этим снимком приходил в студию звукозаписи, и на нем, по полной аналогии с гибкими пластинками (благо, материалы схожи), вырезали ласкающий слух мотив. Вот и получила эта технология название музыки "на костях".

МАГНИТИЗМ

В пятидесятых годах на спасение меломана и пришла магнитная запись в виде бобинного магнитофона "Akai", а несколько лет спустя и компакт-кассеты "Philips", которая до сих пор повсеместно используется для записи в домашних условиях. Бобины уменьшились в размерах, их запихнули в маленькую коробочку и придумали особый стандарт. Также лента теперь имеет четыре дорожки. Одна дорога - на левый канал, другая - на правый, и все это на две стороны. По длительности кассеты бывают на 30, 60, 95 и 120 минут. Зависит это от толщины ленты. Чем тоньше лента, тем больше ее поместится на катушку. Нормальная скорость кассеты в мафоне - 4.76 сантиметра в секунду.

Запись на магнитную ленту производится следующим образом: из микрофона (или другого источника) звуковые колебания, преобразованные в электрический ток, проходят через обмотку головки (электромагнита) и намагничивают полимерную ленту, покрытую оксидом железа, протягиваемую двигателем. Воспроизведение записи происходит наоборот: пленка протягивается перед головкой, в ней возникает ток, который через усилок поступает на колонки.

Дальше стали использовать хромовый слой (CrO2), и качество записи резко улучшилось.

Общеизвестно, что магнитная лента, наматываемая на бобины, использовалась на больших предприятиях для хранения инфы. Но кассета от нее в этом плане сильно не отстала. Еще лет десять назад на просторах бывшего СССР были популярны так называемые "видеоигровые компьютеры" "Орель БК-08", которые, наряду с 64 килобайтами оперативки, имели ПЗУ емкостью 16 Кб, в которой находился интерпретатор Бейсика. А все остальные программы и игры загружались с компакт-кассет через подключенный к компу магнитофон a la момед (аналог to цифра), то есть кассеты хранили не только музыку, но и инфу любого вида. Помимо тривиальных аналоговых аудиокассет существуют еще и цифровые (DCC - Digital Compact Cassette), единственное отличие которых заключается в цифровом представлении информации.


Спецвыпуск Xakep, номер #018, стр. 018-046-3, ПАРАД МЕДИА-НОСИТЕЛЕЙ

ПАРАД МЕДИА-НОСИТЕЛЕЙ

Спецвыпуск Xakep, номер #018, стр. 018-046-3

Вторую жизнь компакт-кассете пару лет назад попытались дать японцы. Они умудрились создать примочку к магнитофону, которая позволяла проигрывать музыку, записанную на обычную аудиокассету в формате mp3. Продолжительность звучания при этом увеличивалась в несколько раз за счет уменьшения скорости протягивания пленки. Но, к сожалению (или к счастью), не прижилось это устройство рядом с mp3- и CD-плеерами.

МАГНИТНЫЕ ОТПРЫСКИ

Гибкие магнитные диски (они же флопики и дискеты) открыли новую эру хранения информации. Первые 160-килобайтные модели диаметром восемь дюймов потихоньку начали выгонять с рынка перфокарты и магнитные ленты, которые повсеместно использовались для хранения данных. 160 Кб сперва вполне хватало для тех небольших программ и оперативок, которые стояли на компах, информация хранилась в цифровом виде и не надо было гонять туда-сюда пленку. Но был один большой недостаток - невперенные габариты и низкая степень защищенности. Вот тогда и придумали 5,25'' дискету, емкость которой постепенно увеличили с 180 Кб до 1,2 Мб. И "кульминацией" эволюции флопарей стала трехдюймовка от «Sony». Дальше пошли ZIP и аналоги, но они пришлись уже на смену технологий. Так что дискеты, которые сейчас нехотя уступают свои места в парламенте компактам и двд, были настоящим прорывом в сфере хранения компьютерной инфы.

Ну и, конечно, не забудем про родные винты, которые также отпрыски магнитной записи. За три десятка лет они прошли впечатляющий путь от дорогих многокилограммовых монстров до компактных и емких носителей. А в том, что это именно медиа-носитель, сомневаться не приходится. Согласись, что на редком винте не тусуется ни одного фильма или виртуальной книги, двух десятков... тысяч mp3'шек, кучи доков и прочих приятностей прогресса.

И СНОВА МАГНИТНАЯ ЛЕНТА

И все-таки возможности магнитной ленты не ограничились хранением аудиоинформации и компьютерных игр. После многих лет мучений люди научились намагничивать изображение. Так появилась видеокассета. Изобретенные прежде всего для записи телепередач, видеомагнитофоны быстро нашли свое применение для воспроизведения художественных фильмов в домашних условиях. Их появление в начале семидесятых годов возродило уже почти умерший благодаря телевещанию интерес к кинематографу. Часто случалось, что фильмы, убыточные в кинопрокате, с лихвой окупались продажей видеокассет. Сами запись и воспроизведение видеокассет абсолютно аналогичны аудио-братьям, но для записи изображения необходимо гораздо больше ресурсов. Если ты наберешься смелости и заглянешь в ту щель, куда вставляются видеокассеты, то увидишь там барабан с несколькими головками, еще и расположенный под углом к ленте. Благодаря такому устройству "запись" на видеокассете располагается наклонными параллельными полосками, что обеспечивает более быстрый доступ (несколько головок одновременно читают несколько таких полосок). Во время воспроизведения/записи кассеты этот барабан плюс ко всему вращается вокруг своей оси, ликвидируя тем самым необходимость увеличения скорости протягивания пленки.


Спецвыпуск Xakep, номер #018, стр. 018-046-4, ПАРАД МЕДИА-НОСИТЕЛЕЙ

ПАРАД МЕДИА-НОСИТЕЛЕЙ

Спецвыпуск Xakep, номер #018, стр. 018-046-4

Описывает эту радость стандарт VHS. Вверху на пленке находится звуковая дорожка, посередине - наклонная видеодорожка, одна строка - один кадр. Еще есть нижняя дорожка, но она нужна для синхронизации головок мафона. Скорость ленты в мафоне - 2 сантиметра в секунду. На одну кассету влезает от 60 до 360 минут видео или 3,5 - 5 Гб инфы.

Привычный VHS не единственный видео формат. Он самый простой - об этом говорит хотя бы его название: Video Home System. Угу, домашняя, значит - непрофессиональная. Есть еще и профессиональный стандарт Beta.

Фирма "Sony" разработала кассетный видеомагнитофон формата Beta для телевидения повышенной четкости (HDTV) на 12,7-миллиметровой металлопорошковой ленте с разрешающей способностью по горизонтали 500 строк. Сама кассета геометрически меньше VHS'овской. Этот стандарт широкополосный. В магнитофоне применены ферритовые головки с сендастовым напылением.

Существует несколько режимов записи и воспроизведения: Beta II и Beta III. Замедленная в два и четыре раза скорость записи, соответственно, позволяет загнать больше на кассету. Betamax - это та же Beta, просто механическая часть магнитофона была уменьшена. Видеомагнитофоны формата Beta имеют выходы и входы такие, как и S-VHS, с разделением сигналов яркости и цветности.

В системе Beta нет защитных промежутков между дорожками, поэтому требовалась высокая равномерность хода ленты. В лентопротяжном механизме были установлены стабилизаторы - большие ролики. Это ослабило ударные искажения, возникающие при ударе ленты о головку, но увеличило стоимость оборудования.

В видеомагнитофонах Betamax применяется наклонно-строчная запись двумя вращающимися видеоголовкам на ленте 12,7 мм, помещенной в кассету размерами 156 х 96 х 25 мм. Это на 20% меньше, чем объем кассеты VHS. Максимальная толщина магнитной ленты 25 мкм. Длительность воспроизведения кассет, содержащих разные по длине ленты, колеблется в пределах от 30 до 220 минут.

НЕМНОГО БЭКГРАУНДА

Формат Beta появился примерно в одно время с форматом VHS. Если мамой Beta стала «Sony», то VHS родила «JVC». Это были не первые стандарты, однако, как потом выяснилось, - лучшие. Лучшие, но по разным параметрам. Остальные компании не стали заявлять о поддержке какого-то из новых стандартов. Они ждали. На тот момент лидером индустрии была фирма «Matsushita» (ее торговые марки: «Panasonic», «National», «Technics»). Все жали ее слова. Как подобает начальству, «Matsushita» медлила. Тут ошибку совершила фирма «Sony». Эту ошибку она совершила не в первый раз и, как показывает новейшая история, - не последний. Еще задавила жаба. Буквально. «Sony» очень жадная фирма: она не раздает лицензии на производство оборудования на ее технологиях. Так было с кинескопами «Trinitron», так стало с Beta. Сейчас то же самое происходит с карточками памяти «Memory Stick». А закрытые технологии на рынке не любят. Тут свой шаг сделала «Matsushita», поддержав VHS. Несмотря на то, что качество Beta на голову выше VHS, простота магнитофона и раздача лицензий вывела VHS на пьедестал. Beta пошел ко дну. Даже три свистка не пустил. «Sony» начала судорожно апгрейдить стандарт, дошла даже до того, что раздала права на создание магнитофонов другим фирмам. Это обеспечило нишу для Beta в профессиональной среде - на телевидении. Однако создатели VHS тоже не сидели сложа руки. Они создали стандарт, близкий по качеству к Beta, и назвали его Super-VHS. Магнитофоны S-VHS были научены читать обычные VHS кассеты, что дало им дополнительное очко. Так и случилось, что о Beta, Betamax и Betacam (что-то вроде VHS compact - кассеты для малогабаритных камер) все домашние пользователи забыли. Однако телевизионщики активно пользуются Beta по сей день. И вряд ли перейдут на что-то другое, кроме как на цифровые носители.


Спецвыпуск Xakep, номер #018, стр. 018-046-5, ПАРАД МЕДИА-НОСИТЕЛЕЙ

ПАРАД МЕДИА-НОСИТЕЛЕЙ

Спецвыпуск Xakep, номер #018, стр. 018-046-5

КОМПАКТ-БЛИН

История компакт-дисков уходит в далекий 1982 год к совместному проекту «Sony» и «Philips». Существует два мифа относительно определения размеров компакта. Один из них гласит, что размер был предопределен ориентацией изобретателей на любителей классической музыки, в частности девятой симфонии Бетховена, которая как раз 74 минуты и длилась. Другой утверждает, что габариты подгонялись под нагрудный карман рубашек, которые в те времена были в моде. Чему верить - решай сам, но мне, честно говоря, не верится ни в одну из этих сказок.

Об устройстве компакта ты, наверное, уже неоднократно читал и слышал, но я все-таки напомню. Итак, компакт представляет собой диск из поликарбоната, покрытого алюминием для улучшения отражательных свойств и лаком для защиты от царапин и других механических повреждений. Данные на компакте представляют собой "выступы" и "впадины", расположенные в непрерывной спиралеобразной канавке, начинающейся в центре и идущей к внешнему краю. При попадании луча лазера на выступ свет отражается на светодиод, который фиксирует двоичную единицу. Если же луч попадает на впадину, то свет рассеивается и фиксируется «ноль».

Наш любимый сидюк проходит через огонь, воду и давление. Сначала записывается специальная лента с готовыми цифровыми данными, затем она вставляется в специальный лазерный станок. Еще туда вставляется специальный стеклянный диск, покрытый веществом, меняющим растворимость под действием лазера. Затем, после прожига и обработки диска растворителем, получается оригинальный прототип одноглазого. С него методом гальванопластики получают никелевый негатив - матрицу для тиражирования сидюков. Матрица вставляется в аппарат тиражирования, затем туда под давлением заливается поликарбонатная подложка (основа, пластик с хорошими оптическими свойствами). На подложку наносятся отражающий слой из алюминия и лак. Поверх лака наносятся картинки. Это очень дешево в производстве. Для чтения используется инфракрасный лазер с длиной световой волны 480 нанометров.

Компакт совершил революцию не только в аудио, но и в компьютерной промышленности. Так, например, с появлением CD открылась возможность распространять печатные издания в электронном виде. Один компакт - это 700х1024 = 716800 Кб текста, это примерно 143360 страниц СПЕЦА или 1120 выпусков. Архив за 160 лет!


Спецвыпуск Xakep, номер #018, стр. 018-046-6, ПАРАД МЕДИА-НОСИТЕЛЕЙ

ПАРАД МЕДИА-НОСИТЕЛЕЙ

Спецвыпуск Xakep, номер #018, стр. 018-046-6

Кроме того, появилась возможность записать на четырнадцатиграммовый кусок пластмассы пару десятков томов энциклопедии, подробнейший атлас мира или несколько различных словарей. Чего стоит одна только «Encarta Encyclopedia» или «Encrata World Atlas»!

Опять же увеличился потенциальный размер программного обеспечения, а с ним и функциональные возможности; в игрушки стали пихать все больше графики и звуков. А в паре с форматом mp3 компакты образуют просто убойную парочку.

Нашел себя лазерный диск и в бизнесе. В качестве визитки можно использовать так называемый "cd-card" - компакт размером с обычную чип-карту и объемом до 50 мегов.

Свое применение отыскал CD и у автомобилистов. Говорят, что если повесить этот чудодейственный диск на лобовое стекло, то скорость автомобиля, фиксируемая гибдд-шным радаром, на пару десятков км/ч снижается относительно реальной скорости :).

CD-R сделал доступными для всех фичи хранения собственной инфы на удобной болванке. Здесь бутерброд посложнее, да и немного подороже. На пластиковую основу наносится специальный краситель, который меняет цвет под действием лазера. Так записываются двоичные единицы и нули. По цвету красителя и отражающего слоя можно вычислить область данных. Если это цианин и серебристая фольга, то цвет области данных будет зеленоватым. В районе этикетки ты увидишь серебристый или золотистый цвет. На сэдеэре настолько мало фольги и красителя, что некоторые не покрытые краской сидюки, если их посмотреть на свет, имеют некоторую прозрачность. Но это не важно, так как для отражения инфракрасного луча лазера такого слоя фольги вполне хватает. CD-R легко воспринимается как обычными сидюками, так и музыкальными вертушками.

У CD-RW все так же, как и у CD-R, только инфовый слой основан на другом принципе: при прожиге металлический слой переводится в кристаллическую (отражающую) или в аморфную (рассеивающую) форму и обратно. RW'шник обычно читается компутерными сидюками, но для этого иногда нужна специфичная прога. А вот с музлом дела обстоят хуже. Для бытовых музыкальных блиноедов у CD-RW слишком низкая степень отражения. У ДВД же приводов головка более чувствительная, и поэтому траблов с чтением RW не возникнет.

Последняя из этой ветки технологий - магнитооптика. Ценность ее для медиа в компактности. Согласись, CD-плееры - не самые маленькие девайсы. Плюс возможность перезаписи «на лету». Тут есть два технологических решения. Первый - это ориентация магнитной дорожки путем слежки лазером за оптической дорожкой. Их на носителе помещается значительно больше, чем на дискете, поэтому при размере с трехдюймовку объем составляет 21 метр. Но более прогрессивной технологией является круторулетемпературная. Некоторые вещества принимают чувствительность к магнитному полю при нагревании до двухсот градусов Цельсия. Они наносятся на диск и нагреваются лазером при записи. А при чтении используется только лазер. Участок "1" отражает свет чуть под другим углом, чем участок "0".


Спецвыпуск Xakep, номер #018, стр. 018-046-7, ПАРАД МЕДИА-НОСИТЕЛЕЙ

ПАРАД МЕДИА-НОСИТЕЛЕЙ

Спецвыпуск Xakep, номер #018, стр. 018-046-7

Однако и эти технологии уже близятся к своему финишу.

ДВД - НЕ РОСКОШЬ, А СРЕДСТВО ХРАНЕНИЯ

Чем отличается ДВД от СД? Да практически ничем. Основное отличие, благодаря которому удалось до 4,7 Гб увеличить объем диска (DVD-5), - это увеличение плотности записи и внедрение новой системы обработки ошибок. Далее, введение второго слоя (первый при этом делается полупрозрачным, что снижает его емкость) позволяет создать 8,5-гигабайтные ДВД (DVD-9), а двусторонняя запись - 17-гиговые (DVD-18)!

Но и это еще не все... На нынешнем ганноверском Цебите уже представлен ДВД, способный вместить до 112 Гб инфы! Если учесть, что на "обычный" ДВД можно впихнуть более 32 часов стереозвука или фильм с восьмью звуковыми дорожками на разных языках, тридцатью двумя дорожками субтитров, несколькими ракурсами съемки и тремя вариантами разрешения (для обычных теликов, широкоэкранных и широкоэкранных высокой четкости), то можно представить, что будут вытворять киностудии со 112 гигабайтами! Хотя, с другой стороны, лично мне тяжело вообразить, во что превратятся энциклопедии... Это ж на один диск влезет 27852 СПЕЦОВ, то есть почти четырехтысячелетний архив. Хотя любой текст можно очень наглядно проиллюстрировать видео и звуком.

Существует 5 стандартов ДВД: Book A (Read only), Book B (Video), Book C (Audio), Book D (Write-once) и Book E (Rewritable). Кроме того, в ДВД предусмотрена фича, которая следит за соблюдением возрастных ограничений. Эта коварная примочка при выборе определенного режима воспроизведения откровенные сцены фильма безжалостно пропускает :(. Но, несмотря на все преимущества, все-таки для большинства из нас ДВД все еще остается светлым будущим, и пока приходится довольствоваться относительно старым и добрым компактом.

И ЭТО ЕЩЕ НЕ ВСЕ?!

Но и ДВД, оказывается, не последний представитель семейства оптических дисков и вовсе не пик эволюции. Компания Constellation 3D (http://www.c-3d.net/) не так давно придумала FMD (Fluorescent Multilayer Disk) - флуоресцентный многослойный диск, который имеет диаметр 120 мм (как и компакт) и уже способен вместить до 140 Гб инфы. В основе его функционирования лежит не отражение света, как в СД и ДВД, а флуоресцирование фотохрома, находящегося во "впадинах" подложки, который при "записи" диска изменяет свои флуоресцентные свойства. При чтении ФМД луч лазера, попадая на этот химический элемент, вызывает его свечение, которое фотодетектор улавливает и интерпретирует как двоичную единицу. Как следует из названия, диск содержит далеко не один слой и при этом, по словам разработчиков, при количестве слоев меньше сотни ухудшение сигнала минимально, поскольку все слои прозрачны и однородны. Плюс к тому возможно "параллельное" чтение данных, при котором данные читаются вглубь по слоям, а не по дорожке. А перевод считывающего лазера в диапазон синего света позволяет увеличить плотность записи и тем сам впихнуть на один ФМД-блин до одного терабайта(!) инфы. И это при скорости чтения 1 Гбит/сек.!


Спецвыпуск Xakep, номер #018, стр. 018-046-8, ПАРАД МЕДИА-НОСИТЕЛЕЙ

ПАРАД МЕДИА-НОСИТЕЛЕЙ

Спецвыпуск Xakep, номер #018, стр. 018-046-8

И, наконец, самое приятное: по прогнозам разработчиков флуоресцентный диск будет стоить порядка 80 центов!!! Видимо, ФМД действительно имеет право на существование, и неизвестно пока, сможет ли ДВД сохранить свои позиции в условиях настолько жесткой конкуренции.

Ну, не будем заглядывать в будущее и в последний раз насладимся дискетами и компактами, которые, судя по всему, безвозвратно уйдут в историю вместе со 100-килобайтными программами и архиваторами...


Спецвыпуск Xakep, номер #018, стр. 018-052-1, КРАТКИЙ КУРС КРИПТОПОМЕТОЛОГИИ

КРАТКИЙ КУРС КРИПТОПОМЕТОЛОГИИ

Спецвыпуск Xakep, номер #018, стр. 018-052-1

Аврыло Селянинович&Гагарин Змеевич, (bob-brbrus@narod.ru)

Сделав такое заключение, руководство ТВ приложило немереные усилия для того, чтобы внедрить технологии промывания мозгов даже в «Спокойной ночи, малыши».

Вроде и хорошие слова говорятся, и все правильно, и бла-ародно, но... каждый день... по всем каналам... во всех газетах... не, ну задолбали досуха: дел на червонец, а соплей по ним развезли - на сотню!

Усаживаются на броню бойцы, кадр форматируют так, чтобы ничего в него, кроме куска брони с бойцами, не попало. Потом оператор начинает имитировать тряску камерой, а еще с пяток бойцов черпают лопатами придорожную пыль и швыряют ее в воздух. В кадре - сто процентов иллюзии того, что БТР едет.

События подавались так, что правительство Мак-Кинли под давлением общественности, начитавшейся репортажей о битвах, которых не было, было вынуждено ВСТУПИТЬ В ВОЙНУ с Испанией!

Интервью давал свежеконтуженный дух с перевязанными правой рукой и головой. Русский язык у него был неплохой, и главный акцент был сделан на то, что он, честный мирный чеченец, угодил, оказывается, в зону поражения вакуумной бомбы, примененной подлыми русскими.

Поскольку профессия журналиста считается второй древнейшей после проститутки, то и для нее вполне подходит основная заповедь первой древнейшей: не егози под клиентом!

DISCLAMER

Авторы предупреждают, что любые совпадения персонажей статьи с реальными личностями являются случайными, события просят считать плодом своей больной фантазии. А если кто чего не то подумал, то это его дело - мы тут ни при чем.

ПЛОДЫ ДЕМОКРАТИИ

Что у нас считается величайшим достижением демократии? Издание «Хакера»? Тоже верно - еще в конце восьмидесятых подобный журнал даже представить себе страшно было. Стопроцентное переодевание в бушлаты всей редколлегии после первого же номера! А теперь вот ничего, издается, и никто под статьей №70 (а еще раньше - № 58) не ходит. Но главное - это свободы. Худо-бедно, а они у нас имеются.

Например, теперь можно смело сказать начальнику, что он - дурак. Не потому, что действительно дурак, а потому - что начальник. Именно из-за этого принципа и стало возможным не только послать директора в анус, но и предпринимать иные действия, законом вроде и не запрещенные. Например, врать на СВОБОДНЫЙ заказ с телеэкранов и из газет.

ВРАНЬЕ И РЕЙТИНГИ

Первым, кто сие ввел в практику, следует считать незабвенного сэра гражданина Херста, еще в те времена применившего задуривание ближнего и дальнего с целью, например, обгадить заказанную политическую личность и уронить чей-то рейтинг, а в целом и главном - поднять рейтинг своих изданий и настричь баблосов побольше откуда возможно. Но... не было в те времена ТВ, и потенциальные потребители помета не все читать умели. Сейчас всеобщая грамотность поразила большинство стран, и наша - не исключение.

Наши наследники херстовых традиций до поры не были востребованы. Попервоначалу телеканалы продавались для разброса помета на головы заказанных личностей, но потом и до наших дошло, что рейтинг канала - это бабки, и категорически немалые, так что врать можно и нужно везде и всюду, если это приносит хоть малейшую прибыль. Сделав такое заключение, руководство ТВ приложило немереные усилия для того, чтобы внедрить технологии промывания мозгов даже в «Спокойной ночи, малыши». Так что сегодня ВСЕ российские телеканалы без исключения нам с тобой имеют мозг. Вопрос лишь в степени этого имения и в мелких отличиях извращений.


Спецвыпуск Xakep, номер #018, стр. 018-052-2, КРАТКИЙ КУРС КРИПТОПОМЕТОЛОГИИ

КРАТКИЙ КУРС КРИПТОПОМЕТОЛОГИИ

Спецвыпуск Xakep, номер #018, стр. 018-052-2

Вроде как и факты приводятся с первого взгляда вполне достоверные, и даже какие-то документы на свет божий извлекаются, и пронзает с экранов миллионы граждан честный и прямой взор очередного борца за правду, как правило - матку :).

МЕТОДЫ

Как не запасть на эту ботву? Попробуем разобраться в методиках, что применяют телевизионщики.

ОДНАЖДЫ ЛЕБЕДЬ РАКОМ ЩУКУ...

Данный прием - херстово наследство в чистом виде. Используется обычно в политобзорных аналитических программах, вроде заказных творений господ Зоренко, Тигрантьева, Поглядова или Компотина. Приводимые факты или документы к реальным имеют такое же отношение, как огородная бузина к киевскому дядьке. Обычно действует стандартный принцип таблоидов: кто покруче версию забабахает, тот и в дамках. Но поскольку сообщается честным, мужественным и поставленным голосом, то доверие внушает. Изобретено и апробировано на массах доктором Геббельсом. Сертифицировано и одобрено.

ЧЕМ ДАЛЬШЕ В ЛЕС - ТЕМ БАБА С ВОЗУ

Начинается с одного более-менее достоверного факта. Как правило, известного общественности. Особого криминала в данном факте вроде и не было, но все-таки осадок остался. Вот такое и берется в качестве основы. Знаешь эту логическую цепочку: если у тебя нет спичек, то ты импотент? В точности так же, цепляя пятое за двадцатое, от фактов - к домыслам и вымыслам. Прием почти безотказный: ведь если вредитель стырил у государства рубль, то, стало быть, где рубль, там и сотня, и вот грины уже посыпались на вес... Замечательный пример с личной конюшней городового Полянкина. Не возьмусь судить, насколько реален факт приобретения двух коняшек в Германии (вполне вероятно, и не вижу ничего плохого), но вот дальше начинается ненаучная фантастика на предмет их породы - чистокровная русская верховая. Коннозаводчики о таковой узнали с изрядным удивлением, а уж то, что они привезены от немцев, - вообще ни в какие ворота...

ДА МОЙ ДЯДЯ ВИДАЛ, КАК НАШ БАРИН ЕДАЛ

Линкование на левый авторитет. Источники, близкие к окружению, безымянные ученые и специалисты, анализы научных данных, результаты многочисленных опросов - вся эта байда предназначена для того, чтобы максимально эффективно запудрить тебе мозги! Поскольку источник не указан впрямую, то и обвинить господина пометоносца во вранье (а такая инфа - вранье однозначное!) не получится. Когда требуется придать вес пустой породе - такая форма очень в тему. Основные места пользования - шедевры господ правдолюбцев и новостные программы.

МНЕ ОТ ИХ ОДЕКОЛОНУ АЖ НЕ ДЫШИТСЯ УЖЕ

Вроде и хорошие слова говорятся, и все правильно, и бла-ародно, но... каждый день... по всем каналам... во всех газетах... не, ну задолбали досуха: дел на червонец, а соплей по ним развезли - на сотню! Этот прием черного пиара «от противного» - очень тонкий и на редкость действенный. Не пробовал месяц питаться черной икрой? Только икрой, и все? Правильно, на вторую неделю ее уже в глотку пропихиваешь ложкой, не жуя. А к концу месяца - при одном виде тошнить тянет. То же самое и с положительной вроде бы инфой. На третий день ты эту постную физию видеть уже не можешь и голосовать точно за нее не пойдешь. Через неделю ежедневного вливания о честности и благородстве уже хочется этого бла-ародного тихо удавить.


Спецвыпуск Xakep, номер #018, стр. 018-052-3, КРАТКИЙ КУРС КРИПТОПОМЕТОЛОГИИ

КРАТКИЙ КУРС КРИПТОПОМЕТОЛОГИИ

Спецвыпуск Xakep, номер #018, стр. 018-052-3

МЫ НЕ ЖАЛУЕМ ФЕДОТА, А НАРОД - НАОБОРОТ

А вот это - из российских национальных приколов. Ну что поделаешь, если так любят у нас страдальцев, властями обиженных?! Примутся пометоносцы на заказ кого-нибудь гробить не по-детски: он и ворюга, он и взяточник, он тебе и чуть не пахан всероссийской братвы. А дело к выборам подходит - смотришь, а он всех поимел по сбору голосов! Что такое? Оказывается, перестарались, родимые: есть предел, за которым народ неожиданно принимается жалеть гонимого и отдает ему свои бесценные голоса. Помнишь, как рвали седалища на немецкий крест Осиновский и его кодла, дабы свалить нашего дорогого городового Полянкина? А в итоге он на выборах набрал 85 процентов голосов! За что боролись, на то и напоролись. Как варианты более ювелирной работы возможны всякие сочетания данного метода с предыдущим. Может быть использовано как для поднятия рейтинга, так и для того, чтобы замочить конкурента в сорти... пардон, в эфире! Основные признаки - это повышенная активность и в том и в другом случае накануне выборов. Тогда можно гарантированно утверждать, что нас кормят очередной порцией тухлой собачатины под видом парной говядины.

КТО ПЕРВЫЙ ВСТАЛ - ТОГО И ТАПКИ

Знаешь, что такое стереотипное мышление? Когда что-то в башке застревает, как мясо в зубе, и ты уверен, что это и есть истина, и переубедить тебя не хватает всей Академии наук. Так вот, один из гарантированных способов заморозить в головах стереотип относительно какого-то события - это рассказать о нем первым. И сразу становится не важно, кто рассказал, как, сколько в этом рассказе правды, а сколько - лапши. Главное - первый! Эту фишку просек доктор Геббельс, а сейчас пользуют все телеканалы мира. И в разбросе помета первым начать - считай, половина успеха. Так что если нет желания отчищать уши от макаронных изделий - не верь сходу самым горячим новостям, ибо они, как правило, наполовину лажевые.

ВЫ - ОЧЕВИДЕЦ!

И ушеслышец :). Рекомендую: если есть карточка с видеозахватом, запусти на выбор десяток новостных сюжетов, лучше всего из горячих точек, наделай с них скриншотов и поизучай на досуге. Много интересного увидишь! Например, почти наверняка найдешь чеченский сюжет, снятый под Наро-Фоминском. Делается просто, как два пальца замочить: камера дергается (руки у оператора дрожат или от снайперских пуль уворачивается :-)), в кадре - неразборчивое мельтешение народа и техники, что-то стреляет и взрывается и даже кто-то отдает матерные команды. Убедительно выходит, особенно для тех, кто не приучен делать скриншоты в мозгу. Не обижайся, это чисто профессиональное: посидишь на монтаже с пару месяцев и сам научишься, если захочешь. Приведу пример из истории еще афганской войны. Усаживаются на броню бойцы, кадр форматируют так, чтобы ничего в него, кроме куска брони с бойцами, не попало. Потом оператор начинает имитировать тряску камерой, а еще с пяток бойцов черпают лопатами придорожную пыль и швыряют ее в воздух. В кадре - сто процентов иллюзии того, что БТР едет. Еще одно бетонное доказательство лажевых съемок - свистящие пули. Лично слышал не менее пяти раз, как в репортажах использовался киношный звук пуль: такое, знаешь, веселое канареечное посвистывание. Если хочешь узнать, как на самом деле звучат пули, но при этом под них не попасть, - поставь «Рядового Райана». Там - без балды. И потому очень страшно. А вот когда слышу этих канареек из звуковых банков тон-студий, хочется ржать. Да, и для окончательной информации: камера практически не способна записать звук пули, пролетающей на расстоянии более метра от нее.


Спецвыпуск Xakep, номер #018, стр. 018-052-4, КРАТКИЙ КУРС КРИПТОПОМЕТОЛОГИИ

КРАТКИЙ КУРС КРИПТОПОМЕТОЛОГИИ

Спецвыпуск Xakep, номер #018, стр. 018-052-4

КАБЫ БАБУШКЕ ПЫПЫРКУ, ОНА БЫ ДЕДУШКОЙ БЫЛА

Преобразование несовершенного вида в совершенный, выдача дерьма за незабудки, а желаемого - за действительное. Прием не новый, изобретен Херстом, модифицирован и вовсю используется его наследниками. Опирается на стереотипное мышление: ежели крендель с экрана вещает о чем-нибудь, то знает, наверное, что говорит! И вот слышим: «коммуняки в регионах теряют позиции партии власти» (ну да, ну да...), «по данным социологического опроса (кто проводил? где? когда?) свое доверие политике БеНи выразили более 80% россиян», «спрос на отечественные марки автомобилей растет» (молчать, поручик!). Четкое отличие подобной ботвы от реальной информации в том, что источники обычно не упоминаются, а приводимые примеры единичны, и по трезвому разумению убеждают в обратном. Но - действует, и иногда так, что мало не покажется. Классический пример - освещение Херстовым таблоидом «Джорнэл» войны Кубы с Испанией за независимость. События (к слову, весьма вялые и ленивые - Фидель Кастро еще не родился :-)) подавались так, что правительство Мак-Кинли под давлением общественности, начитавшейся репортажей о битвах, которых не было, было вынуждено ВСТУПИТЬ В ВОЙНУ с Испанией! Херст на планерках так и называл эту войну - «наша»! Так что если слышишь по телеку заявы в непререкаемом тоне совершенного вида, знай: почти наверняка пургу гонят.

ЧТО ВЫ, БРАТЦЫ, Я Ж ЗА ВАС ПОТЕРЯЛ В АТАКЕ ГЛАЗ!

«Реальные» участники событий. Очень удобный способ впиарить все что угодно: от подробностей штурма Останкино до интимной жизни генеральных прокуроров. Чаще всего, впрочем, используется в случаях, когда нужно показать неприглядные стороны военных действий: то какие садюги эти чеченцы, то какие мерзавцы - русские. Такие свидетели чаще всего находятся в истеричном состоянии, разговаривают больше эмоциями, нежели словами, и это кажется убедительным доказательством их правоты. Но именно - что кажется. Вспоминается совершенно замечательное интервью времен Первой чеченской по одному каналу, который в то время продавался в защиту прав человека, злостно нарушаемых российской стороной. Хотя вообще непонятно, о каких правах человека может идти речь в зоне боевых действий?.. Так вот, интервью давал свежеконтуженный дух с перевязанной правой рукой и головой. Русский язык у него был неплохой, и главный акцент был сделан на то, что он, честный мирный чеченец, угодил, оказывается, в зону поражения вакуумной бомбы, примененной подлыми русскими. А пламенный оплаченный правозащитник Кузнецов комментировал сие событие: нарушена Женевская конвенция! Применено запрещенное оружие! Куда ООН смотрит?!.. А теперь сообщу тебе маленькую деталь: те экземпляры, которых угораздило попасть в зону поражения объемно-вакуумного снаряда, отличаются редкой молчаливостью и крайне неприглядным внешним видом. А попроще - это «двухсотые», причем опознать их можно только по личным жетонам или документам: тело изуродовано так, что не всегда понятно, где ноги, а где то, что от головы осталось. No comments.


Спецвыпуск Xakep, номер #018, стр. 018-052-5, КРАТКИЙ КУРС КРИПТОПОМЕТОЛОГИИ

КРАТКИЙ КУРС КРИПТОПОМЕТОЛОГИИ

Спецвыпуск Xakep, номер #018, стр. 018-052-5

ЭХ, РАЗ, ЕЩЕ РАЗ, ЕЩЕ МНОГО-МНОГО РАЗ

Повторенье, чтоб его... Чем чаще повторяется новость, тем выше вероятность, что гонят лажу. Дополнительное условие - сообщения для повтора должно быть коротким (4-10 секунд). Иногда не удается осмыслить его с первого раза, поскольку временной интервал не позволяет втиснуть связный текст, но для того его по сто раз на дню и гоняют. Кстати, этот принцип - один из основных для рекламных слоганов. Для примера вспомни навскидку с пяток этих бессмертных творений - есть ли хоть в одном смысл? Вот именно, а тем не менее - помнишь. Изобретение доктора Геббельса, успешно апробированное на гансах, и на наших дедах-отцах - тоже. И здесь действует стереотип: если все об этом говорят, значит, в этом что-то есть. И действительно есть: грамотно выстроенный и точно адресованный звуко- и изоряд. И количество повторов - на уровне рекламных блоков. Если этому поддашься, то незаметно для себя начнешь считать ботву инфой.

ПОДМЕНА ПОНЯТИЙ

Самое широчайшее применение метод получил в советской прессе и на ТВ, а сегодня с успехом используется всеми каналами. Вкратце: отловили ЦРУ-шника у нас - шпион, накрыли ФСБ-шника у них - доблестный разведчик. Помогает Осиновский обеспечивать безопасность государства (будучи гражданином Израиля!) - он известный промышленник и финансист, а как пошел поперек борозды - махинатор, ворюга и кровопийца для народа. Первая чеченская: Радуев и Хаттаб - главари бандформирований, вторая - полевые командиры. В первую кампанию проводятся войсковые операции, во вторую - контртеррористические. Достаточно?

ВЫБОРОЧНЫЙ КОНТРАСТНЫЙ КОНТЕНТ

Пока конкуренты делят портфели и бьют друг другу морды, наши кандидаты, глядите-ка, один другого круче: кто для районной больницы шприцов и клизм накупил, кто отремонтировал за свой кошт церковь, а этот и вовсе фестиваль рок-музыки спонсировал, а до этого - пельмени голодающим шахтерам раздавал на халяву. Замечательный пример того, как можно, не соврав ни слова, тем не менее поиметь правду в извращенной форме и создать нужный настрой у электората. Все события - реальны, но для конкурента отбираются только хреновости, а для своих - только благорастворения воздухов.


Спецвыпуск Xakep, номер #018, стр. 018-052-6, КРАТКИЙ КУРС КРИПТОПОМЕТОЛОГИИ

КРАТКИЙ КУРС КРИПТОПОМЕТОЛОГИИ

Спецвыпуск Xakep, номер #018, стр. 018-052-6

ПЛЮС-МИНУС-ПЛЮС ИЛИ МИНУС-ПЛЮС-МИНУС

Второе название - принцип сэндвича, ядовитого или сахарного. Требуется сообщить явный негатив, но сделать это как можно тише. Тогда новость компонуется так: начинаем за здравие, продолжаем за упокой и заканчиваем - снова за здравие. В итоге упокой при условии правильной подачи нивелируется полностью. Точно так же маскируется и нежелательный позитив. Метод прост, но на редкость эффективен.

КТО ТАНЦУЕТ ДЕВУШКУ?

Кто заказывает музыку, вычислить не сложно. Главное - не забывать, что ВСЕ без исключения телеканалы на сегодняшний день продажны. Нет и, вполне вероятно, не может быть НЕЗАВИСИМЫХ СМИ - каждому кто-то да платит и за свои баблосы желает видеть и слышать только то, что желает. Чем кончаются игры в свободное СМИ, мы уже имели возможность лицезреть. Дважды. И поскольку профессия журналиста считается второй древнейшей после проститутки, то и для нее вполне подходит основная заповедь первой древнейшей: не егози под клиентом! Если уж продался с потрохами за назначенную сумму - отрабатывай ее честно, а не вопи, подобно господину Тигрантьеву, что «не меняешь своих убеждений».

ЯСНОСТЬ УМА

А для зрителя есть несколько рекомендаций, как сохранить ясность разума и самостоятельность суждений, черпая инфу из СМИ. Итак:

1. Не надо смотреть новостные и особенно тематические политобзорные передачи, отключая голову. Нужно постоянно помнить про канал, с которого они транслируются, и фильтровать контент с точки зрения «кому это выгодно».

2. Надо помнить, что перечисленные приемы никогда не применяются поодиночке. Для того чтобы гарантированно упарить мозги зрителя, в одном новостном сообщении используется минимум по три-четыре вышеописанных кунштюка. Про авторские программы речь вообще не идет - там плюнуть некуда, они все сплошь прошиты букетами изощрений. Так что фильтр в голове в идеале должен быть многоступенчатым, чтобы можно было гарантированно отсеять порожняк.

3. Не рекомендуется пользоваться для изучения новостей чем-то одним: ящиком, сетью или газетами. Комбинируй. Будет легче доковыряться до истинных событий.

4. Давай отдых замученным мозгам, приучайся фильтровать постепенно, поскольку если это делать сразу, то закончиться все может в Кащенко общением с тамошними веселыми ребятами.

5. Поверь, это дико интересный спорт для мозгов, ничуть не слабее «Что? Где? Когда?» или, на худой конец, «Миллионера», разве что денег не получишь. Но есть нечто ценнее всех денег. Это чувство свободы, независимости от чужого влияния, сколь бы доброжелательным оно ни казалось. Это - стоит усилий.


Спецвыпуск Xakep, номер #018, стр. 018-056-1, МЫЛЬНАЯ ВЕРЕВКА БЕЗ КОНЦА

МЫЛЬНАЯ ВЕРЕВКА БЕЗ КОНЦА

Спецвыпуск Xakep, номер #018, стр. 018-056-1

Maddoc (maddoc@real.xakep.ru)

Представь, есть такие люди, для которых просмотр этих самых телесериалов доставляет не меньшее удовольствие, чем для тебя настройка параметров ядра Linux. Эти люди не только смотрят эти серии одну за другой, но и бросаются в магазины в поисках печатной версии "Рабыни из маузера", "Фанта-Барбары" или "Неторопливой помощницы".

Моя бабушка на вопрос, почему она так любит сериалы, ответила просто и незамысловато: "Так ведь жизнь показывают!".

Все знают, что Антуанна скрывает от Хуана свою беременность от Фейхоана, но гадают о том, успеет ли злобная Марионетта сообщить об этом Хуану, прежде чем глаза ему раскроет добрая Флажилетта, мама Матильдона... Я ничего не перепутал?

Пожар на Останкинской телебашне в том числе и поэтому был так значим: куча народу лишилась своего жизненного расписания и прочих социальных установок.

Конечно, лучше быть фанатом мыла, чем алкоголиком, наркоманом или фашистом (да, ярый фашист является чаще всего таким же подсевшим на эмоции и прочие кайфы человеком).

Так что абсолютно неважно, как именно человек первый раз увидел образчик "мыла". Важно другое: сколь долго он будет его смотреть и как он будет его смотреть.

Есть люди, которые любят смотреть телевизор. Есть люди, которые не любят смотреть телевизор. Но с выражением "телесериал" ака "мыльная опера" наверняка пришлось столкнуться всем, кто так или иначе поддерживает контакты с внешним миром офф-лайна (боюсь, что я не о тебе -)). А теперь представь: есть такие люди, которым просмотр этих самых телесериалов доставляет не меньшее удовольствие, чем для тебя настройка параметров ядра Linux.

КТО БОЛЬНОЙ?

Да, эти люди реально не только смотрят серии одну за другой, но еще и смакуют между собой их подробности, с нежностью или невероятной злобой обсуждая героев, а после выхода печатной версии бросаются в магазины в поисках третьей части "Рабыни из маузера", "Неторопливой помощницы" или седьмого "сезона "Фанта-Барбары". Есть такое модное словечко: оказывается, сериалы часто показываются кусками - сколько отсняли, столько и показали, после чего спокойно пишется сценарий очередной части (сезона) и так далее. Что ж, поковыряемся в этом массиве несчастных человеческих объектов, проводящих строго определенные часы по будням перед экраном.

ИСТОКИ МЫЛА

Итак, собственно термин. Ничего такого, что указывало бы на смерть через повешение автора идеи этой шняги найти не удалось (а жаль). Более того, как выяснилось, скорее тут пахнет не только мылом. Ибо первый телевизионный сериал был снят на деньги известного производителя мыла, что и ввело в обиход такое вот словосочетание. Интересно, правда - зачем это мыльному концерну снимать телефильмы? Ответ прост - для показа в нем своей рекламы. А вот в чем тут прикол? Почему такая реклама работает часто лучше любой другой и на чем основан эффект "привыкания" и "подсаживания" на эти бесконечные серии? Какие особенности психики особо подвластны таким вот "атакам"? Вот обо всем этом, а также о способах защиты от "социального хака" и пойдет речь ниже.


Спецвыпуск Xakep, номер #018, стр. 018-056-2, МЫЛЬНАЯ ВЕРЕВКА БЕЗ КОНЦА

МЫЛЬНАЯ ВЕРЕВКА БЕЗ КОНЦА

Спецвыпуск Xakep, номер #018, стр. 018-056-2

ЗАЧЕМ СМОТРЯТ?

Моя бабушка на вопрос, почему она так любит сериалы, ответила просто и незамысловато: "Так ведь жизнь показывают!". Ладно, спору нет, в определенном возрасте человек уже не ведет активный образ жизни, и просмотр "чужих жизней" начинает доставлять удовольствие. Но почему сериалы часто обожают молодые здоровые люди - здесь уже так легко не ответишь. Чаще всего причин несколько.

Первая - это то же самое недовольство собственной жизнью. Человек приходит со скучной, серой работы с девяти до шести (или с десяти до семи, как уж повезет), после чего легким движением руки отправляется в волшебный мир сказки, где все красиво. Где бурлит жизнь и кипят страсти. Где каждый момент может стать ключевым в отношениях. Все знают, что Антуанна скрывает от Хуана свою беременность от Фейхоана, но гадают о том, успеет ли злобная Марионетта сообщить об этом Хуану, прежде чем глаза ему раскроет добрая Флажилетта, мама Матильдона. Кажется, я ничего не перепутал. Где все так разительно отличается от привычных будней, что хочется снова и снова спешить домой, стараясь не упустить ни одной серии. Ибо окошко в эту чудесную страну вскоре превращается в зависимость, довольно сходную с наркотической.

В период же "межсезонья" (это когда серии кончились) вчерашние зрители перебиваются случайными находками: тут переиздание мемуаров Измеральды, тут очередная часть "Богатым тоже плохо". Тот факт, что бурное развитие событий на экране не имеет ничего общего с бурным развитием сюжета, никому не мешает. Важно не то, что в итоге происходит с героями и героинями, - важен сам процесс. Собственно, эмоции, которых понапихано по самое не балуйся. Дальнейшее забавно: человек настолько втягивается в показываемую ему жизнь, что начинает реально испытывать все те эмоции, которые ему так навязчиво, но красиво демонстрируются. Вживается в роль. И теряет при этом ощущение собственной жизни, свои привычки и особенности. Замещает все это эмоциями и событиями чужой жизни.

Человеку свойственно стремиться к получению удовольствий. При этом немногие находят в себе силы заниматься медитацией, аутогенной тренировкой и подобными вещами для достижения нирваны. Большинство же обходится так называемыми внешними раздражителями - тем, что они видят, слышат и чувствуют; та самая жизнь. Известно, что человек, лишенный внешних раздражителей (например, помещенный в специальную камеру), очень быстро начинает сходить с ума - мерещатся голоса, появляются странные запахи и ощущения.

Такое привыкание к получению внешних раздражителей через телесигналы приводит к тому, что человек все меньше стремится обращать внимание на свою собственную жизнь и, как результат, все больше замыкается в собственных рамках. Постепенно забываются все те удовольствия, которые раньше радовали и приносили интересные ощущения. Пропадает большинство прежних интересов, привычки строятся вокруг программы телепередач и так далее. Пожар на Останкинской телебашне в том числе и поэтому был так значим: куча народу лишилась своего жизненного расписания и прочих социальных установок. Те же признаки почти наркотической зависимости от сериалов.


Спецвыпуск Xakep, номер #018, стр. 018-056-3, МЫЛЬНАЯ ВЕРЕВКА БЕЗ КОНЦА

МЫЛЬНАЯ ВЕРЕВКА БЕЗ КОНЦА

Спецвыпуск Xakep, номер #018, стр. 018-056-3

ЛЮБЛЮ ГЕРОЯ!

Вторая причина - привлекательность личности кого-либо из героев. Вариантов несколько - некоторые видят в доне Куане идеал себя. Вот именно таким красивым, остроумным и богатым человек как раз и хотел бы быть. Он бы научился делать такие же величественные жесты или так же остроумно парировать нападки недоброжелателей. Или же видится идеал противоположного пола - именно с таким мужчиной/такой женщиной, как донна Урольдина, и хотелось бы провести остаток своих дней (желательно еще и на такой же вилле). Так или иначе - в герое воплощаются мечты, и жизнь опять-таки становится прекрасной.

Именно зрители первых двух категорий и составляют большую часть аудитории сериалов. Исчезновение одного "мыла" компенсируется появлением другого, где меняются имена героев и декорации, а суть остается прежней. При этом поклонники двух сериалов, идущих в один и тот же "сезон", могут вести между собой почти фанатичные войны: "Как ты можешь смотреть "Фанта-Барбару"?! Это же хрень полная! Надо смотреть "Богатые, которые уже обрыдались". Именно на таких людей и ориентированы в основном производители этой бурды.

ПО ПРИКОЛУ

Третья группа смотрит сериалы в основном по приколу. Кому-то нравятся декорации в "ВТО-V", кто-то смотрит все фильмы любимого актера (ради таких на свет был вытащен уже было похороненный сериал с участием еще совсем неизвестного тогда Ди Каприо), а меня, как врача, задела в свое время "Скорая помощь" - приятно было посмотреть на уровень и организацию работы заграничных коллег по профессии. Хотя здесь же и сожаление примешалось - не было в наших больницах такой аппаратуры, да и сейчас редкость (что тоже есть эмоциональный отклик и вживание в ситуацию - та же удочка). В общем, такие зрители меньше всего интересны собственно для заказчика сериала, так как после окончания "зацепившего" мыла человек со спокойной душой забывает про существование таких "опер" как класса передач.

ВСЕ В ТРАНС!

Общий вывод - большинство зрителей этих сериалов получают ни с чем не сравнимое удовольствие от их просмотра. Намного большее, чем просто от хорошего фильма. Что делает их прекрасными объектами для рекламных и прочих манипуляций. Ты не забыл еще, что все начиналось с рекламы обычного мыла?

Как же это происходит? Человек приходит с работы, вкусно ужинает и со стаканом чая отправляется к любимому телевизору. Настал момент просмотра - момент полного отдыха и расслабления. Глаза смотрят прямо на экран, мысли витают где-то рядом, зрачки слегка расфокусированы. Это признаки гипнотического транса? И в самый напряженный момент, когда судьба половины героев вот-вот сделает очень крутой поворот (в который раз), начинается заставка... "а теперь немного рекламы...". Зрители третьей категории по нашей классификации (те, которых мы сочли не интересными для рекламодателя) и вправду оказываются ему не интересны - они либо переключают канал, либо уходят покурить. В любом случае они выходят из своего состояния, и экран перестает приковывать их внимание. А вот зрители первых двух групп остаются сидеть. Часто в тех же позах и, соответственно, в тех же внутренних состояниях. При этом их внимание (пусть бессознательное) все так же остается прикованным к ящику. Вникаешь? И теперь все рекламные штучки и трюки (а СПЕЦ о том уже писал) падают прямиком на подкорку! И действуют там с намного большей эффективностью, превращаясь зачастую в прямые гипнотические инструкции. Купить стиральный порошок "Не обычный" ("А вы поменяете килограмм обычного порошка на два грамма необычного?"), накормить свою кошку супер-едой ("Желудок у котенка меньше наперстка - но посмотрите, как он нравится собакам!") и так далее. И не надо никаких особых заморочек типа 25-го кадра (хотя в скобках заметим, что впервые именно эта технология была опробована также в сериале "Звездный путь"). После чего большинство зрителей склонны, попав в магазин, купить навязываемый им таким образом продукт.


Спецвыпуск Xakep, номер #018, стр. 018-056-4, МЫЛЬНАЯ ВЕРЕВКА БЕЗ КОНЦА

МЫЛЬНАЯ ВЕРЕВКА БЕЗ КОНЦА

Спецвыпуск Xakep, номер #018, стр. 018-056-4

Конечно, я немного сгущаю краски. Человека (по крайней мере, большинство из них -)) довольно трудно превратить совсем уж в зомби, который после просмотра сериала и рекламы сразу идет в магазин и покупает все то, что показывали ему сегодня. Остаются бытовые привычки, остаются любимые напитки и сигареты. Но цель рекламы и не в этом - нужно, чтобы потенциальный клиент попробовал товар хотя бы раз. Только тогда у этого товара есть шанс закрепиться в сознании такого человека, и эту задачу реклама в телесериалах вполне успешно решает.

КАК НЕ СТАТЬ ФАНАТОМ

Ты можешь возразить - человек может стать таким уж фанатом сериалов только тогда, когда он в силу личностных особенностей и так предрасположен к возникновению различных зависимостей. Кончено, так. Конечно, лучше быть фанатом "мыла", чем алкоголиком, наркоманом или фашистом (да, ярый фашист является чаще всего таким же подсевшим на эмоции и прочие кайфы человеком). Но мое настойчивое сравнение этой зависимости с наркотической не случайно - давай посмотрим на зрителей третьей группы попристальнее.

Итак, он случайно включает телек и видит клевый фильм. Прекрасно выполненные космические декорации, например. Его настолько увлекает эта фантастическая жизнь, что он усаживается и начинает смотреть. Все ту же чужую жизнь... И ты думаешь, что там работают другие механизмы? Что человек настолько доволен своей жизненной ситуацией, что ему не понравится чужая (да еще с такими декорациями или с зацепкой на профессиональные и другие интересы)? Так что здесь эта фантастическая или еще какая обстановка являются только приманкой, чтобы человек, по-прежнему считающий себя свободным от телезависимости, стал таким же страстным поклонником сериала. Ведь там же все та же Джуди не может признаться Роберту в том, что Михаэль... дальше ты и сам помнишь, правда? И начинается все то же замещение, что в идеале (для рекламодателя опять же) превращает чела в такого же страстного борца за "правильные сериалы". И яростного поглощателя рекламы, само собой.

Так что абсолютно неважно, как именно человек первый раз увидел образчик "мыла". Важно другое: сколь долго он будет его смотреть и насколько сильны его собственные социальные установки. И как он будет его смотреть.


Спецвыпуск Xakep, номер #018, стр. 018-056-5, МЫЛЬНАЯ ВЕРЕВКА БЕЗ КОНЦА

МЫЛЬНАЯ ВЕРЕВКА БЕЗ КОНЦА

Спецвыпуск Xakep, номер #018, стр. 018-056-5

Предположим, что в каком-то сериале тебе что-то безумно нравится (тот же уровень показываемой техники). И тебе просто интересно посмотреть этот фильм, но ты боишься (надеюсь) попасть пусть даже в слабое подобие зависимости. Да смотри, кто тебе не дает! Просто нужно постоянно помнить о тех крючках, на которые тебя стремятся поймать. Смотреть с полным осознанием того, что сюжета в этом нет и быть не может и что вертится вокруг одного и того же веретена. Уверен, что при таком подходе тебе очень быстро надоест смотреть, как... (ну, дальше ты знаешь).

КТО СМОТРИТ "МЫЛО"?

Кто же смотрит сериалы? Помимо пожилых людей, для которых это часто остается единственной реальной возможностью насладиться жизнью, аудитория довольно обширна. Тут домохозяйки и домработницы, служащие и рабочие, а также все остальные, которые не нашли действительное свое место в жизни. И еще их смотрят дети, которых родителям намного проще посадить перед экраном, чем идти с ними гулять или заниматься образованием. Впрочем, большинство детей очень быстро врубается, что все сериалы абсолютно одинаковы, и тут же теряет интерес сразу ко всем таким фильмам. А чтобы не попасть в такую ловушку, помни о своих целях и задачах и не стремись тупо следовать тому, чего хотят от тебя производители мыла всех сортов. Думай естественно, в общем.

Другое дело - отечественные, местами еще советские фильмы. Какие это были фильмы! "Семнадцать мгновений весны", "ТАСС уполномочен заявить", "Место встречи изменить нельзя". Многосерийные... И вечерами большая часть населения страны собиралась семьями перед телевизором. Но фишка была совсем в другом: там был и сюжет, и все остальное. Их нельзя было смотреть, пропуская серии или просто с середины (в отличие от сериалов, где практически по каждой серии можно угадать краткое содержание предыдущих и последующих). Эти фильмы также вызывали эмоциональный отклик, но совсем другого рода. Там, скорее, хотелось восхищаться героями и, может быть, даже стремиться стать похожими на них. Не "почувствовать себя" доном Куарлосом, а сделать хоть что-то реальное в этом направлении.

НАШИ

Сейчас наши тоже начали снимать многосерийные фильмы. "Менты", "Дальнобойщики", "Бандитский Петербург" и так далее. Они, в отличие от мексиканских сериалов, динамичны, их интересно смотреть. И при этом они не замещают собой реальную жизнь и реальные эмоции, в чем их несомненный плюс. Очень хочется верить, что сценаристы и режиссеры здесь сумеют удержаться на том же достаточно высоком уровне.

Вот такие новости с этой несчастной планеты офф-лайна. Часть несчастных ее жителей намертво прикипела к голубым ящикам, и никакие порошки не могут их отодрать. Надеюсь, ты избежишь этой участи. Удачи!


Спецвыпуск Xakep, номер #018, стр. 018-060-1, ФИЛОСОФИЯ СОЗДАНИЯ БАННЕРОВ

ФИЛОСОФИЯ СОЗДАНИЯ БАННЕРОВ

Спецвыпуск Xakep, номер #018, стр. 018-060-1

MOOF (moof@real.xakep.ru, http://moof.ru ), QQQQQWWW (qqqqqwww@ring.by)

Баннеры - это те самые мерзкие маленькие рекламные картинки, которые маячат на каждой странице и мешают сосредоточиться. Это то, над чем долго мучались психологи, дизайнеры, художники и даже программисты. Это практически единственный способ вездесущей и доступной каждому рекламы в сети Интернет. А поскольку мы не просто живем в сети, мы часть ее, нам надо знать, какие бывают баннеры, как и из чего их делают и почему все кликают по одному баннеру и даже не смотрят на другие. Баннеры это уже давно часть сети, это то, на чем делают деньги огромные фирмы.

КАКИЕ БЫВАЮТ БАННЕРЫ?

Начнем с разграничения на форматы. Наиболее часто в дикой природе встречаются два формата - это GIF и SWF (он же Flash). GIF-баннеры не требуют для себя никакой подплатформы и выставляются одним графическим файлом, зачастую содержат анимированную кадровую графику. Flash-баннеры, как правило, выставляются только с HTML-кодом, в котором прописываются способ, размер и прочие параметры показа баннера. Формат GIF лучше тем, что показывается в большинстве баннерных сетей. Грузится он по кадрам от первого к последнему, соответственно и показывается. Для улучшения зрительного восприятия иногда ставят большую паузу после первого кадра, поскольку при первой загрузке баннер подвисает на докачке кадров. Flash, хоть и грузится покадрово, имеет возможность проверить - "загрузился ли N-ый кадр", таким образом можно крутить по кругу первые 5-10 кадров, пока не закачаются следующие. Кроме того, Flash более интерактивен, и есть возможность вставить несколько разных ссылок на одном баннере (например, на разные разделы). Таким образом, если нужен баннер 2-х цветов, на 5-10 кадров и малой анимации, то выгоднее использовать GIF и урезать его объем, используя для анимации мелкие объекты или моментальную анимацию (не было слова - хлоп, и есть слово). Если же нужен мультяшный баннер с плавно перемещающимся текстом, кучей подвижных картинок, с полупрозрачными эффектами, то лучше написать Flash-баннер. Благодаря технологии Flash есть возможность создать жесткий баннер в Хак-стиле - достаточно добавить в баннер мини-пpограмму "OnMouseOver GoTo and Play 50", а на 50 кадре, например, досчитать медленно до 20, и "Get URL http://". Когда пользователь проведет поверх баннера мышкой и пройдет 20 условно-секунд, его просто перекинет на другой сайт без лишних вопросов. Можно другой сайт из уважение открыть в соседнем окне, добавив "_blank". Но за это могут и выкинуть из баннерной сети. И запомни, главное в выборе формата это не тот формат, в котором быстрее сделать, а тот, который быстрее загрузится у пользователя.

КАК ДЕЛАТЬ БАННЕРЫ?

После того как ты выбрал формат баннера, настало время поговорить о том, в чем этот самый баннер делать. Если с Flash-баннерами особо большого выбора инструментов нет - запускай себе Macromedia Flash и действуй, то с традиционными gif-баннерами придется немного попотеть.

Для создания баннера тебе понадобятся графический редактор и софт для оптимизации графики и создания анимации. Самым замечательным выбором в данном случае будет Фотошоп 6. В его состав уже входит приблуда Image Ready 3, которая нехило умеет сжимать графические файлы с минимальными потерями качества. Тот же IR3 умеет и создавать анимационные файлы. То есть, установив всего один программный пакет (вах, какие умные слова :)), ты получишь свою маленькую студию по созданию баннеров.


Спецвыпуск Xakep, номер #018, стр. 018-060-2, ФИЛОСОФИЯ СОЗДАНИЯ БАННЕРОВ

ФИЛОСОФИЯ СОЗДАНИЯ БАННЕРОВ

Спецвыпуск Xakep, номер #018, стр. 018-060-2

Ближе к телу. Для начала нам понадобятся картинки, которые после объединения превратятся в баннер. Картинки должны быть определенного размера. Наиболее популярные размеры для gif-баннеров это: 468x60, 100x100 и 120x60 пикселей. Существуют еще так называемые "кнопочки" - баннеры маленького размера для обмена с другими сайтами, их размер - 88x31 пикселей.

Но это еще не все - учти, общий размер баннера не должен превышать 10-15 килобайт, иначе твой баннер так и останется жить на винчестере, и его не увидит ни один пользователь Инета. Картинки рисуются в фотошопе, и каждый слой представляет собой очередной кадр. То есть вначале будет виден один слой, со следующим кадром станет виден еще один слой и так далее. К сожалению, в рамках этой статьи мы не сможем научить тебя пользоваться фотошопом, поэтому разбирайся сам (а лучше читай прошлый номер Спеца, там все есть ;) - прим. ред.).

Итак, картинки готовы, можно запускать IR. Там есть такая панелька, в которой ты можешь посмотреть каждый кадр и отредактировать его.

После того как ты собрал все кадры анимации в один файл, настало время оптимизации размера файла. Размер файла можно уменьшить, убрав "ненужные" цвета, заменив их близкими. То есть, если есть два цвета, которые на глаз практически неотличимы, то их легко можно сделать одним цветом. Таким образом уменьшается количество цветов до тех пор, пока ухудшение качества картинки не станет заметно.

Ок, ты научился - какие, как и чем делать баннеры. Теперь пора поговорить о том, что на них надо писать.

ТЕХНОЛОГИЯ ЗАХВАТА ПОСЕТИТЕЛЯ

Есть способы жесткой зацепки пользователя, например, имитация, я их называю "холст папы Карло"; типичные представители: баннер с изображенным процессом форматирования и кнопка отмены; мини видеопроигрыватель в режиме паузы и крупная кнопка Play; начало анекдота в "текстовом" окошке с прокруткой; мигалка с надписью "кликни или достану миганием" и тому подобное. Большинство приведенных "грубых" способов запрещены в солидных баннерных сетях. Есть более мягкий способ зацепки - это, например, крупная надпись "СТОП" или "ТОЛЬКО ТУТ". Мягкость не гарантирует клик, но внимание привлекает. По статистики "у них" магические фразы "Click here" и "FREE" действуют подобно мягкому зацепу. Есть еще один тип баннеров - "попади в... и получишь приз", эти баннеры появились недавно и порядком всем надоели. Основных принципов выбора цвета нет, но если баннер светлый, информации надо много, и вся по делу; если баннер темный, текста надо как можно меньше. Flash-психология, как правило, основана на движении, то есть все везде плывет и меняется. Можно использовать в баннерах рефлекс охотника, или "боковое зрение", это практически статичный баннер (например, сова, у которой глаза моргают раз в секунду), он отлично привлечет внимание во время чтения текста. Яркие баннеры малопривлекательны, потому лучше выбрать палитру в 3-5 цветов и работать в ней. Грубый перевод фразы "кликни тут" не поможет - наш человек всегда обижался, когда ему приказывают что-то сделать, при этом не объясняя, почему ему это надо. По психологическому воздействию можно все баннеры разграничить на две категории: первая - это баннеры, несущие информацию и нацеленные на определенного посетителя, например, баннер "Завод тяжелого машиностроения", такие баннеры раскручивают по кликам; вторая - это баннеры пустышки, их основная цель заманить посетителя любым способом, эти баннеры можно раскручивать по показам, именно в них применяют жесткие способы привлечения посетителей, как правило, это баннеры порно-сайтов или "бесплатный сыр".


Спецвыпуск Xakep, номер #018, стр. 018-060-3, ФИЛОСОФИЯ СОЗДАНИЯ БАННЕРОВ

ФИЛОСОФИЯ СОЗДАНИЯ БАННЕРОВ

Спецвыпуск Xakep, номер #018, стр. 018-060-3

ВСЕ ГОТОВО! КУДА ЕГО ДЕТЬ?

Будем считать, что баннер ты сделал. Выбрал самый лучший формат, оптимизировал его и сделал жутко привлекательным. Твои друзья от него в шоке. Настало время показать его народу. Для размещения баннеров в сети существуют так называемые баннерные сети. Принцип работы баннерных сетей такой: ты размещаешь html-код на своем сайте, и на нем начинает показываться чужая реклама. При этом за каждый показанный на твоем сайте баннер тебе на счет в баннерной сети зачисляется один показ. Обычно с этого показа вычитаются еще проценты - комиссия сети. Комиссия бывает разной, но обычно она не превышает 10-15%.

Если ты читаешь статью с самого начала, то, наверное, запомнил, что баннеры бывают разного размера; так вот, для каждого размера баннера существуют отдельные баннерные сети. Кроме того, существует разделение на "качественность" сайта. Если на твоем сайте размещены фотографии твоих полуобнаженных подружек (или дружков? :)), то его не примут в ту же баннерную сеть или в какой-нибудь серьезный новостной проект.

В баннерных сетях существует такой показатель, как CTR. По нему ты сможешь оценить качество своего баннера. Чем выше этот CTR, тем лучше. CTR - это соотношение между количеством показанных баннеров и количеством кликов на них. CTR, равный 1-2%, в настоящий момент достаточно высокий.


Спецвыпуск Xakep, номер #018, стр. 018-062-1, ТОП ГАЗЕТНЫХ СТРАУСОВ

ТОП ГАЗЕТНЫХ СТРАУСОВ

самая убойная лажа

Спецвыпуск Xakep, номер #018, стр. 018-062-1

Аврыло Селянинович (bob-brbrus@narod.ru)

Внимание! Я предлагаю тебе лично ознакомиться с парадом убойных по желтизне и крутизне телег, которые проскакивают в прессе. А чтобы ты не заподозрил, что я всю эту пургу выдумал сам (хотя и лестно, конечно), скажу сразу и совершенно честно: из всего, что сейчас тут по твоим ушам прокатится, лично мне принадлежат только комментарии в тех местах, где удержаться от них превыше сил человеческих.

ГОЛОВАСТИКИ

Сексуальная тема - для стрижки баблоидов среди таблоидов - одна из самых популярных. Причем именно у нас, поскольку всеобщая сексуальная безграмотность населения вкупе с доверчивостью и неуверенностью творят чудеса: проходит даже совершенно уж беспробудная ересь.

«Российская академия естественных наук подсчитала, что с 1930 года число сперматозоидов у российских мужчин уменьшилось в три раза! Семьдесят лет назад нормой было шестьдесят миллионов "живчиков" сперматозоидов на один миллилитр. А вот в последнее время зарегистрировано всего лишь двадцать миллионов. Чем еще это грозит мужчинам и женщинам, выяснила наш корреспондент. Рассказывает руководитель Центра репродукции человека:

- В принципе в ближайшие лет 50 ничего страшного не произойдет. Ведь показателем качества спермы является живучесть сперматозоидов, то есть их качество, а не количество. Лучше мало хорошей спермы, чем много плохой. А плохой принято считать сперму с низкой подвижностью сперматозоидов и отклонениями в их строении.

На качество спермы негативно влияют эколого-стрессовые причины. Измученный переживаниями мужчина автоматически перекладывает свои огорчения на сперму. Но, в отличие от своего хозяина, который рано или поздно вернется в нормальное состояние, упрямый сперматозоид может буквально загнуться от горя».

КОММЕНТЫ

Вот у РАН больше дел в тридцатом году не было, как измерять количество сперматозоидов в эякуляте населения! Так и представляю себе: по секретному заданию лично товарища Сталина, лучшего друга всех мужчин Советской России, склонились над микроскопами озабоченные судьбой семенного фонда коммунизма ученые во главе с Лепешинской и Лысенко и подсчитывают количество сперматозоидов в пробах, под грифом «Для служебного пользования» взятых у Стаханова, Буденного и Чкалова. На заводах, фабриках и в колхозах вывешены плакаты: «Товарищ! Береги сперму, она - наше счастливое будущее!», «Чтобы изгнать троцкистов заразу, даешь больше спермы хорошей и разной!».

НЛО

«Как-то вечером небо покрылось тучами, которые плыли так низко, что крестьяне решили даже пораньше загнать домой скот. С первыми раскатами грома подул резкий ветер, и в небе неожиданно появился огромный красный шар. Он завис над деревней и начал спускаться, медленно и осторожно "перекатываясь" с одной крыши на другую, издавая странный звук. В деревне наступила мертвая тишина. Шар-пришелец повисел над селением минут десять, а затем резко поднялся в воздух и исчез. Тут же перестал дуть ветер, небо прояснилось, но крестьяне еще долго не решались выйти на улицу.

Появление пришельцев не обошлось без последствий, сетует народ. Вот уже который день скот почти не ест и не пьет. А собаки и кошки ведут себя настороженно и постоянно смотрят в небо».


Спецвыпуск Xakep, номер #018, стр. 018-062-2, ТОП ГАЗЕТНЫХ СТРАУСОВ

ТОП ГАЗЕТНЫХ СТРАУСОВ

самая убойная лажа

Спецвыпуск Xakep, номер #018, стр. 018-062-2

КОММЕНТЫ

Подсела скотинка на гуманоидов! Передохнет, бедная... Интересно, а почему только скотинка? А люди что же - снова с ритма сбились всем кварталом?

НОВОСТИ - НАША ПРОФЕССИЯ!

«Расследование.

Гриша опознал Женю?

Неожиданное признание сделал глава Дирекции информационных программ ТВ-6

Григорий Кричевский.

Извращенец?! Сексопатологи анализируют половые наклонности человека, похожего на Евгения Киселева.

«Понюхал - мне понравилось. Рискнул попробовать - вроде тоже ничего...»

Евгений Киселев успел дать интервью еще до появления видеокассеты.

Встань раком, я сказал!

Главный герой скандальной видеокассеты называет подругу Светой. Она его - Женей. Человек, похожий на Евгения Киселева, устроил групповуху с элементами садомазо».

КОММЕНТЫ

Уррра!!! В компании людей, похожих на генерального прокурора и министра юстиции пополнение - человек, похожий на Евгения Киселева. Как по мне, так Женю теперь должно распереть от гордости и осознания собственной значимости. Ведь с ним кто-то решил побороться методами, применявшимися до этого лишь к силовым министрам. Одного только не просекли: что для министра - кирдык, то для телеведущего - кайф, если задуматься! Это ж как теперь рейтинги подскочат у нашего дорогого человека, так похожего на человека, похожего на Евгения Киселева!.. Про качество съемок скрытой камерой я даже не стану упоминать, коли охота - качай и наслаждайся: http://www.compromat.ru/main/kiselev/image/vide3.avi. И те, что рядом, под другими номерами. И решай сам, насколько изображенный там больной зеркальной болезнью извращенец похож и на кого. Кстати, упомянутый ресурс (www.compromat.ru) вообще рекомендую как уникальную в своем роде помойку человеческой глупости и хитрости одновременно.

КИБЕРСЕКС - КАК ЭТО МИЛО!

«С интересным (и нужным!) изобретением пришел в патентное бюро австралийского города Кеммерея (Штат Новый Южный Уэльс) некий мужчина по имени Доминик Чоу. Он предложил работникам бюро новый и интересный предмет, который позволяет заниматься сексом через Интернет. По сути дела, это подключенная к Всемирной Паутине резиновая женщина с электронными потрохами.

Встроенные двигатели, получая сигналы из специального адаптера, подключенного к компьютеру, позволяют кукле шевелить руками, ногами, имитировать вздохи и, собственно, доставлять мужчине удовольствие.

Пораженные работники бюро почти сразу же выдали патент на это изобретение. Возможно, скоро "киберпроститутки" появятся в секс-шопах».

КОММЕНТЫ

Рассказать бы этим имбецилам, как правильно трахаться со своим настольным другом! Надо же, киберов патентуют - простых удовольствий от сношения с USB-девайсами под XP и промискуитета с noname-матерями им уже мало!

ЩЕПКА НА ЩЕПКУ

«Как сообщает газета «The Twentse Courant Tubantia», животное, лежащее неподвижно рядом с забором, нашел в собственном саду один из жителей голландского города Хенгело. Он заметил, что еж не подает признаков жизни, и вызвал ветеринаров. Когда подъехавший через некоторое время специалист стал осматривать ежа, он обнаружил, что животное не может выбраться, потому что прищемило досками забора детородный орган. Судя по всему, еж преследовал самку и в возбужденном состоянии попытался пролезть в узкую щель в заборе. Выбраться самостоятельно он уже не смог, так как от боли потерял сознание.


Спецвыпуск Xakep, номер #018, стр. 018-062-3, ТОП ГАЗЕТНЫХ СТРАУСОВ

ТОП ГАЗЕТНЫХ СТРАУСОВ

самая убойная лажа

Спецвыпуск Xakep, номер #018, стр. 018-062-3

Впрочем, и ветеринару вызволить животное из ловушки удалось не сразу. Застрявший в заборе пенис ежа увеличился до 12 сантиметров в длину и двух сантиметров в ширину. Чтобы освободить животное, ветеринару пришлось прикладывать к половому органу пострадавшего пакеты со льдом».

КОММЕНТЫ

Да... Можно понять ежиху, которая драпала с пробуксовками от такого монстра! 12 сантиметров - это ж надо же! И что характерно, похоже, по фигу колючему, кого иметь: забор там, ежиху или вообще фермерскую корову.

МУЖСКАЯ БЕРЕМЕННОСТЬ

«Преподаватель санскрита профессор филологии Винод Пурани утверждает, что древние индусские тексты упоминают о случаях мужской беременности. Чтобы ребенок родился на свет, беременному мужчине разрезали живот, то есть попросту делали кесарево сечение. Профессор Пурани представил свое исследование древних текстов «Медицинские казусы в Шримад Багавадам» на прошедшей недавно филологической конференции. В его исследование входит рассказ о древнем короле Йованасья, который, по преданию, забеременел после того, как выпил магическую воду во время ритуала по зачатию детей. В положенный срок в результате кесарева сечения у короля родился ребенок мужского пола».

КОММЕНТЫ

Ох, уж эта Древняя Индия!.. То на всех пятерых Пандавов одна жена, которая к тому же аватара Вишну, то у раджи Дхритараштхи сотня сыновей и одна девка от единственной жены в одночасье народились, а теперь вот, гляди-ка, и мужики, оказывается, рожали! Одно непонятно - чего ж они тогда все так боялись остаться без наследника и подвиснуть в Питрилоке...

ХИЧКОК ОТДЫХАЕТ

«Стремление Центральной Европы создать идеальные условия для жизни человека сказалось на экологическом равновесии региона. Так, борьба с кровососущими насекомыми велась с пятидесятых годов всеми доступными средствами, преимущественно химическими. Результат есть: комары, оводы и шершни практически исчезли, лишив тем самым птиц естественного корма.

В итоге орнитологи наблюдают странные явления. Некоторые виды насекомоядных птиц расширяют рацион за счет мелких грызунов, а также собственных сородичей. Изменился и внешний вид птиц: огромные пасти, хищные клювы и длинные острые когти - отличительные признаки прежде безобидных птах. Плотоядные скворцы, синицы и грачи - теперь не редкость в лесах и парках стран Европы.

Ученые бьют тревогу, а немецкие, шведские и австрийские дети боятся гулять в парках».

КОММЕНТЫ

Какой кошмар! (Кстати, в наборе изведенных вредителей кровососы - это только комары, и все). Бедные, бедные детки (судорожные рыдания с трубным сморканием в занавеску)! Скольких юных шведов схарчили на завтрак не знающие пощады синицы с огромными пастями! Нога - хрусть! - пополам! Нет, кто как, а я пойду приму триста капель эфирной валерьянки!


Спецвыпуск Xakep, номер #018, стр. 018-062-4, ТОП ГАЗЕТНЫХ СТРАУСОВ

ТОП ГАЗЕТНЫХ СТРАУСОВ

самая убойная лажа

Спецвыпуск Xakep, номер #018, стр. 018-062-4

МАЛЕНЬКИЕ ЧУДОВИЩА

«Труп животного был обследован ветеринаром доктором Николасом Бакхеном, который установил идентичность укусов на козле и других погибших ранее животных. Ксенобиологи, призванные для исследования обнаруженных на трупе насекомых, были потрясены, выяснив, что безобидное домашнее животное было до смерти закусано АФРИКАНСКИМИ пчелами-убийцами.

Кристофф Рэнсон, исследовавший маленьких чудовищ, заявил, что пчелки, жившие в ЮЖНОЙ АМЕРИКЕ, вынуждены были переместиться в Мексику и Центральную Америку, а затем и на юг Соединенных Штатов. Массовое перемещение пчел вызвано, по всей вероятности, вырубкой лесов в долине Амазонки. Именно эти страшные пчелы являются причиной гибели множества домашних животных, а в последнее время нападают уже не только на собак и кошек, но и на людей».

КОММЕНТЫ

Славно, правда? Леса рубят в Амазонии, а пчелы в Штаты из Африки летят?! И никакого тебе Интернета - телепатия!

АХ, ГОМИКИ, ГОМИКИ, ПРЕЛЕСТНЫЕ ГОМИКИ!

«Все Викторы и Павлы - потенциальные геи.

На сайте www.iqrate.com регулярно проводятся опросы и собирается статистика по самым разнообразным направлениям. Проведенный недавно опрос показал, что мужчины, которым нравятся определенные мужские имена, - потенциальные гомосексуалы.

"Наша Система позволяет сравнивать самые разнообразные параметры, характеризующие состояние и поведение человека, и находить взаимосвязи между ними. Некоторые из этих взаимосвязей понятны и легко объяснимы, но иногда обнаруживаются такие зависимости, о существовании которых неизвестно даже опытным психологам, - пишут на www.iqrate.com. - Для определения этих взаимосвязей мы используем один из методов математической статистики - корреляционный анализ - и анализируем результаты психологического тестирования и ответы на вопросы раздела "Статистика". Показателем того, насколько существенна обнаруженная взаимосвязь, является коэффициент корреляции. Если коэффициент корреляции более девяти десятых, то считается, что это очень сильная корреляционная взаимосвязь.

Таким образом на сайте при опросе мужчин выявили "очень сильную взаимосвязь" между любимым мужским именем и возможностью смены сексуальной ориентации в будущем. Те мужчины, которым нравятся имена Виктор и Павел, чаще остальных допускают для себя возможность в будущем поменять ориентацию (причем предполагается, что сейчас они по умолчанию гетеросексуальны)».

КОММЕНТЫ

Знаешь, как делаются «научные» обзоры? Вот это он самый и есть. В процессе корреляции конфигурации с целью регенерации поголовной кастрации путем фрустрации задержек менструации для иллюстрации половой девиации обнаружено смещение вариативного влечения в область смущения на фоне всеобщего возмущения при условии допущения частичного воплощения. Отсюда совершенно однозначно следует вывод: ты - скрытый гомик. И не вздумай спорить - мы ученые, нам виднее. И вообще - у тебя одно яичко ниже другого. Что? Как - нет ни одного? Должны быть! Ну и что же, что ты - женщина?! Так. Иди отсюда, девочка, не путай серьезных людей!


Спецвыпуск Xakep, номер #018, стр. 018-062-5, ТОП ГАЗЕТНЫХ СТРАУСОВ

ТОП ГАЗЕТНЫХ СТРАУСОВ

самая убойная лажа

Спецвыпуск Xakep, номер #018, стр. 018-062-5

ЕТИ

- Товарищ генерал-лейтенант! Давно хотел спросить: а как быть с йети?

- Ети? Ети надо мыть почаще!

«Настоящей сенсацией стала недавняя находка, совершенная венгерским лесничим Петером Гулько. Ему удалось обнаружить логово самого настоящего снежного человека.

Первый раз упоминание о снежном человеке, живущем в лесу около венгерского городка Залагерсега, было датировано 13 ноября 1931 года. Когда группой местных путешественников было замечено трехметровое существо, покрытое белой шерстью.

Позже его видела геологическая экспедиция летом 1973 года, и в 1989 году - местный пастух, стадо которого было частично выедено этим существом. Однако с 1995-го по 2001 год встречи с местной достопримечательностью участились, что, безусловно, связано с туристами, для которых желание встречи со снежным человеком превратилось в некое подобие сафари.

Логово, найденное лесником, чрезвычайно современно, по-видимому, существо создавало его из материалов, выброшенных на свалку неподалеку от Залагерсега. При детальном рассмотрении содержимого берлоги была найдена масса костей различных животных и сломанный приемник. Сейчас логово взято под усиленное наблюдение, и ученые не могут дождаться встречи с ее грозным обитателем».

КОММЕНТЫ

Этого Ети стоило бы поймать, наверное. Хотя бы раз за прошедшие семьдесят лет. А то дождутся встречи усиленные наблюдатели. Я бы на их месте так не спешил, особенно увидев сломанный приемник. Чтобы не пополнить коллекцию своим работающим мобильником.

НЕВИДИМКИ

«Оказывается, уже несколько лет город Санта-Круз заполонен настоящими невидимками. Они охотно выполняют самую грязную и плохо оплачиваемую работу: строят здания, собирают машины, готовят еду в ресторанах и кафе, моют дома и так далее. Невидимки говорят по-испански и никому еще не причинили вреда».

«Ученые лишь разводят руками, зато некий садовник, обладающий телепатическими способностями, знает, что к чему. «Вы знаете, что мысль обладает силой, - объясняет садовник. - Так вот, некая разновидность ауры среднего класса делает невидимой все, что не согласуется с их образом жизни и миропониманием. Невидимые люди - это бедные латинос, не вписывающиеся в сытую жизнь Санта-Круз, и потому силой мысли превращенные в невидимок»».

Вот козлы, этот средний класс! Уморили бедных латиносов и теперь даже дохлых эксплуатируют. А они на самом деле такие белые, такие пушистые!.. И гашик с МарьИванной не они ввозят, и за стволы чуть что - тоже все больше подлый средний класс хватается...

ВМЕСТО ПОСЛЕСЛОВИЯ

"Всякий раз, заходя в подъезд и медленно поднимаясь по лестнице домой, он философски вздыхал об ускользающей мимолетности и неуловимости всего ссущего". (Андрей Кнышев)

Все телеги прогнаны с использованием материалов отечественной и импортной прессы, порталов www.compromat.ru, www.molva.ru и www.spletni.ru. Война окончена, всем спасибо! Бронепоезд дальше не пойдет, просьба освободить вагоны.


Спецвыпуск Xakep, номер #018, стр. 018-066-1, ЖЕЛТОЕ ПАХНЕТ ЖАРЕНЫМ, ИЛИ МНОГО ШУМА - И НИЧЕГО!

ЖЕЛТОЕ ПАХНЕТ ЖАРЕНЫМ, ИЛИ МНОГО ШУМА - И НИЧЕГО!

Спецвыпуск Xakep, номер #018, стр. 018-066-1

Аврыло Селянинович (bob-brbrus@narod.ru)

"Большой Англо-русский словарь" дает перевод слова "PRESS" в значении yellow (gutter) как желтая (бульварная) пресса.

"Малая энциклопедия Брокгауза и Ефрона" гласит: "Таблоид - рассчитанная на широкий круг читателей малоформатная газета, публикующая сенсационные, низкопробные сообщения со множеством иллюстраций".

"Бульварный, синоним праздного, пустого: легкая пресса, рассчитанные на низменный вкус романы и тому подобное".

В результате за последующие пять лет "World" разнесло до тиража в 600000 екзов, а Пулитцер перебрался из главредов в издатели и дорос до того, что нынче главная премия для репортеров обзывается "Пулитцеровской".

Примеры из жизни: в 1991 году Киану Ривз сыграл одну из лучших своих ролей - бисексуала Скотта Фэйвора в картине "Мой личный штат Айдахо". Сделал он сие настолько убедительно, что таблоиды поверили, ткнули в небо пальцами и за пару лет вроде как нарыли компромат: Ривз собирается сочетаться браком (законным!) с миллиардером Дэвидом Геффеном.

Однако же просто так заявить, что в архивах НАСА имеются фотографии Бога, обрабатывающего паяльной лампой обратную сторону Луны - в это ж никто не поверит.

Здрасте вам, мальчишки и девчонки! Прессу регулярно почитываем? Ну, а кроме СПЕЦа? Я спрашиваю про газетки там, дешевенькие журнальчики всякие. А что такое "желтая" пресса - в курсе? Нет, цвет бумаги тут ни при чем. Давай разберемся во всем по порядку.

ПООСТРЕЙ И ПОЖАРЧЕ

Вот скажи честно, ведь надоедает обычная инфа, в сухом и, порой, занудном представлении? Поострее хочется, позабористее, да? Вот и всем хочется. На этом невинном желании все таблоиды делают баблоиды. И надо заметить - нехилые.

Началось же все, как и положено, в Штатах, одним эмигрантом. Вечно у них эмигранты воду мутят :). Некто Джозеф Пулитцер первый додумался вынести громкие скандалы на газетные передовицы. Однако считать его родоначальником "желтой" прессы все же несправедливо. Да, его издание специализировалось на скандалах, но сам Пулитцер все же придерживался максимальной достоверности и требовал того же от своих журналистов. Непроверенные сведения в "World" мимо него не просачивались. Но даже то, что выходило в печать, заставило почтеннейшую публику расхватывать в считанные часы полумиллионные тиражи и самозабвенно вгрызаться в перипетии. Джозеф, за пять лет сиганувший из седла корреспондентского велосипеда в кресло главреда, строил всю редакцию еженедельника, как бобиков, и выкидывал к одной очень известной маме все материалы, не соответствующие критерию "сенсация". В результате за последующие пять лет "World" разнесло до тиража в 600000 екзов, а Пулитцер перебрался из главредов в издатели и дорос до того, что нынче главная премия для репортеров обзывается "Пулитцеровской".

Однако "World" - издание вполне солидное, и обзывать его таблоидом значит незаслуженно обидеть трудягу Джо. Термин "yellow" в применении к прессе появился позже.

"НАРОДУ НЕ НУЖНЫ НЕЗДОРОВЫЕ СЕНСАЦИИ! НАРОДУ НУЖНЫ ЗДОРОВЫЕ СЕНСАЦИИ!"

Раз уж мы заюзали слово "таблоид", то предлагаю обозвать "таблоидностью" склонность народа пишущего генерить нездоровые сенсации, а изданий - их публиковать. Попробуем разобраться с признаками, по коим можно определить степень таблоидности (желтизны) любого издания.


Спецвыпуск Xakep, номер #018, стр. 018-066-2, ЖЕЛТОЕ ПАХНЕТ ЖАРЕНЫМ, ИЛИ МНОГО ШУМА - И НИЧЕГО!

ЖЕЛТОЕ ПАХНЕТ ЖАРЕНЫМ, ИЛИ МНОГО ШУМА - И НИЧЕГО!

Спецвыпуск Xakep, номер #018, стр. 018-066-2

Первый признак - помянутая трепетная любовь к нездоровым сенсациям. Нездоровая - это которая с потолка на плешь осыпалась либо путем длительного пальцесосания добыта. При этом чем забойнее и убойнее инфа - тем лучше. Обыкновенно в качестве посыла пользуется какой-нибудь вполне известный факт, после чего чешется плешь, сосется палец (указательный), предпринимается ряд других стимулирующих извилину действий, и на выходе имеется совершенно одиозная, а то и попросту идиотская публикация, но поднесенная под видом откровения от пророка. Это, конечно, в идеале - бывают варианты.

Примеры из жизни: в 1991 году Киану Ривз сыграл одну из лучших своих ролей - бисексуала Скотта Фэйвора в картине "Мой личный штат Айдахо". Сделал он сие настолько убедительно, что таблоиды поверили, ткнули в небо пальцами и за пару лет вроде как нарыли компромат: Ривз собирается сочетаться браком (законным!) с миллиардером Дэвидом Геффеном - соучредителем кинокомпании "Dreamworks". Основание - не более как слишком талантливо сыгранная роль. Второй пример - из нашей страны вечнозеленых помидоров. Не буду тыкать пальцем, но одно московское издание пустило даже не утку, а целого страуса на предмет интимной связи Никиты Михалкова и Олега Меньшикова, за что последний и получил роль в "Цирюльнике". Основание: Олегу уже сорок, а он все не женат ни разу! Помнится, в бытность мою на телевидении прискакала как-то одна из наших режиссериц и приперла мне под нос эту самую пипифаксину с рожденным в смертных муках шедевром. Я послушно прочитал, оценил состояние режиссерицы, близкое к предынфарктному, и решил постебаться: "Так это ж, говорю, вапще в натуре полный отпад! Во, у Никиты любовь - ради своего парня Олежки раскрутить проект в сорок лимонов!" И напустил на рожу мечтательно-восхищенное выражение... Режиссерицу пришлось отпаивать валерьянкой и полчаса убеждать, что я всего лишь пошутил.

ЗВЕЗДНЫЙ БОЙ НАСМЕРТЬ

Второй признак - стабильное паразитирование на знаменитостях. Пользуют ребятки невинную страсть народа к событиям из жизни богемы, особенно - скандальным и двусмысленным. Все по тому же принципу: кто покруче версию забабахает, тот и в дамках. Обыкновенно в таблоидах не менее половины печатных площадей отведено под развоз соплей по тому, кто, куда, кого и как. Что бы они делали без звезд?!

Тут даже примеров не приведу, поскольку не выбрать из всего потока. Просто возьми любую забугорную ("Sun", "Daily Mail") или нашу ("Мегаполис", "МК" и море всякой шушеры помельче) газетку и навскидку оцени, сколько там материала про звезд. Вот-вот. И какого материала, щиерт побьери! Можно еще слазить на www.smi.ru - там имеется дайджест желтой прессы за неделю. А ресурс www.molva.ru вообще целиком посвящен подборкам из таблоидов.

МИСТИКА

Третий признак - изобилие страшных тайн и неведомых явлений: тарелок, йети, динозавров и крыс-мутантов размером с дога, страшных агрессий из Сигмы Козлолебедя и прочей пурги. Это, пожалуй, будет у народа страсть намбер ту, успешно соперничающая с намбер ван. "Ой, что деется: вчера траншею рыли и откопали две коньячные струи!.."


Спецвыпуск Xakep, номер #018, стр. 018-066-3, ЖЕЛТОЕ ПАХНЕТ ЖАРЕНЫМ, ИЛИ МНОГО ШУМА - И НИЧЕГО!

ЖЕЛТОЕ ПАХНЕТ ЖАРЕНЫМ, ИЛИ МНОГО ШУМА - И НИЧЕГО!

Спецвыпуск Xakep, номер #018, стр. 018-066-3

Отличительными признаками этого вида сенсаций является их полная и безоговорочная антинаучность. Однако же просто так заявить, что в архивах НАСА имеются фотографии Бога, обрабатывающего паяльной лампой обратную сторону Луны (не иначе "Deep Purple" наслушались), - это ж никто не поверит, даже беспробудные неандертальцы. Тогда привлекают для консультации экспертов, как правило, широко известных в узких кругах Марьиной Рощи. Гиганты мыслей исправно надувают щеки и сообщают свое научное мнение полностью в духе особы, приближенной к Императору: "Да уж...". Далее следует изваянный в "Фотошопе" коллаж в наихреновейшем качестве, который другие известные, с Малой Арнаутской, признали более чем подлинным. И в завершение всех радостей какой-нибудь отставной гебешник, а ныне - Главный Свидетель, Истец и Писец Иеговы изрекает, что сие деяние Бога есть признак близкого абзаца всему, а посему - покайтесь, сволочи! Думаете, пиплы, я все это откуда взял? Неправильно думаете - это изложение статьи из буржуйского таблоида "Yellow", только с моими комментами.

«Мутировавшие компьютерные вирусы заражают людей!

Последние новости из киберпространства неопровержимо доказывают, что некоторые мутировавшие штаммы компьютерных вирусов начали инфицировать людей.

Директор Центра Технологических Исследований (ЦТИ) Росс Джонсон выступил со следующим заявлением: "Мы не уверены, сами ли мутировали эти вирусы из обыкновенных или были злонамеренно изменены для причинения вреда людям".

Образцы известных штаммов указывают, что некоторые вирусы разработаны так, чтобы заставить жертвы засыпать во время работы. Другие, кажется, влияют на память и другие функции мозга, приводя к полной потере памяти или проблемам при выполнении более чем одной интеллектуальной задачи одновременно.

Отвечая на вопрос, как же передается вирус от компьютера человеку, доктор Джонсон сказал: "В настоящее время нет никаких сомнений, что единственный путь заражения - через инфракрасный порт компьютера. Компьютер программируется вирусом так, чтобы испускать электромагнитный импульс особой частоты. Таким образом, вирус передается любому человеку, находящемуся поблизости от работающего компьютера".

Пока неясно, есть ли другие пути заражения, но профессионалы из ЦТИ уверены, что некоторые современные компьютерные вирусы могут быть изменены программистами (либо измениться сами) таким образом, чтобы воздействовать на человека через катодно-лучевые трубки мониторов.

Сейчас программисты вместе с медиками пытаются создать эффективный антивирус».

Это чего же такое он скушал? В следующей серии кибер-гонорея, передающаяся квакерам через мышь :).

"НО ИДУЩИЙ ЗА МНОЮ - СИЛЬНЕЕ МЕНЯ!"

История с Пулитцером возымела продолжение, да какое! Мэн по имени Уильям Рэндолф Херст, кстати сказать, ученик и протеже Пулитцера, "сделал" своего учителя по всем статьям. Он возвел сенсационность материалов в коренной принцип, ампутировав такие, в общем-то, значимые для Пулитцера вещи, как достоверность, литературное качество и неплохой вкус. Впрочем, Херст просек фишку достаточно легко: его папик был сенатором в Калифорнии, и от папика благодарный сына унаследовал не только газету, но и кое-какую стратегическую инфу. Например, об общем образовательном и культурном уровне среднего америкоса конца девятнадцатого века. Уровень был никакой (впрочем, как и сейчас), Херст-младший понял, что незабудку от кактуса большинство не отличает, и принялся перепахивать уже засеянное поле. Популярность его уже откровенно желтой прессы (кстати, рождение термина приписывают как раз Херсту) заставила пересмотреть свои принципы и самого Пулитцера, поскольку тот понял, что конкуренции с прытким ученичком не выдержать. Впрочем, он ее и не выдержал. Все, что мы сейчас видим на страницах таблоидов, - это изобретения Херста. Изобилие иллюстраций (обычно в поганом качестве и неразборчивых), заголовки в треть полосы, предельная набитость чернухой и фальсификациями, а иногда и откровенной лажей.... Повторить успех Желтого Билла нынче никому не под силу, да и ушел трамвай. Уже в двадцатых годах империя Херста насчитывала свыше 200 изданий и простирала свои загребущие клешни по всей территории Штатов, на него работали в качестве информаторов полиция, медицина и даже многие военные, что давало фантастическую оперативность, которой даже нынешние телевизионщики позавидуют. При этом дело доходило до полного маразма: один полковник-пенсионер уже в шестидесятые годы раскололся в том, что в бытность его офицером Генштаба он получал вторую зарплату от братвы Херста, при этом не сообщил им за все время ни слова правды! Не, вы поняли?! Все годы ламам ботву с умным видом впаривать и при этом буказоиды получать исправно, заметим. Где бы такую работенку нарыть?


Спецвыпуск Xakep, номер #018, стр. 018-066-4, ЖЕЛТОЕ ПАХНЕТ ЖАРЕНЫМ, ИЛИ МНОГО ШУМА - И НИЧЕГО!

ЖЕЛТОЕ ПАХНЕТ ЖАРЕНЫМ, ИЛИ МНОГО ШУМА - И НИЧЕГО!

Спецвыпуск Xakep, номер #018, стр. 018-066-4

МОЯ РОДНАЯ РУССКИЙ ЯЗЫК

Еще один признак таблоидности - категорически никакие тексты с литературной точки зрения. Я даже не говорю про орфографические ошибки вроде "эректронной почты" или "прецендентов". Но уж если автор и редактор не видят разницы между радиусом и диаметром!.. "Болельщики рассредоточились по всему радиусу стадиона" - это реальная цитата из реальной газеты. Стиль... стиля просто нет. Есть попытки его выдержать разной степени тяжести. Но - пишут, а народ читает. Стало быть, так нам и надо, лопухам!

Опять-таки, примеров столько, что просто выбрать нету сил! "Отягощение должно равняться силе тяжести..." (это как???). "В русском городе Северозамудонске (я не придумываю! Вот тебе крест на пузе во всю спину - так и написано: Severozamudonsk! Наверное, имелся в виду Северозадонск...) ядовитыми отходами химического комбината отравились 300 жителей". "Огромная анаконда в Индии охотится на тигров и людей". (Анаконды, вообще-то, в Южной Америке живут! И вообще, неужели дичи попроще тигра не нашлось?!) "По сообщению таблоида "Уикли Ворд Круз", на скоростном горном шоссе №17, неподалеку от Санта Круза, завелся огромный сокол-мутант с двадцатиметровым размахом крыльев... Местные орнитологи предполагают, что орел мутировал, наевшись в горах радиоактивных отходов секретных правительственных лабораторий". (Так сокол нажрался-то или все же орел, а, местные орнитологи?!)


Спецвыпуск Xakep, номер #018, стр. 018-066-5, ЖЕЛТОЕ ПАХНЕТ ЖАРЕНЫМ, ИЛИ МНОГО ШУМА - И НИЧЕГО!

ЖЕЛТОЕ ПАХНЕТ ЖАРЕНЫМ, ИЛИ МНОГО ШУМА - И НИЧЕГО!

Спецвыпуск Xakep, номер #018, стр. 018-066-5

ПОСЛЕ ХЕРСТА

После Херста пресса в мире долго не могла очухаться, но постепенно приобретала человеческий вид. Само собой, бульварные издания тоже жили, но сколько ж можно народ кормить псиной-то, выдавая ее за парную говядину?! Надоело, понятное дело. И даже если возникали на руинах империи классного парня Херста призраки, то продавали они уже чаще приторное чтиво, вызывающее умильные слезы на глазах набожных старушек из общества защиты волнистых попугайчиков от обжорства. Когда народ от чернухи звать Ихтиандра начинает, ею особо не поторгуешь.

Последней попыткой создания желтой империи следует считать рывок чела по имени Руперт Мердок, сделанный оным из Австралии через Штаты и далее по миру. Не сказать, что все, им созданное, желтое до потрохов, но уж половина - это к гадалке не ходи! Однако же прогресс на месте не стоит, и в обойме Мердока имеются не только газеты и журналы, но и ТВ, и сетевые ресурсы, и даже киностудия "ХХ век Фокс". Также можно считать дядьку Мердока промоутером таблоидов на ТВ, поскольку он, пожалуй, первым сообразил, что аудитория, как-никак, явно пообширнее, да и ящик позрелищнее газет будет. Впрочем, стопроцентно желтую империю не под силу сколотить сегодня, похоже, никому. Наелись. Ассортименту подавайте!

ХАМИТЕ, ПАРНИША!

Еще один признак таблоидности издания - отсутствие элементарного уважения к тем, на ком оно зарабатывает. Хамство и наглость - второе и третье счастье, особенно, если с первым напряженка. Причем поразительно, что в тех случаях, когда за хамство кренделя из таблоидов получают в табло, они требуют сатисфакции по поводу ущемления их прав. А вот то, что от них проходу добрым людям нет, - это как-то не обсуждается. Радует, что еще остались граждане, для которых спустить хама с лестницы, проследив, чтобы он не миновал ни одной ступеньки, проще, нежели терпеть его вопросы о том, как и в какой позе вы с вашей любовницей и что жена по этому поводу думает. Яркий пример - Патрик Суэйзи, заработавший не одно разбирательство на почве разбитых морд и прозвище "Динамит" среди желтой братии. В редакции "The Sun" самым распространенным приколом над свежими кадрами является поручение взять интервью у Патрика... Обычно заканчивается еще одним битым корреспондентским фейсом.

ПРОГРЕСС ПОШЕЛ

С наступлением эпох телевидения и Паутины таблоиды малость воспряли духом и телом и отправились на освоение новых территорий. С ТВ вышел, в основном, облом, поскольку в чистом виде желтая пурга популярностью у зрителя не пользуется. А вот Сеть освоили и продолжают это дело, заставив изрядно пожелтеть даже вполне уважаемые издания. Все новое - это плохо убитое старое... Так что сетевые ресурсы тоже стоит фильтровать на желтизну.


Спецвыпуск Xakep, номер #018, стр. 018-066-6, ЖЕЛТОЕ ПАХНЕТ ЖАРЕНЫМ, ИЛИ МНОГО ШУМА - И НИЧЕГО!

ЖЕЛТОЕ ПАХНЕТ ЖАРЕНЫМ, ИЛИ МНОГО ШУМА - И НИЧЕГО!

Спецвыпуск Xakep, номер #018, стр. 018-066-6

Зато на ТВ наловчились посредством неявного пользования методик таблоидов мочить на заказ политконкурентов. Собственно, первым лапу на этом деле набил все тот же Херст, но влияние ТВ переоценить сложно, и если замаскировать ведра с навозом под независимое мнение, то получается вроде и ничего себе передачки. Главное - не переусердствовать. Наш живейший пример с ОРТ таки переусердствовал, даже умудрился добиться исключения из Союза журналистов за несоответствие. Однако же не бедствует, поскольку вовремя и умело продался. При этом еще и лавры страдальца за правду примеряет. Секи фишку: достаточно любую лажу подтвердить показанным с экрана документом - и ты уже, вроде как, и правду говоришь. А то, что бланк, печать и текст с подписями можно надрать из совершенно разных бумаг (текст - так вообще набить любой в Word'е!) и склеить их все в той же "Фотошопе" - так это большинству граждан без интересу. Одно только мы слабо помним: обозреватель вообще не должен иметь своего мнения! Его дело - изложить факты, а мнение о них должен составлять сам зритель.

НЕКРОЛОГ

Строго говоря, в таблоидности можно обвинить почти любое издание по старому принципу "докопаться можно и до столба", но тогда остается читать "Мурзилку".

Но я отнюдь не говорю, что вся желтая индустрия - это сплошное зло. Многое имеет смысл взять на вооружение от таблоидов и нормальной прессе. Оперативность работы, наличие связей как минимум в ключевых областях интересов, некоторая доля нахрапистости и нюх на сенсации. Только на здоровые. И вообще не подменять здравый смысл и четкую инфу буйной фантазией. А главное - это уважение как к читателям, так и к персонажам. Остатнее - приложится.


Спецвыпуск Xakep, номер #018, стр. 018-070-1, ЗВУКИ РЕАЛЬНЫЕ, НЕРЕАЛЬНЫЕ И КИНОШНЫЕ

ЗВУКИ РЕАЛЬНЫЕ, НЕРЕАЛЬНЫЕ И КИНОШНЫЕ

Спецвыпуск Xakep, номер #018, стр. 018-070-1

Аврыло Селянинович (bob-brbrus@narod.ru)

«ЗВУК - ЭТО ПОЛОВИНА ФИЛЬМА» (ДЖ. ЛУКАС)

Когда выкатили на суд мира первую серию «Звездных войн», дядька Лукас готовился отбрыкиваться от шустрых журналюг на пресс-конференции как раз по поводу начала массового проката. Журналюги, понятное дело, перья и языки наточили заранее, готовые биться за правду до последнего патрона. Однако дядька Лукас первой же фразой отправил большую часть правдолюбцев в глубокий нокаут. Привожу почти дословно: «Леди и джентльмены! Хочу сразу же сделать некоторые оговорки, которые, надеюсь, помогут нам избежать ненужных прений и позволят конструктивно поработать. Первое: мы осведомлены о том, что в свете нынешних научных представлений движение со скоростью выше скорости света - нонсенс. Второе: мы понимаем, что даже корабль Люка Скайокера не вынес бы перегрузок при маневрах, представленных в фильме, не говоря уже о самом Люке. И главное: авторскому коллективу фильма прекрасно известно, что взрывы в космосе не слышны!».

Когда я об этом впервые прочел, мое уважение к Лукасу возросло неимоверно. Но о нем нужно рассказывать отдельно. А здесь спич будет как раз о тех случаях в кинематографе, когда взрывы слышны (хотя и не должны). А если проще, то о звуках из фильмов и их соответствии звукам реальным, то есть где и в чем нашего брата (сестру) дурят.

«Леди и джентльмены! Хочу сразу же сделать некоторые оговорки, которые, надеюсь, помогут нам избежать ненужных прений и позволят конструктивно поработать. Первое: мы осведомлены о том, что в свете нынешних научных представлений движение со скоростью выше скорости света - нонсенс. Второе: мы понимаем, что даже корабль Люка Скайокера не вынес бы перегрузок при маневрах, представленных в фильме, не говоря уже о самом Люке. И главное: авторскому коллективу фильма прекрасно известно, что взрывы в космосе не слышны!».

Такой звук можно услышать только от киношного меча - явственный скрежет металла о металл. Настоящее боевое оружие, хоть меч, хоть кинжал, выходит на свет с тихим, на грани слышимости, шелестом, напоминающим змеиное шипение.

Озарение снизошло на звуковиков при прослушивании записей китовых голосов. Звуки и впрямь неземные, потусторонние. Однако использовать их в чистом виде было бы совсем не по уму, и к китовым завываниям были добавлены рев быков, треск перфоратора и еще с десяток как реальных, так и синтезированных звуков.

В последнем эпизоде Джуэлз убедительно и аргументировано (аргумент 45-го калибра) просит лопуха-гопника Ринго выдать ему свой бумажник, сообщая в качестве опознавательного признака надпись «Bad Mother Fucker». Перевод надписи в интерпретации РТР: «козел». Вот так вот - взяли и коренного пацана, пусть и в завязке, закозлили!

НЕМНОГО ИСТОРИИ

Первый раз «великий немой» заговорил и запел в фильме «Певец джаза» (Голливудщина, 1929 год). Вообще-то, со звуком для фильмов химичил еще дедушка Эдисон в конце девятнадцатого века, но дело у него не заладилось, да и никчемным это тогда казалось. Но - заговорил немой, и пошла писать тон-студия! Первое время треки к фильмам представляли собой только песни, мелодии да реплики актеров. Позже стали появляться и звуковые оформления событий. Поскольку речь в основном о них, поглядим попристальнее.


Спецвыпуск Xakep, номер #018, стр. 018-070-2, ЗВУКИ РЕАЛЬНЫЕ, НЕРЕАЛЬНЫЕ И КИНОШНЫЕ

ЗВУКИ РЕАЛЬНЫЕ, НЕРЕАЛЬНЫЕ И КИНОШНЫЕ

Спецвыпуск Xakep, номер #018, стр. 018-070-2

Первые событийные звуки не отличались богатством. До 1941 года звук в фильмах был в формате «моно», да и техника пишущая была дохловата, так что богатству тут взяться неоткуда. Кроме того, банков звуковых эффектов тогда не было, и писалось все с живых объектов или событий. Взрыв - со взрыва, стук колес трамвая - с живого трамвая. С одной стороны, это добавляло достоверности, а с другой... ну вот когда в фильме «Чапаев» звук стрельбы «максима» слышен и в паузах между очередями (да еще и совершенно одинаков как при нахождении пулемета в кадре, так и тогда, когда он за спиной оператора), то с достоверностью тут явные напряги. Зато актеры тогда пели и говорили сами, а это, согласись, уже немало.

Постепенно киношный звук стал не менее важен, чем изображение. Звуковые банки данных сегодня достигли гигантских размеров и непрерывно пополняются. С приходом цифры в синема звук не просто получил новое дыхание - он заново родился! Объемный звук, синтетический звук, звуковые спецэффекты, разделение профессий звукооператора и звукорежиссера...

ОТКУДА БЕРЕТСЯ ЛАЖА?

Даже при наличии в настоящее время гигантской индустрии звукозаписи с бешено дорогими тон-студиями в специально оборудованных помещениях, при всей крутизне цифровых стандартов и терабайтах звука в банках этих студий все равно остается пока существенная разница между реальным и киношным звуком. Условно эту разницу можно подразделить на следующие категории:

1. Косяки, вызванные некомпетентностью или ленью звукорежиссеров, либо неумением актеров.

2. Несоответствие звуковых эффектов реальным звукам по причинам художественного плана (реальные звуки неэффектные и бледные).

3. Реальные звуки неизвестны или вообще в природе отсутствуют.

4. Ляпсусы дубляжа, перевода или другие пропущенные накладки со звуком.

ГЛЮКИ ЛЕНИ

Эта категория - самая массовая, и примеров тому просто легион. Чаще всего ляпы случаются из-за того, что звукорежиссерам просто лень искать нужные треки, и они берут первые попавшиеся, более или менее подходящие к случаю. Пример номер раз - кочующие из фильма в фильм треки ночной тишины. Не слыхал такие? Ну, это когда там имеется слабый шелест листвы, неизменный крик серой неясыти на заднем плане и пение речного сверчка на переднем. Что это за звери? Серая неясыть - одна из самых распространенных сов Евразии. Крики ее (низкий сипловатый свист структуры «ху-у... ху-ху-ху-у-у-у») очень характерны и легко запоминаются. Речной сверчок - мелкая воробьиная сволочь, его пение - непрерывная журчащая трель, тоже запоминается крепко. Спорить не буду, звуки это действительно ночные, но они имеют привязку к маю-началу июня (сверчок поет только в указанные месяцы) и территориально - к речным поймам (сверчок оправдывает название речного, гнездясь только по берегам рек, неясыть - лесная сова). Поэтому едва я слышу означенный трек в эпизоде, действие коего разворачивается в степи в конце августа, то лично мой профессионально-орнитологический слух это режет, как серпом по... А уж если у звукорежиссера хватает фантазии вклеить в трек глухую кукушку (сибирский вид кукушки, в отличие от привычной европейской крик такой, словно ей глотку передавили: «у-ут... у-ут») под кадры европейского города («Вой») - можно ждать чего угодно.


Спецвыпуск Xakep, номер #018, стр. 018-070-3, ЗВУКИ РЕАЛЬНЫЕ, НЕРЕАЛЬНЫЕ И КИНОШНЫЕ

ЗВУКИ РЕАЛЬНЫЕ, НЕРЕАЛЬНЫЕ И КИНОШНЫЕ

Спецвыпуск Xakep, номер #018, стр. 018-070-3

И это «угодно», как правило, попадается не менее регулярно. Событие в кадре сопровождаются треком от совершенно другого события. В фильмах про войну сплошь и рядом стреляет и взрывается не то, что в кадре. Артобстрел сопровождается треками падающих авиабомб - обычное дело, и перечислять фильмы замучаешься. На самом деле снаряд не воет в полете, как дура-бомба, а злобно так, с присвистом, шелестит. Дальше - больше: в каком-то из фильмов афганской тематики в кадре совершенно однозначно показан работающий пулемет ДШК, но если судить по звуку - то это РПК. Вроде бы чепуха, но разница для человека, который слышал и то и другое - небо и земля. И то сказать - как может быть одинаковым звук у агрегатов, чей калибр отличается почти вдвое (12,7 мм у ДШК и 7,62 мм у РПК)?! И это еще в далеко не самом худшем фильме, к тому же - документальном! Что уж толковать про художественные...

Такое безобразие происходит как раз благодаря наличию банков стандартных треков. Скрип двери, звук шагов по паркету (в каблуках и без), выстрел одиночный, треск очереди и треск костра... Это все имеется в архиве любой уважающей себя тон-студии. Каждая новая озвучка добавляет в архив новые треки. Но частенько звукорежиссеры ленятся писать и пользуются банком. Вот так вот и дурят граждан!

А игра на музыкальных инструментах! Самая многострадальная в этом смысле - гитара. Чего только с ней не вытворяют, и не только с ней, но и со звуком, и со строем! То, что поющий актер не умеет играть, - это ладно бы, но к чему тогда показывать его руки, особенно левую? Ведь трек-то звучит ровный, чистый, а если просто представить, что же должно звучать на самом деле, исходя из положения рук на струнах?! Для примера «12 стульев». Вот Андрей Миронов берет гитару, и звучит бессмертное «Ах, неужели...». Стоит глянуть на положение левой руки актера, чтобы понять, что ни на шестиструнной, ни на семиструнной гитаре он играть не умеет. Однако сам Андрей Александрович, похоже, прекрасно понимал это, поэтому там всего три коротеньких, секундных эпизода, по которым можно заключить, что на гитаре не играют.

Это еще можно понять. Сложнее понять, когда в кадре хрупкая девица бодренько так наяривает на сакс-басе, умудряясь держать губки бантиком («Колдовство», «Не отступать и не сдаваться-2»). Поневоле завидуешь бычьему здоровью тетки.

РЕАЛЬНОЕ НА РЕАЛЬНОЕ

Нередки случаи, когда реальные звуки намеренно подменяются тоже вполне реальными, но не имеющими отношения к происходящему. Это делается для пущего эффекта. Самые яркие примеры в этом случае - исторические фильмы. Причем крутизна фильма роли не играет. Что в китайском боевике о восстании «желтых повязок» и шаолиньских битков, что в таких мощнейших фильмах, как «Гладиатор», «Храброе сердце» или «Властелин колец», выходящий из ножен меч издает один и тот же звук. Все бы хорошо, но такой звук можно услышать только от киношного меча - явственный скрежет металла о металл. Настоящее боевое оружие, хоть меч, хоть кинжал, выходит на свет с тихим, на грани слышимости, шелестом, напоминающим змеиное шипение. Реальные ножны имеют внутреннюю выстилку из толстой сыромятной кожи, и скрежетать там нечему. Но как таким шелестом подчеркнешь эффектный жест выхватывания смертоубийственного оружия? Потому и лязгают киношные мечи со страшной силой.


Спецвыпуск Xakep, номер #018, стр. 018-070-4, ЗВУКИ РЕАЛЬНЫЕ, НЕРЕАЛЬНЫЕ И КИНОШНЫЕ

ЗВУКИ РЕАЛЬНЫЕ, НЕРЕАЛЬНЫЕ И КИНОШНЫЕ

Спецвыпуск Xakep, номер #018, стр. 018-070-4

Это только один подменный звук, а их в исторических фильмах до чертиков. Тот же «Гладиатор», при всей замечательной проработке деталей, представляет нам богатый набор утрированного озвучивания. С веселым посвистом срываются в полет копья из баллист (в реале такой посвист просто не услышишь, поскольку его напрочь забивает оглушительный хлопок пускового механизма), волосатый амбал-германец крутит боевой молот со звуком рассекающего воздух спиннинга. Последнее особенно умиляет - полагаю, звукорежиссер даже не пробовал крутануть молот хоть разок лично. Чтобы добиться такого звука от молота, надо вращать им со скоростью того же спиннинга. Весит фигня как минимум пуд. Слабо?!

Так что не думай, что это на самом деле у предков было столько дури, что они могли вращать двуручным мечом, как гимнастической палкой. Нет, это только в фильмах. Лично меня после трех минут орудования точной копией фламберга (двуручник общей длиной почти шесть футов и весом порядка семь кил) вполне можно было придушить двумя пальцами, не напрягаясь. Положим, тогдашний владелец подобной дуры был мощнее и выносливее меня, но все же не настолько, чтобы боевой молот при ударе свистел.

Пули свистят, пули... да не свистят они в реальной-то жизни! Звук пули словами описать сложно... Поставь любой военный фильм и услышишь, как весело присвистывают пули и рвутся снаряды со звуком взрывпакета. Даже величайший из великих бравый мордоворот Шварц и тот прокололся: в «Commando» наряду с реальными выстрелами присутствуют однозначно не подходящие к данному оружию.

Впрочем, есть еще один вариант: звук специально усиливают при записи. Опять же - больше впечатляет тех, кто не знает, как бывает в жизни.

СОВСЕМ НЕРЕАЛЬНОЕ

Прогресс у нас (а особенно - у них) куда-то движется, и в звуковое пространство фильмов вломился компутер. С недавних пор стало можно создавать звуки так же, как создается изображение. Причем не на банальном синтезаторе «Yamaha», а на нехилых комплексах. Одна звуковуха для такого стоит, как весь твой домашний друг со всеми потрохами и периферией, а то и побольше! Правильно, я о компьютерной обработке звука.

Есть категория звуков, о которых мы ничего не знаем и которые никто из ныне живущих слышать не сподобился. Это вопли всяческих фантазматических тварей из соответствующих фильмов («Чужие», «Хищник», «Фантазм» и иже с ними). И даже не только вопли: кто его знает, как у них звучат шаги, не трещит ли чешуя при движениях, и все такое. Разумеется, сюда же стоит добавить базлания ящериц-переростков из «Парка юрского периода» всех генераций. Ну, и до кучи - звуки из всяческих космических фильмов: навороченная машинерия, бластеры, импульсные седиментаторы и прочие тангенциальные коллапсаторы. Вот, все эти звуки попросту синтезируются из кучи известных или не известных науке. Например, те же динозавры, по всей видимости, вообще орать не умели, в крайнем случае хрипели или сипели. Почему? Да погляди на их прямых потомков: кто из змей или ящериц горазд вопить? Вот и предки, скорее всего, тоже не отличались вокальными данными - ведь для этого, как минимум, голосовые связки нужны. Но для пущего эффекту было на совете стаи (съемочной группы) решено: наши динозавры будут орать, и хрен всем палеонтологам в ноздрю!


Спецвыпуск Xakep, номер #018, стр. 018-070-5, ЗВУКИ РЕАЛЬНЫЕ, НЕРЕАЛЬНЫЕ И КИНОШНЫЕ

ЗВУКИ РЕАЛЬНЫЕ, НЕРЕАЛЬНЫЕ И КИНОШНЫЕ

Спецвыпуск Xakep, номер #018, стр. 018-070-5

Решить-то решили, а вот сделать... Озарение снизошло на звуковиков при прослушивании записей китовых голосов. Звуки и впрямь неземные, потусторонние. Однако использовать их в чистом виде было бы совсем не по уму, и к китовым завываниям были добавлены рев быков, треск перфоратора и еще с десяток как реальных, так и синтезированных звуков. В итоге получилось то, что все мы слышали. Если хочешь послушать полученные страшилки - зайди на http://www.jurassicpark.com, там добра этого навалом. А я вот до сих пор в недоумении: стоило ли так трахаться с этими синтетическими звуками? Наверное, никто из съемочной группы и их знакомых ни разу не бывал в колонии серых цапель. Ничего не понадобилось бы синтезировать - просто тупо записать часов пять-шесть издаваемых этими пташками звуков.

С фантазматической звуковой бредятиной дела обстоят примерно так же, разве что побольше чистого синтеза и поменьше реальных звуков. Например, в «Звездных вратах» что звуки стрельбы из ихних бластеров, что эти падающие кольца гиперпуперпространственного тоннеля - все это чистая синтетика, без единой реальной примеси.

Во втором эпизоде (который по сюжету - первый) «Звездных войн» гонки на этих безбашенных приборах озвучены изрядно модифицированными записями с «Формулы-1», а вот взрывы в космосе, которые на самом деле не слышны - совершенно четкими синтетическими треками. Равно как и джедайские мечи. А уж звук авто возвратившегося Бэтмена вообще склеили из сорока с лихтером треков!

РЕАЛЬНЫЕ ЛЯПЫ

Ух, а вот тут вообще глаза разбегаются, а уши в трубочку сворачиваются! Примеров в данной категории столько, что просто выбрать - это пупок с натуги надорвешь! И происхождение самое разнообразное: то дубляж подведет (и кто им тексты пишет?), то звуковые накладки, а то все в куче, особенно, когда ворованные копии у нас в продаже появляются. Совершенно феерические примеры, причем оба касаются Кевина Костнера (и чего ему так везет?). «Танцующий с волками» появился у нас на Горбушке (той, старой, где все было) месяца за три до начала проката на исторической родине, каковая совершенно охренела от такой наглости. Фильм именовался «Танцы с волками», и перевод имел убойный - с путаницей времен, с чудовищными лакунами. Запись явно содрали с мастер-копии, но звук был наложен не ремастированный, и периодически прорывались еле слышные реплики оператора или еще кого за кадром. Одна меня довела до истерики. В сцене, где Костнер целовался с драчливой барышней, поперек музона из-за кадра явственно донеслось: «Call this fucking Jym!» :-)).


Спецвыпуск Xakep, номер #018, стр. 018-070-6, ЗВУКИ РЕАЛЬНЫЕ, НЕРЕАЛЬНЫЕ И КИНОШНЫЕ

ЗВУКИ РЕАЛЬНЫЕ, НЕРЕАЛЬНЫЕ И КИНОШНЫЕ

Спецвыпуск Xakep, номер #018, стр. 018-070-6

Однако Кевин даже помыслить не мог, когда и в каком виде к нам придет «Водяной мир». Он пришел в виде МОНТАЖНОГО СБОРА!!! С неубранными тайм-кодами, со звуком где съемочным, где студийным, с перепутанными эпизодами (в середине и ближе к концу торчали два куска из начала)! Одного этого было бы достаточно, но там такие реплики были! Там так стреляло оружие! Там был такой перевод! И что особенно прикольно - в обеих лентах имелись эпизоды, не вошедшие в прокатные версии.

Еще прикольнее слышать оригинал из их фильмов и сравнивать его с переводом. Например, в телеверсии «Криминального чтива» свежетрахнутый Марселос на вопрос Бутча «You OK?» отвечает «I'm fucking-fucking not OK!». Перевод: «Со мной очень далеко не все в порядке!». А в последнем эпизоде Джуэлз убедительно и аргументировано (аргумент 45-го калибра) просит лопуха-гопника Ринго выдать ему свой бумажник, сообщая в качестве опознавательного признака надпись «Bad Mother Fucker».

Перевод надписи в интерпретации РТР: «козел». Вот так вот - взяли и коренного пацана, пусть и в завязке, закозлили!

Напоследок полный кайф из одного боевика восьмидесятых годов, коими в начале девяностых упаковали страну по самое не могу. Помнишь, был такой гнусавый переводчик? Так вот, озвучивал сей шедевр он. Ситуация: пацан приходит к папане своей любимой, дабы честь по чести попросить ее руки. Ответ папаши: «Fuck you, motherfucker!». Перевод гнусавым голосом: «Даже и не думай об этом!» :).

Так что слушай внимательнее - нас надувают не по-детски! А вообще-то отношение режиссера к звуку показывает его отношение к зрителю гораздо ярче, чем изображение. Надо просто вслушаться, и сразу же поймешь, уважают тебя как зрителя или в грош не ставят.


Спецвыпуск Xakep, номер #018, стр. 018-075-1, ЦЕНЗУРА И СМИ: ВЗГЛЯД ИЗНУТРИ

ЦЕНЗУРА И СМИ: ВЗГЛЯД ИЗНУТРИ

TanaT (tanat@yes.ru)

Спецвыпуск Xakep, номер #018, стр. 018-075-1

Культурная цензура - вопрос достаточно щекотливый: во-первых, грань, отделяющая культурные вещи от некультурных, достаточно призрачна, во-вторых, существует масса способов "окультуривания" некультурных вещей.

Напрямую никто никому ничего не запрещает. А вот условия существования создаются явно неравные (не забывай, что это шоу приходится еще и у буржуев вначале купить, а они дерут хорошую цену за голых теток). Показывать «PlayBoy Show» становится просто невыгодно!

В общем, ток-шоу было оправдано. Но, согласись, не очень приятно делать передачу и каждый раз вздрагивать, просматривая критику. Нет ли там наезда или скандальной публикации.

Следит за СМИ специальный отдел ФСБ. Мозговитые сотрудники постоянно просматривают прессу (думаю, журнал «PlayBoy» они смотрят чаще остальных печатных изданий), передачи по телеку и прочую продукцию.

Роль СМИ в нашей жизни можно сравнить с какой-нибудь микросхемой твоего компьютера: без нее он будет неполноценным. Мы так привыкли смотреть новости по ящику, просматривать ТОП 20 по MTV и слушать музыку по радио, что сами СМИ стали для нас обезличены. Нам лишь важен продукт их труда: информация, музыка, графика. Мы хотим шоу, мы хотим порно, мы хотим громких скандалов. Однако, на самом деле, каждое СМИ это большой живой организм со своими законами выживания и своей информационной политикой. Если журналюга в прямом эфире наедет на мистера «Х» (для каждого СМИ есть несколько своих таких «неприкасаемых»), то он останется без работы. Поэтому часто между тобой, зрителем (читателем) и сочной новостью стоит барьерчик цензуры. Возникает вопрос: в нашем вроде демократическом обществе есть цензура? Все не так просто...

ЦЕНЗУРА В ТЕОРИИ

"Цензура (от лат. censura) - система государственного надзора за печатью и СМИ. В Западной Европе возникла в пятнадцатом веке, в России - в начале восемнадцатого века". Так говорят умные книжки. Однако реальная жизнь отодвигает это понятие немного в другую плоскость. Дело в том, что в современной России цензура запрещена законом! Да, да. Мы с тобой живем в демократическом государстве ;). В законе о СМИ есть даже целая статья (номер 3), называемая "Недопустимость цензуры". Там говорится, что цензура со стороны государства или еще кого-нибудь не допускается и, следовательно, карается по закону (судороги, паралич, смерть :)).

Итак, по закону цензуры нет. Однако там же есть и другая статья с прикольным названием, если сравнить ее с предыдущей. Называется она "Недопустимость злоупотребления свободой массовой информации". В ней говорится, что нельзя, мол, раскрывать военные тайны, разжигать межнациональную рознь, призывать к свержению власти и так далее. То есть закон власть от журналюг все же защищает: цензуры нет, но есть военные тайны.

ЦЕНЗУРА И ПОЛИТИКА

Теперь давай взглянем на политическую сторону данной проблемы. Вроде в последнее время никто никого грязью не поливает, государство не бычится на олигархов, царят мир и спокойствие ;). Но стоит оглянуться на год-два назад... Доренко, Киселев, ОРТ, НТВ, Березовский, Гусинский, прокурор Скуратов. BUT! Это в прошлом. Все просто: никто ничего не запрещал, тексты никто не правил, но одни перцы стали мешать другим. Победила «Дружба», которая пила :). Таким макаром получается цензура особого рода. Хочешь знать, как она работает? Предположим, хитрый журналюга раздобыл какой-то компромат на мистера «Х», оформил это все клубничкой и притащил своему редактору, который решает, выйдет ли материал в эфир или печать, и несет за это ответственность. Если редактор пустит это в массы, есть шанс, что очень скоро его уволят или вообще закроют программу (издание). Брать на свою пятую точку этот риск или не брать, чел решает на основе своего опыта и в зависимости от того, что он от этого получит. Превысят ли доходы от тиражей, расходы на штрафы и иски и решение прочих проблем? СМИ приходится балансировать на грани популярности и проблем с мистером «Х». Забудь про мальчишей-кибальчишей - у журналюг есть чилдрены, и они хотят чавкать независимо от политики. Если зло-репортер хочет скандальной известности за счет своего СМИ, то он очень скоро окажется на улице.


Спецвыпуск Xakep, номер #018, стр. 018-075-2, ЦЕНЗУРА И СМИ: ВЗГЛЯД ИЗНУТРИ

ЦЕНЗУРА И СМИ: ВЗГЛЯД ИЗНУТРИ

TanaT (tanat@yes.ru)

Спецвыпуск Xakep, номер #018, стр. 018-075-2

Приведу один пример: одна московская газета опубликовала сведения о финансовом состоянии господина Черносмородина. Получалось, что денег у него больше, чем должно быть. На газетку надавили, но она отказалась публиковать опровержение. Через два дня все издательство было куплено с потрохами компанией, принадлежащей «Загморпу» (тогда там Черносмородин был главным). Что дальше? Редакторы уволены, журналисты распущены. Благо, сейчас кадров навалом - укомплектовали весь штат новыми сотрудниками. Все смеются. Занавес!

ЦЕНЗУРА И КУЛЬТУРА

Теперь давай поговорим о так называемой «культурной», или «социальной» цензуре. Ты никогда не задумывался, куда делась реклама «Camel'a» и «Marlboro» с ТВ, трансляция «PlayBoy Show» и ток-шоу "Про это"?

Культурная цензура - вопрос достаточно щекотливый: во-первых, грань, отделяющая культурные вещи от некультурных, достаточно призрачна, во-вторых, существует масса способов "окультуривания" некультурных вещей. Сейчас мы покопаемся в горячем бельишке девочек из «PlayBoy'я», но сначала посмотрим, а что говорит закон о таких вещах? Закон неоднозначен. Например, реклама табака и водки им прямо запрещена. Ты заметил, что по телеку рекламируют только слабоалкогольные напитки, в основном пиво. А водку, потребляемую, по-моему, на нашей родине тоннами, не рекламирует никто! Почему? Ведь это офигенные бабки! В принципе, нельзя приучать молодежь к куреву и спирту, но когда это кого останавливало? Просто деньги пойдут мимо государства тем же медиамагнатам - налоги-то у нас никто не платит из принципа. Плюс общественное порицание такой рекламы все же высоко, поэтому запретить! И для имиджа государства полезно, и оппозицию прищучили. Заметь, на рекламных плакатах в городе водяры полно. Другое дело - реклама наркотиков. Представь, какие бы деньги потекли, если бы разрешили рекламировать наркотики... Но общественный резонанс слишком велик. Ни одна нормальная страна так не делает. Вот и проявилась «социальная» цензура.


Спецвыпуск Xakep, номер #018, стр. 018-075-3, ЦЕНЗУРА И СМИ: ВЗГЛЯД ИЗНУТРИ

ЦЕНЗУРА И СМИ: ВЗГЛЯД ИЗНУТРИ

TanaT (tanat@yes.ru)

Спецвыпуск Xakep, номер #018, стр. 018-075-3

Что касается «PlayBoy шоу» и одноименного журнала - и то и другое является эротическим изданием. Вот что прописано в нашем законодательстве по этому поводу:

Под средством массовой информации, специализирующимся на сообщениях и материалах эротического характера, понимаются периодическое издание или программа, которые в целом и систематически эксплуатируют интерес к сексу. Во как! Показывать порнуху, не кодируя сигнал (декодер есть только у папы с мамой, а еще в соседней палатке за корок сопеек), разрешено с 23 до 4 часов. Влажные журнальчики можно трейдить только в сексшопах и то в запечатанной упаковочке.

Согласись, что порножурнал можно купить в любом ларьке, а порнокассету в любой торговой точке, где есть хоть какие-нибудь кассеты. А по идее всю эту порнуху можно достаточно просто "окультурить": обернуть в бумажку или непрозрачный кулечек и продавать в сексшопах (это, типа, места, установленные местной администрацией). Хочешь знать, почему происходит такое грубое нарушение закона? Просто власти наплевать пока что на всю эту мелкую порнобратию, у нее есть проблемы поважнее (кризисы, например, выборы). А некие доблестные стражи имеют с каждого лотка дополнительный... заряд положительной энергии. Так что все довольны, все смеются.

ЦЕНЗУРА И ЭКОНОМИКА

С «PlayBoy шоу» связан еще один сверххитрый момент нашего законодательства: перед тем, как СМИ сможет выпустить свой первый печатный тираж или появиться в наших ящиках, - оно должно зарегистрироваться. Так сказать, отметиться у государства о своем существовании. При этом владельцы должны уплатить регистрационный сбор (денежку в кассу внести), размер которого зависит от того, на чем СМИ будет специализироваться. Если на сообщениях и материалах рекламного или эротического характера, то сбор устанавливается повышенный, а для специализирующихся на сообщениях и материалах для детей, подростков и инвалидов, а также на образовании и культуре - пониженный. Но это еще не все. Знаешь такое понятие, как налоги? Так вот, и налоги, которые платит СМИ зависят от транслируемого или печатающегося материала. Естественно, бесплатно выгоднее показывать "Улицу Сезам", чем голую Памелу Андерсон в эротическом шоу. Вот это уже - "экономическая" цензура. Напрямую никто никому ничего не запрещает. А вот условия существования создаются явно неравные (не забывай, что это шоу приходится еще и у буржуев вначале купить, а они дерут хорошую цену за голых теток). Показывать «PlayBoy Show» становится просто невыгодно! Плюс, опять же, имеются недовольные пуританские старушки и инвалиды войны 1812 года, которых это только раздражает. Единственная компания, которая отваживалась на эротику, НТВ, рисковала нарваться на массу критики со стороны общественных организаций и движений: мол, никто не транслирует "голые задницы", а они их показывают еженедельно. Вот так и сгинуло в никуда халявное эротическое шоу по нашему ящику вместе с зеленым шариком.

Примерно то же самое случилось с ток-шоу "Про это".


Спецвыпуск Xakep, номер #018, стр. 018-075-4, ЦЕНЗУРА И СМИ: ВЗГЛЯД ИЗНУТРИ

ЦЕНЗУРА И СМИ: ВЗГЛЯД ИЗНУТРИ

TanaT (tanat@yes.ru)

Спецвыпуск Xakep, номер #018, стр. 018-075-4

Организаторам программы все время приходилось лавировать: ведущей больше по душе социальные темы, а наиболее молодежной части группы "клубничку" подавай. Вот и получались компромиссы: пошло, а вроде и не очень. Потом посыпались обвинения программы во всех смертных грехах (развращение нравов, популяризация половой распущенности и так далее). Например, после того как была затронута тема бисексуальности, получился скандал. Была создана группа экспертов, разбиравшая это дело. Эксперты постановили: "Было отмечено, что тема ток-шоу о бисексуалах сама по себе не предопределяет недопустимости такого рода телепередач. Напротив, подчеркнуто, что специальные издания и тематические передачи, например, в жанре анализируемой телепрограммы, не только правомерны, но и необходимы, поскольку освещают важнейшую сферу жизнедеятельности человека". Что касается ведущей, то вывод был такой: "Передача во многом опиралась на игровые моменты, острота проблемы и защитные реакции снимались дозированным юмором, доброжелательным, корректным поведением ведущей, наиболее одиозные суждения дезавуировались в полемике. В целом передача носила информативно-развлекательный характер. В ней не содержалось пропаганды, то есть побуждения и подстрекательства к разврату и сексуальным извращениям".

В общем, ток-шоу было оправдано. Но, согласись, не очень приятно делать передачу и каждый раз вздрагивать, просматривая критику. Нет ли там наезда или скандальной публикации. А ведь тема щекотливая: сегодня ведущая признается самой тактичной и эрудированной, а завтра ее могут обвинить в пропаганде разврата и призыву к извращениям. К тому же от рейтинга таких передач зависит и рейтинг телекомпании в целом. Это нравственная сторона, но есть еще и экономическая. Ты, наверное, знаешь, что ведущим ток-шоу платят немалые деньги, к тому же Елена Ханга живет в США и приезжала два раза в месяц только для съемок своего шоу. Поверь, если хоть самая супер-пупер программа на телевидении станет убыточной (не повысит рейтинг телекомпании в целом, а денег съест уйму), ее сразу закроют. Без колебаний. Помнишь, как на НТВ власть ополчилась? Суды, общественное мнение... Думаю, в этот момент и нравственная сторона дела, и экономические проблемы доконали почти всех, и ток-шоу "Про это" ушло в неизвестность.

ЦЕНЗУРА И КОНТРОЛЬ

Как осуществляется контроль за СМИ, например, чтобы они травку не рекламировали и мистера «Х» прибить не предлагали? А если заметят чего, что угрожает СМИ?

Следит за СМИ специальный отдел ФСБ. Мозговитые сотрудники постоянно просматривают прессу (думаю, журнал «PlayBoy» они смотрят чаще остальных печатных изданий), передачи по телеку и прочую продукцию. Основная задача этих людей - вовремя выявить систематические призывы к свержению власти и строя, а также разглашение военной тайны, то есть то, что прямо запрещено законодательством.

Что касается "клубнички" по телеку: если будут какие-нибудь нарушения (например, если бы эксперты признали, что ток-шоу "Про это" призывало к сексуальным извращениям), то передачу закроют, а телекомпания заплатит солидный штраф. Лицензию в таких случаях не отбирают. Если "нарушитель" попытается сделать что-нибудь более серьезное (например, засветят топ-секрет доки), тогда у телекомпании (издательства) заберут лицензию, и оно больше никогда не сможет печататься или выходить в эфир. Владельцы заплатят штраф, а также найдут


Спецвыпуск Xakep, номер #018, стр. 018-075-5, ЦЕНЗУРА И СМИ: ВЗГЛЯД ИЗНУТРИ

ЦЕНЗУРА И СМИ: ВЗГЛЯД ИЗНУТРИ

TanaT (tanat@yes.ru)

Спецвыпуск Xakep, номер #018, стр. 018-075-5

ответственного (главного редактора, журналиста или всех сразу) и привлекут к уголовке.

ЦЕНЗУРА И ИНЕТ

Остается только один спорный момент: применимо ли все вышесказанное к Интернету? Оказывается, применимо. Дело в том, что Интернет фактически тоже является СМИ (у него, правда, лицензию не отберешь :)). И цензура в нем может проявиться только в неординарных случаях. Порнуха, некрофилия, зоофилия, например, никого не волнует. А вот если появится офигенно раскрученный сайт, у которого посетителей будет, как у «Yahoo», призывающий к революции в России, и наши спецы из ФСБ признают его действительно опасным, то на компанию, предоставляющую хостинг, будет оказано давление и либо этот сайт, либо весь сервер (вместе с компанией) будут закрыты. А что будет, если это иностранная компания? Да фактически то же самое: легче прибить какую-нибудь маленькую хостинг-компанию, чем поссориться с другой страной. А когда ты видишь фразу: "Вам уже больше 18 лет?" при открытии порноресурса, то это не цензура, а просто общепринятые правила хорошего тона. В общем, пока ресурс не оказывает видимого эффекта на людей (25 постоянных посетителей в день не в счет), то пусть он хоть призывает убить всех девушек и женщин, изнасиловать мертвых и собак - это никого не будет волновать. Это ресурс даже не заметят. Но как только, размах становится больше, виртуальный интернет-ресурс начинает влиять на реальную жизнь, государство зашевелится, машина заработает и раздавит абсолютно все на своем пути.

Так что цензура по большому счету - иллюзия современного мира. Власть и деньги рулят этим миром. Так что если в СМИ попал острый материал или громкий скандал, который заметили все, значит кому-то это очень было нужно.


Спецвыпуск Xakep, номер #018, стр. 018-080-1, ДЕТИ ПОДЗЕМЕЛЬЯ. ЖУРНАЛЫ, КОТОРЫХ НЕТ.

ДЕТИ ПОДЗЕМЕЛЬЯ. ЖУРНАЛЫ, КОТОРЫХ НЕТ.

Спецвыпуск Xakep, номер #018, стр. 018-080-1

экскурс в подвальную и полуподвальную журналистику

Умершим журналам посвящается.

Все совпадения с реальными людьми и событиями просьба считать случайными.

ПРОЛОГ

- Направо.

- Нет - налево.

- Ну, я же тебе говорю, направо.

- Простите, не подскажете, где здесь редакция? - обращаюсь я к низенькому старичку - этот наверняка все знает.

- Редакция? Да вон - в том подвале постоянно какие-то идиоты шастают, туды их в качель. Мы думали, бомжи, а оказалось, журналисты... Журнал делають.

Мы сказали дедушке «спасибо» и направились к подвалу, вход в который небольшим грибком прилепился к торцу старого сталинского здания. В подвале была редакция нового подросткового журнала. А мы были журналистами и шли туда писать, работать, творить. Мы - это я и приятель. Тоже журналист. Лестница типа «Береги голову!». Обои. Мужичонка в пиджачонке. Ну, думаю, охранник.

- А где у вас тут главный редактор?

- Главный редактор? Так это же я главный редактор!!!

СТАДИИ

Как делать журналы, которых нет? Ну вообще ничего нет - ни денег, ни людей, ни рекламы, ну вообще - ни фига? Можно, только лучше начинать, пока ты еще молод и полон энтузиазма, а то потом это превращается почти в хобби :).

Никто сразу не отдаст тебе журнал в руки, пусть он даже и маленький. Вначале нужно сформировать команду. Такую, чтобы было нескучно. Пара-тройка раздолбаев-приятелей вполне подойдут. Распределите роли, все как в настольной игре или новогоднем маскараде. Кто-то будет дизайнером, кто-то - журналистом, а кому-то быть главным редактором. Самое главное - не передраться между собой из-за руководящих должностей, их мало. Затем садитесь и придумывайте. Стройте планы. Чем больше, тем лучше. Прежде чем садиться придумывать планы, пересмотрите Монти-Пайтон. Особенное внимание просьба обратить на Иудейский народный фронт. Вспомните, как они строили планы. Делайте так же. Через какое-то время идите со своими планами к издателю. Перед этим долго репетируйте перед мамой, бабушкой или собакой. Не спать ночь. Затем рекомендуется опоздать на встречу эдак на полчаса. Пусть подождут. Не расстраивайтесь, если в первый раз не получилось. Обязательно получится в следующий. Или через раз. В какой-то из этих разов наступает радостный момент - тебе сообщают, что проект твоего журнала - это то, что нужно. Получилось.

Маленький подвальчик где-нибудь на Тульской, покрытая пылью тумбочка, два залитых кофе компа, курьер и главный редактор - чем богаты, тем и рады: такими мощностями располагает множество маленьких журналов. На первый взгляд все не так уж плохо и все как у больших, и фикус в кадке торчит, забытый предыдущим съемщиком офиса. Все, что нужно для своего маленького дела. Теперь у вас есть редакция, секретарша, курьер (если повезет) и офис в подвале. Если честно, то это первая большая проблема. Если есть журнал, то нужно знать, что с ним делать и как и куда его издавать. А этого, как правило, никто не знает... Когда спадет первый шок, разберетесь. Главное - не нервничать без толку. Первый номер все равно комой.

«Журнал это прежде всего производство!!!» - говорил мне главный редактор, который был главным редактором до меня. Я сидел и думал, что готово только процентов тридцать, и еще о том, что я все равно молодец. Ибо сам понял, что любая статья при грамотном подходе сокращается до подписи автора. Значит, просто нужно найти много авторов. А их было много.


Спецвыпуск Xakep, номер #018, стр. 018-080-2, ДЕТИ ПОДЗЕМЕЛЬЯ. ЖУРНАЛЫ, КОТОРЫХ НЕТ.

ДЕТИ ПОДЗЕМЕЛЬЯ. ЖУРНАЛЫ, КОТОРЫХ НЕТ.

Спецвыпуск Xakep, номер #018, стр. 018-080-2

КАК ИЗДАЮТСЯ ЖУРНАЛЫ

В России издание журналов это дело, по масштабам сопоставимое разве что с расцветом детективного дела в Америке времен Чандлера. И в этом есть своя поэзия, только вместо крутого частного детектива в задрипанном кресле сидит, задрав ногу на ногу, главный редактор. Вместо старого тяжелого револьвера у него задрюченный диктофон панас, вместо мальчиков-оборвышей, которые добывают информацию (см. Конан-Дойля) - выводок юных корреспондентов, а вместо секретарши... Да есть у него секретарша, такая же боевая, как у бывших когда-то в моде частных детективов.

А еще главным редактором быть статусно. Грубо говоря, очень круто быть главным редактором. Тебя спрашивают: «Кем работаешь?», а ты им: «Главным редактором!». Важно вовремя сослаться на неотложные дела, чтобы не успели спросить: «Где?». А то ведь нет такого журнала. И девочки периода полового вызревания не носят его в сумочке вместе с первой помадой, и подростки не бьют им исподтишка на уроках одноклассников по голове. Словом, нет результатов той широкомасштабной пияр-кампании, которая обычно предшествует выпуску «модных подростковых».

СПУСТЯ ГОД

Делать небольшие малобюджетные журналы - одно удовольствие. В смысле - денег это милое занятие не приносит, поэтому остается только получать удовольствие. Карьерный рост тоже выглядит слегка комично: раз - и ты уже из курьера становишься главным редактором. Самое главное, станцевать правильный танец перед издателем, убедить его в том, что ты крайне нужный человек. Совершенно необязательно при этом совершать ему кунилингус, феллацио и прочее, но некий танец обязательно нужен. Тема - Большой герой и маленький такой тонущий журнальчик. Сюжет - спасение. Дальше - понятно, надеюсь. В какой-то момент ты таки становишься гл. ред. Или еще каким-нибудь ред. В этот момент и начинается самый трэш - подпольная типография набирает обороты. Издание супержурнала приносит массу удовольствия. Ты не заканчивал журфак? После мехмата решил стать журналистом? Тебе нравится чувствовать себя причастным к огромной медиа-индустрии? В тебе живут авантюризм, цинизм, сарказм, энтузиазм? Тогда карманные журналы - это то, что нужно.

КАК МЕНЯ БРАЛИ ГЛАВНЫМ РЕДАКТОРОМ

Это было крайне странно. После того как я сдал сессию и тихо блаженно отсыпался дня два, раздался звонок. Алло - завязался обыкновенный разговор с человеком X, которого звали так же, как и большинство людей. Привет, X, как дела, отлично, где был и так далее. Вдруг вопрос: «Не собираешься ли появляться в журнале Y?» - «Нет, - ответил я - Журнал Y - дерьмо». - «Так что же это, мой журнал - дерьмо???» - и тут я понял, что X это как раз и есть тот самый издатель, который готов вознести меня до небес, сделав главным редактором и без пяти минут царем всея Руси. Однако ничего. Стерпится, слюбится и, вообще, не боги горшки обжигают.


Спецвыпуск Xakep, номер #018, стр. 018-080-3, ДЕТИ ПОДЗЕМЕЛЬЯ. ЖУРНАЛЫ, КОТОРЫХ НЕТ.

ДЕТИ ПОДЗЕМЕЛЬЯ. ЖУРНАЛЫ, КОТОРЫХ НЕТ.

Спецвыпуск Xakep, номер #018, стр. 018-080-3

КАК Я БЫЛ ГЛАВНЫМ РЕДАКТОРОМ

Работа главреда в маленьком подростковом журнале почти как у пионервожатого в лагерях не столь отдаленных. Журнал для хороших домашних девочек должны делать домашние девочки, а для тусовых подростков - тусовые подростки. Раз уж подростки, то нужно быть готовым к любым неожиданностям. Однажды был совершенно замечательный случай. Намечался день рождения одной радиостанции. Я все сделал: аккредитовал мальчика - писать, и девочку - фотографировать. Все было просто замечательно, я предупредил, чтобы меня никто не трогал, и отправился принимать гостей, а точнее - гостью. И вот полпятого утра. Романтическая ночь в самом разгаре, я чувствую себя племенным быком, тореадором и бэтмэном в одном лице. Все портит звонок. Звонок. На определителе высвечивается номер того самого мальчика-корреспондента. Ну, как-то нехорошо все вот так бросить и подойти к телефону... А он, похоже, звонит уже минут двадцать? Ладно. Так и быть... Вынимаю. Встаю. Подхожу, снимаю трубку и деланно спокойным голосом спрашиваю, что случилось. В ответ на это пронзительный подростковый голос кричит: «А от меня фотограф сбежала!!! Так вот я и думаю, брать мне интервью у этого дятла или нет?!». Дальше все по Тому Сойеру: «Опустим же завесу милосердия над концом этой сцены».

Представь себе залитую солнцем редакцию. Июнь. Истома. Через два дня сдавать номер, но никого это не заботит. Приходит журнал из типографии. Заметна надпись на упаковке с журналами: брошюра. На самом деле, это и есть брошюра, и никак иначе.

ЗАЧЕМ ЭТО ВСЕ?

Зайти в офис, кинув на стол какой-нибудь журналец, - уже давно первое заученное движение, которое делает каждый средний работник офиса. Каждый день, проезжая в метро на работу или в другое режимное заведение, мы останавливаемся перед лотком с журналами. Взгляд привычно выхватывает знакомые названия. Их иногда интересно читать, есть даже своя категория людей, для которых эти издания делаются. Неважно, каким способом: можно быть желтыми, можно публиковать программу и делать журнал про телек, можно писать про самих себя, как многие пафосные журналы, но, вне зависимости от того, что делается в этих журналах, они востребованы. Более того, у этих журналов - ты будешь смеяться, но это так - есть читатель, настоящий, живой, с руками и ногами. Этот читатель пишет письма, сморкается, гадит, ходит на вечеринки и презентации журнала, если там свободный вход. На этого читателя действует реклама, у него фиксированный месячный доход, все его естественные и не очень отправления уже десять тысяч раз вымерены социологическими службами. Когда ты работаешь в большом и толстом журнале, знаешь, как правило, для кого пишешь. Таких журналов мало. Ну, полтора-два десятка. Можно кричать, что тот или иной журнал попсеет, желтеет, худеет, тусеет... До тех пор, пока у него есть читатель, который хочет читать «свою» газету за завтраком или раз месяц подходить к ларьку и покупать там любимый журнал, команде, которая этот журнал делает, будет глубоко по болту, что о них говорят.


Спецвыпуск Xakep, номер #018, стр. 018-080-4, ДЕТИ ПОДЗЕМЕЛЬЯ. ЖУРНАЛЫ, КОТОРЫХ НЕТ.

ДЕТИ ПОДЗЕМЕЛЬЯ. ЖУРНАЛЫ, КОТОРЫХ НЕТ.

Спецвыпуск Xakep, номер #018, стр. 018-080-4

С маленькими же журналами все гораздо печальнее - читателя можно увидеть раз в год по праздникам. И то, если приятель им нарядится. Вместо деда Мороза.

Глянь еще раз на лоток: там море журналов, которые никому не нужны. Стоят себе, создают количество, никому не мешают, бесполезные куски макулатуры - маленькие журналы. Это - самое интересное. Журналы, которых нет. На самом деле их гораздо больше. Не всем посчастливилось попасть на лоток на центральной станции метро.

СПАСИБО, ЧТО ПОМОГАЛИ

Дизайнер, как правило, - самое слабое звено в журнале. В силу психологических и прочих особенностей эта порода людей сложно поддается управлению. Еще хуже, когда дизайнер - профессионал, для которого твой журнал - халтура, побочная работа, которую можно сделать без отрыва от основного производства. Это настоящая засада, и тут уже ничего не поделаешь. Однажды я зашел к дизайнеру забрать макет одного рекламного блока. Оказалось, что дизайнер не сделал ничего. По должности мне нужно было спросить, в чем дело, и я спросил: «В чем дело?!». «Все в порядке, просто у меня упала капля майонеза на ботинок, и я не мог ничего делать...». Не сказать, что я сам был без греха и пытался кинуть в кого-то камень... Не пытался :).

Вот так-то оно всегда и происходит. Самое главное - не напрягаться. Подстава может подкрасться когда угодно и в лице кого угодно. Все будет в порядке, если помнить о том, что ты делаешь это ради удовольствия. И ничего, если корректор не заметит, что вместо названия оперы «Сильфида» написано «Сифильда», а волею word'а в статье про оборудование мультиканальный превратился в «мультик анальный». Да мало ли что, в какой-то момент тебе все обрыднет. Поэтому, когда в редакцию позвонит возмущенный (!) читатель, ему скажут: «А у нас главный редактор пропал. Совсем. Уже две недели в редакции не был». И это будет чистая правда, потому что редактор тем временем пашет еще на двадцать журналов - денег много все равно не будет.

Да, самое главное. Журнал надо кормить. Вообще-то, как правило, это дорогое удовольствие. И у издателя могут в любой момент кончиться карманные деньги, и журнал издавать будет не на что. Поэтому нужно публиковать рекламу. Чем больше - тем лучше. Тем более, что рекламу, не ставя в известность тебя, в журнал пытаются протащить все - от зам. главного до ведущего рубрики «погода». Что хорошо, чем больше рекламы - тем лучше! Тем больше шансов, что журнал закроют не после второго номера, а после н-цатого. Хотя... Все равно закроют. И главного редактора выгонят. С формулировкой - за раздолбайство.

ТЫ ВСЕ ЕЩЕ ХОЧЕШЬ?

Есть один из странных видов хобби, граничащий с извращениями. С некоторыми это бывает. После приступа резкого зуда очень хочется делать журнал. Основная ошибка - это хотеть все как у больших и толстых, насаждать корпоративную культуру, дисциплинарные наказания, строить сотрудников. Никто никогда не выстроится, если ты работаешь в маленьком журнале.


Спецвыпуск Xakep, номер #018, стр. 018-080-5, ДЕТИ ПОДЗЕМЕЛЬЯ. ЖУРНАЛЫ, КОТОРЫХ НЕТ.

ДЕТИ ПОДЗЕМЕЛЬЯ. ЖУРНАЛЫ, КОТОРЫХ НЕТ.

Спецвыпуск Xakep, номер #018, стр. 018-080-5

ЭПИЛОГ

«Блин, мы ведь реальный андеграунд», - сказал приятель, прежде чем выполз из редакции в полпервого ночи и побрел к метро (потому что денег на такси не было). Андеграунд - это практически единственное утешение, которое есть у людей, которые делают «карманные печатные издания». Карманный журнал - это когда крайне мало денег и еще нужно сделать супериздание. Нет правды в деловом подходе к псевдо-«суперизданию». Но, в общем-то, это довольно светлое время. Все равно потом мы становимся мажорами, журналистика сменяется пиаром разной степени пафосности, но время адского журнотрэша... Если будет мода на мемуары, то будет что написать. Повезет - в большой и толстый журнал. А так? В маленький журнал, которого нет...


Спецвыпуск Xakep, номер #018, стр. 018-084-1, ВОПРОСЫ К ПОРНОЗВЕЗДЕ

ВОПРОСЫ К ПОРНОЗВЕЗДЕ

Мама Лень (mlen@mail.ru)

Спецвыпуск Xakep, номер #018, стр. 018-084-1

Это вольный перевод FAQ, который написала известная порнозвезда Asia Carrera.

Порнозвездой быть не так легко, как ты думаешь.

Предупреждение! В этой статье рассказывается о профессиональном порнобизнесе, домашняя порнография здесь не при чем.

Как живется порнозвездам, как снимаются порнофильмы? На эти вопросы может ответить только профессиональная порнозвезда. Горячая девочка с азиатской внешностью не всегда была такой привлекательной. В шестнадцать лет она отвратительно красила волосы, была полной, стеснительной и не испытывала оргазмов. Но к восемнадцати годам девушка расцвела и похудела, стала танцевать в стрипбаре, сниматься в качестве модели, а через некоторое время появилась новая королева порномира. А сейчас Asia Carrera отвечает на твои вопросы.

КАК ПОУЧАСТВОВАТЬ В СЪЕМКАХ ПОРНОФИЛЬМА?

А, это все твои извращенные фантазии. А ты не думал, почему в порнухе ты все время видишь одних и тех же парней? Да потому, что очень мало мужикофф, которые могут исполнять по команде все требования режиссера. Представь: пять часов утра, и ты чувствуешь себя куском пластилина на солнце. Но пятнадцати злобным парням из съемочной бригады на это плевать, они хотят поскорее отснять дубль и уйти домой. И эти веселые парни дают тебе разные противные советы, в то время как ты пытаешься стать жестким без штанов на утреннем морозе, ерзая разбитыми коленками на ледяном капоте автомобиля. Слепят софиты, галдят и сопят люди, оператор лезет со своей камерой в поисках лучшего ракурса. Да еще твоя партнерша, которая далеко не всегда выглядит так же привлекательно, как на экране, приволоклась на съемку со своим дружком, и они вместе курят и ждут, пока ты будешь готов.

Ну так вот, если на холоде в присутствии пятнадцати нетерпеливых импотентов у тебя так и не встанет, то они скажут, что ты ненадежен. И если ты не сосредоточишься, если им придется снимать сцену второй раз, то это будет последний раз. У директора порнофильма нет денег на задержки и испорченные сцены, поэтому они не любят нанимать новых парней и работают только с "надежными" людьми.

Хотя есть один способ пролезть в кадр. Для это нужно привести директору новую горячую девочку и сказать, что она будет сниматься только с тобой. Свежее мясо тут на вес золота.

ПРАВДА, ЧТО У ПОРНОАКТЕРОВ БОЛЬШОЙ ЧЛЕН?

Да, у некоторых он действительно монстроидальный, но у большинства 15-17 сантиметров. В порнухе главное не размеры, а надежность. Перец должен быть послушным и вставать по команде. Я, например, ненавижу большие члены и, если есть возможность, откажусь работать с членом больше восемнадцати сантиметров. Большинство девчонок в нашем бизнесе быстро понимают, что в длительных сексуальных сценах или при ежедневных съемках чем меньше перец - тем лучше. Иногда бывает здорово больно. А для того чтобы я достигла оргазма, достаточно твоего пальчика, которым можно легко нащупать мою точку G.

КАК ОНИ УМУДРЯЮТСЯ ТАК МНОГО НАКОНЧАТЬ?

Ну, вот такие они везучие. Парни не пользуются какими-то секретными соусами или впрыскиваниями, у них нет двойной простаты. Просто большинство парней воздерживается от секса до съемки, и их жидкость накапливается. Некоторые парни думают, что помогает богатая протеиновая еда. Они даже едят какие-то добавки по утрам. Но на мой вкус особой разницы нет.


Спецвыпуск Xakep, номер #018, стр. 018-084-2, ВОПРОСЫ К ПОРНОЗВЕЗДЕ

ВОПРОСЫ К ПОРНОЗВЕЗДЕ

Мама Лень (mlen@mail.ru)

Спецвыпуск Xakep, номер #018, стр. 018-084-2

СКОЛЬКО ПОРНОЗВЕЗДЫ ЗАШИБАЮТ ДЕНЕГ?

Это, наверное, единственное место в мире, где парни получают меньше, чем девчонки. Здесь нам принадлежит все внимание. Феминистки ликуют! Парни получают пару сотен за сцену. Новенькая дефачка получает пять-шесть сотен за сцену мальчик/девочка. Но потом ее гонорар растет вместе с ее популярностью. Потом девушка получают уже не за сцену, а за свой фильм, по несколько тысяч за каждый. Ну а потом ее зряплата танцует вплоть до пятнадцати тысяч в неделю, без учета фотографий и прочих радостей знаменитости. Это хорошие деньги! Только помни, что мы рано уходим на пенсию, а в других областях люди работают до сорока - пятидесяти лет.

А КАК У ВАС СО СПИДОМ И БЕРЕМЕННОСТЬЮ?

Мы проходим полный тест раз в месяц. Причем все анализы подшиваются в личное дело. Без справки никто с тобой работать не будет. И потом мы трахаемся обычно только с такими же людьми из порноиндустрии. Получается, что мы попадаем в группу с наименьшим риском. Всегда ли в жизни ты спрашиваешь справку перед сексом у человека, с которым познакомился в баре или клубе? Большинство девушек сидит на противозачаточных таблетках, другие используют диафрагмы или кондомы. Да и риск не велик, так как опытные парни всегда кончают наружу.

КАК ТЫ ОТНОСИШЬСЯ К ПОРНОСЦЕНЕ?

Очень профессионально, это только работа для нас. А еще, это постоянное и утомительное наблюдение за непрерывными половыми актами с миллионом различных способов. Никаких групповиков в сортире и оргий в нерабочее время не бывает, потому что мы все дико устаем. И потом эротизм теряется, когда после анального секса становится грязно, когда у девушки начинается менструация, когда парень пердит. В фильме все эти моменты вырезают. Я вообще удивляюсь, как парень может сохранять жесткость после всех этих гадостей на съемках. Съемки по 14-18 часов каждый день настолько истощают, что в перерывах все просто тупо дрыхнут при любой возможности.

ЗАЧЕМ ТЫ СДЕЛАЛА СЕБЕ СИЛИКОНОВУЮ ГРУДЬ?

Я долго не решалась ложиться под нож пластического хирурга. Я знаю, что вы любите натуральную грудь. Но я сильно похудела, и мои сиськи стали маленькими и грустными. Я сильно боялась пластической хирургии. Но мочи смотреть на себя в зеркало больше не было. Пришлось собрать все свое мужество и решиться на это. А теперь меня на это толкает возраст. Я люблю свои шары! Они такие огроменные! Я играюсь с ними целый день, чтобы убедиться - все ли в порядке. Дома и на съемках я хожу с голой грудью, потому что она классная, а еще чтобы она дышала воздухом. Мне не повышают зряплату за большие сиськи, зато я чувствую себя отлично.

ПОЧЕМУ У ПОРНОЗВЕЗД ТАКИЕ ГЛАДЕНЬКИЕ ГЕНИТАЛИИ?

Я пользуюсь самой обычной бритвой с двойным лезвием и увлажняющей полоской, никаких секретов! Главное - не бриться слишком часто, если есть такая возможность. Брейся не чаще одного раза в два дня, если не хочешь иметь проблем с раздражением и вросшими волосками. Я стараюсь не бриться пару дней перед съемками. Чтобы смягчить кожу, я обычно удаляю волосы после долгого горячего душа наутро в день съемок. Когда появляются красненькие прыщики или порезы, иногда мы их припудриваем. Но если ты носишь белое белье или юбку, то может остаться желтое пятнышко. Поэтому нужно быть очень осторожной.


Спецвыпуск Xakep, номер #018, стр. 018-084-3, ВОПРОСЫ К ПОРНОЗВЕЗДЕ

ВОПРОСЫ К ПОРНОЗВЕЗДЕ

Мама Лень (mlen@mail.ru)

Спецвыпуск Xakep, номер #018, стр. 018-084-3

КАК У ТЕБЯ С СЕКСОМ ДОМА?

Превосходно! В темноте, на кровати, в миссионерской позе я могу расслабиться. Не надо заботиться о том, что ты перед камерой, не нужно следить, чтобы не потекла тушь. Не мешают пятнадцать человек съемочной бригады вокруг, никаких прожекторов и замечаний, что я выгляжу толстой в этом ракурсе. Мне удобно, я могу закрыть глаза и просто наслаждаться оргазмом.

А ТЫ ПО-НАСТОЯЩЕМУ ОРГАЗМИРУЕШЬ НА СЪЕМКАХ?

Я такая везучая! Всего двадцать процентов женщин могут испытывать и клиторальный, и вагинальный оргазм. Я кончаю быстро, легко и многократно. Даже самый слабенький парень может легко довести меня до оргазма. Всего пять раз случалось, что парень был совсем хилым. Я понимала, как тяжело девушкам притворяться и стонать на протяжении часов в неудобной позе под слепящими прожекторами. Ребята из порноиндустрии очень любят работать со мной, потому что считают себя единственными, кто может доставить мне столько удовольствия. Можно увидеть, как по всему моему телу бегут волны удовольствия, увидеть, как вздуваются мои мышцы, как твердеют соски, как в экстазе сгибаются в напряжении руки и ноги. Пульсирует и другая моя часть, но этого ты не сможешь увидеть - это можно только почувствовать. Я не встречала девушку, которая кончает так же сильно, как я. Но я сама не сразу стала испытывать оргазм. Вагинальный оргазм был недостижим до девятнадцати лет. А клиторальный я научилась испытывать только к двадцати одному, и то только со своей любимой теннисной ракеткой. Поэтому, я думаю, что это все моя награда за годы скучной жизни.

ЧТО ТЫ БУДЕШЬ ДЕЛАТЬ, ПОСЛЕ ТОГО КАК УЙДЕШЬ С ЭКРАНА?

Этот вопрос ставит меня в тупик. Я уже много раз пыталась ответить на него. Я испытываю недостаток в образовании, у меня очень мало на это времени. Хотя в этом мире порно я узнала много вещей, которые невозможно узнать где-нибудь еще. Я узнала все от и до. Я узнала, как проводятся кастинги, создаются сценарии, как монтируют декорации и ставят свет. Я знаю тонкости операторской и режиссерской работы. Я постоянно пристаю к персоналу с разными вопросами, как что работает, зачем, почему. И никто не может отказать в ответе девушке с обнаженной грудью. Думаю, что я смогла бы открыть собственную кинокомпанию, используя мой опыт, знания и деньги.

В шутку или всерьез в будущем Asia собирается быть физиком или финансовым аналитиком (это ее хобби) или откроет студию "Asia Carrera Pictures" и станет королем Мира... Ну, сперва, конечно, королевой, но первым указом станет провозглашение себя королем :). Ню, ню, удачи!


Спецвыпуск Xakep, номер #018, стр. 018-088-1, МЕДИА В ИСТОРИИ: ПРИКОЛЬНЫЕ ФАКТЫ

МЕДИА В ИСТОРИИ: ПРИКОЛЬНЫЕ ФАКТЫ

Леша (frozzzen@xakep.ru)

Спецвыпуск Xakep, номер #018, стр. 018-088-1

Этот сообразительный некрофил ухитрился использовать в качестве подставки для своей аппаратуры крышку от гроба, водрузив на нее два проигрывателя, стробоскоп с разноцветными лучами и усилитель на 25 единиц мощности.

Устройство, отдаленно напоминающее современный телевизор, склепал на коленке шотландский изобретатель Джон Лоджи и сделал он ЭТО из умывальника, чайной коробки, линзы и противня для печенья.

В ушах бананы, в одном кулаке мобильник, в другом утренняя газета, взгляд отрешенный, как у влюбленной игуаны. Узнаешь? Правильно, это обобщенный образ человека, спешащего домой после трудового подвига. А что дома? Телевизор, комп, музон... Медиа, так сказать, технологии. Готов поставить ящик пива против сдохшего проца, что ты как-то не задумывался, откуда какая медиамулька в нашей жизни взялась. А зря! В истории есть несколько очень занимательных фактов. Ты, как крутой мэн, должен уметь поддержать разговор на любую тему, поэтому вникай - пригодится.

ГАЗЕТЫ

По определению словаря Даля "Газета - печатное периодическое издание, в котором публикуются материалы о текущих событиях". Прообразом современной газеты считаются древние рукописные сводки новостей, тираж которых в 50 экземпляров считался огромным, а в сто - вообще немыслимым. В Венеции, в VI веке, за такую сводку платили мелкую монету gazzetta, откуда сабж и получил свое название.

В России первая рукописная газета под названием "Куранты" начала выходить аж в 1621 году в царствование Михаила Федоровича (не сомневаюсь, что ты его знаешь), а первая печатная газета "Ведомости" стала регулярно появляться на прилавках с 1703 году, как несложно догадаться, при Петре I.

Современные буржуинские газеты имеют объем до ста полос, и осилить такую газетку за один день просто нереально.

А знаешь ли ты, что под девизом "Пролетарии всех стран, соединяйтесь!" вышла 1 мая 1941 года фашистская газета "Der Angriff".

РАДИО

25 апреля 1895 года Шура Попов изобрел для нас радио. Для западных пиплов старались Тесла и Маркони. Короче, я не буду грузить тебя опытами мудрых дядек, долго и нудно изобретавших этот нужный девайс. Соль в том, что более десяти лет после этого события в эфире был слышен только писк, треск и щелчки, понятные лишь узкому кругу радиотелеграфистов. И вдруг в рождественский вечер 25 декабря 1906 года - а именно этот день принято считать днем рождения радиовещания - ох как сильно удивленные радисты услышали в совершенно чистом эфире музыку Генделя. А когда после этого в наушниках прозвучало поздравление с Рождеством, бравые парни окончательно сползли на пол со своих стульев :].

Эту крутую фенечку подготовил для них профессор из Питсбурга - Реджинальд Фассенден, который и стал творцом первой полноценной радиотрансляции. Американцы не разглядели всей прелести этого открытия, заклеймив его нехорошим американским словом, русский литературный эквивалент которого звучит примерно как "хрень несусветная". До двадцатых годов прошлого века радиовещание в Америке пребывало в литургическом сне. Самые первые регулярные трансляции робко прокукарекали радиостанции Детройта и Питсбурга, затем начался сплошной ламериканский радиобум, в результате которого через три года в эфире работали более 500 радиостанций. А ведь все это могло произойти гораздо раньше... Сейчас же только в Разъединенных Штатах Америки насчитывается более 12 тысяч различных радиостанций.


Спецвыпуск Xakep, номер #018, стр. 018-088-2, МЕДИА В ИСТОРИИ: ПРИКОЛЬНЫЕ ФАКТЫ

МЕДИА В ИСТОРИИ: ПРИКОЛЬНЫЕ ФАКТЫ

Леша (frozzzen@xakep.ru)

Спецвыпуск Xakep, номер #018, стр. 018-088-2

ДИ-ДЖЕЙ

Ну наконец-то, нашелся самый-самый первый ди-джей планеты. Держись за стул, ридер. Согласно исследованию, проведенному британским журналом "DJ Magazine" (а это главный журнал, посвященный диск жокеям,) первым ди-джеем планеты признан Рон Диггинс 84 лет от роду, начавший свою деятельность аж в 1947 году. В те давние времена в послевоенной буржуинской Грейт Британии было туго с пиломатериалами, и этот сообразительный некрофил ухитрился использовать в качестве подставки для своей аппаратуры крышку от гроба, водрузив на нее два проигрывателя, стробоскоп с разноцветными лучами и усилитель на 25 единиц мощности. Все это сооружение было заправлено в автомобиль и называлось "Диггола" по фамилии создателя. Диггинс впервые выступил в родном Бостоне, а затем колесил по всему английскому королевству, устроив в общей сложности более 22 тысяч танцевальных вечеринок. Для англичан, привыкших к "живым" оркестрам, туману и чопорности, это было очень необычно. Диггинс вспоминает, что начинал он обычно с классических танцев: вальсов и квикстепов. Но потом публика постепенно заводилась, герлы швыряли свои сумочки в центр зала и начинали вокруг них африканские пляски, полный убой и оргии, переходящие в групповой разврат. Вот такими были наши бабушки и дедушки, которые по сути своей ничем, пожалуй, от нас и не отличались.

ТЕЛЕВИДЕНИЕ

Недавно телевидению исполнилось 75 лет. Да-а-а... много изменений пришлось вынести телику, прежде чем ты увидел на своем столе коробочку с гордой надписью "SONY" или "TOSHIBA". Где-то в конце XIX века был принят "принцип последовательной передачи элементов изображения". Этот самый принцип был разработан ученым из Португалии Ди Пайвой и, независимо от него, нашим с тобой соотечественником - Порфирием Ивановичем Бахметьевым. На этом принципе и работают все современные телеустройства.

В те самые времена многие сайнсмены бились над созданием ЭЛТ (электронно-лучевой трубки), но никому это не удалось лучше обыкновенного питерца и препода технологического универа Бориса Львовича Розинга. Он первый чел в мире, получивший изображение на экране ЭЛТ (это были обыкновенные геометрические фигурки, которые ты, наверное, умел рисовать еще в детском саду). А до этого, представь себе, телики были не электронными, а МЕХАНИЧЕСКИМИ, и экран их не превышал размеров спичечного коробка, причем четкость была всего лишь 30-40 строк (сейчас у современных телевизоров разрешение достигает нескольких тысяч). Нет, там не надо было крутить никакие ручки для того чтобы девайс зафурыкал, зато там был вращающийся диск с отверстиями, расположенными по спирали. С них-то как раз и сканировалось изображение, передаваемое на экран. Странно, но такие штукевины были распространены в США и некоторых других европейских странах в двадцатых годах.


Спецвыпуск Xakep, номер #018, стр. 018-088-3, МЕДИА В ИСТОРИИ: ПРИКОЛЬНЫЕ ФАКТЫ

МЕДИА В ИСТОРИИ: ПРИКОЛЬНЫЕ ФАКТЫ

Леша (frozzzen@xakep.ru)

Спецвыпуск Xakep, номер #018, стр. 018-088-3

А тем временем в России велись разработки "нормального" телевидения. К сожалению, в то время в нашей стране происходили всякие революции и перевороты, так что главный мужик, разрабатывавший реальный телевизор, уехал в США. И там в 1923 году собрал первый опытный образец "системы электронного телевидения" для фирмы "Westingaus Electric". Звали мужика редким в Америке именем Владимир Кузьмич Зорькин. Ну а далее понеслось... В 1931 году была создана приемная телевизионная трубка - "иконоскоп", а уже в 1936 году в Штатах начались первые телепередачи.

По поводу первой показанной телепередачи спорят давно и много. Суди сам: в США пробные вещания (правда, для механических телеков) начались уже в 1929 году, в СССР первая телетрансляция состоялась только в 1931 году, но она была чисто электронной, а для жителей Третьего Рейха к 1935 году уже велись регулярные передачи. Первый озвученный эфир вышел в СССР в 1934 году 15 ноября, а первый межконтинентальный показ произошел в 1961 году из Москвы в столицы стран Западной Европы. Мужики и герлы, вы чувствуете гордость за свою страну?

Ну а устройство, отдаленно напоминающее современный телевизор, склепал на коленке шотландский изобретатель Джон Лоджи, и сделал он ЭТО из умывальника, чайной коробки, линзы и противня для печенья, на котором располагалась прожекторная лампа. Все остальные части были вырезаны из картона и сшиты обычными иголками. Стильный, наверное, у него получился девайс... но самое интересное было в том, что он работал!

Первый СССРовский телецентр находился рядом с Шуховской башней, на улице Шаболовка, и имел всего лишь сто квадратных метров площади, но массовым телевидение стало только после 1965 года, когда была построена Останкинская телебашня, благополучно сгоревшая пару лет назад. И называлась она не иначе как "общесоюзная радиотелевизионная передающая станция министерства связи Союза Советских Социалистических Республик имени пятидесятилетия Октября" %).

А знаешь ли ты, что первой прямой передачей советского телевидения был в 1939 году репортаж об открытии XVIII съезда ВКП(б).

КЛИП

За первенство в создании первого клипа идет жестокая борьба. Официально считается, что первый в мире клип записал Freddie Merсury с группой "Queen". Фиг вам, как говаривал кот Матроскин; за тридцать с шишечкой лет до этого наш родной отечественный Леонид Осипович Утесов записал на телевидении свою песню "Пароход", где были все основные признаки клипа: музыка, слова, действие.


Спецвыпуск Xakep, номер #018, стр. 018-092-1, САМИЗДАТ

САМИЗДАТ

Спецвыпуск Xakep, номер #018, стр. 018-092-1

самое независимое издательство в истории

Аврыло Селянинович (bob-brbrus@narod.ru)

Вряд ли угадаешь сходу, о чем пойдет речь. Для этого стоит вернуться лет на двадцать во времени, в самый что ни на есть развитой социализм. Это было время, когда все до единой газеты печатали отчеты с пленумов Политбюро, а по радио крутили многочасовые записи речей генсека на очередном съезде ЦК КПСС. Вот в это самое время и предлагаю оглянуться.

Ты, конечно, можешь не поверить, но тогда не было ни Интернета, ни вообще сетей. Радио ограничивалось тремя кнопками, телевидение - пятью, и то лишь в центрах. Вместо писюков у народа имелись печатные машинки, ксерокс бывал один на организацию, а чтобы на нем скопировать документ, требовалось разрешение за тремя печатями и семью подписями. И все копированное учитывалось в специальном журнале. В каждой организации существовал Первый отдел, который ведал всяческими секретами и государственными тайнами. Реально это было подразделение монстра по имени КГБ. Со всеми вытекающими отсюда последствиями.

А еще был запрет на тиражирование любой литературы в обход государства. За это дело полагалась соответствующая статья. Была жуткая информационная изоляция. При нынешнем буме технологий даже те, кто еще помнит времена 60-80-х годов, уже подзабыли изрядно, как это - читать между строк. Перепечатывать ночами на машинке с западающими литерами Бродского или Галича. Переписывать на бобинную "Яузу" или катушечный "Спутник" Высоцкого с паршивой концертной записи. Крутить ручки настройки у приемника, пытаясь одновременно убежать от пакостных глушилок и выловить "BBC" или "Голос Америки"...

В те полумифические уже времена с партсобраниями, колбасой по 2,20 и водкой вначале по 3,61, потом по 5,12 рубля, от которой (что от водки, что от колбасы) затвор передергивался, как у АК-47 в затяжном бою, родилось, окрепло и утвердилось самое народное из всех народных издательств - "Самиздат". Оно было вездесуще, совершенно свободно и вызывающе, прямо-таки хамски, независимо ни от цензуры, ни от мнения Литфонда или Министерства культуры. С ним у государства велась постоянная война, работникам его, в зависимости от тяжести содеянного, грозило от увольнения до ареста и срока. Причем не на год и не на два. Что двигало людьми, которые не боялись (а хотя бы и боялись, но все равно - шли!) выступить таким образом против властей? Итак, знакомься: издательство "Самиздат".

ЧАСТЬ ЛИТЕРАТУРНАЯ

О том, какую литературу и как печатали сотни госиздательств бывшего СССР, говорить можно бесконечно. Достаточно того, что чемпионом тиражей был Л.И. Брежнев. Его бессмертные творения были забиты в ежегодный план всех издательств областного уровня. Ну кто сейчас может похвастаться тиражом в полста миллионов (общим, разумеется)? А Леонид Ильич еще как мог. Понятно, что, даже не принимая в расчет загруженность печатных мощностей его макулатурой, все равно не смог бы никаким образом попасть в печать ни один автор, неположенный или не пропущенный Главлитом. Это такая вредительская контора была при Минкульте, которая разрешала или не разрешала публиковать написанное. Каждый автор обязан был нести свое новое творение на растерзание Главлиту.


Спецвыпуск Xakep, номер #018, стр. 018-092-2, САМИЗДАТ

САМИЗДАТ

Спецвыпуск Xakep, номер #018, стр. 018-092-2

Глянь сегодня на полки книжных магазинов, да что там - в любой киоск или на лоток сунься. Где-то 95-98% из того, что там лежит, Главлит бы в свое время зарезал на корню, а авторов сдал бы на Лубянку. Наполовину или даже больше я с ним согласился бы, поскольку макулатуры и нынче хватает, только на смену Лениным и Брежневым пришли братки, горбатые-исправленные и прочая желтая попса для богами обиженных. Но вот те, чьи книги раньше только за одно хранение могли притянуть срок на голову владельца, теперь тоже свободно издаются и покупаются. Бродский, Солженицын (елки-моталки, ведь еще в 1985 году за "Архипелаг ГУЛАГ", попросту - "Архип", паяли однозначный срок без вариантов!), Довлатов, Ерофеев (оба!), Алешковский, Галич... В общем, хватит - просто глянь на полки... Я уж молчу про общественную деятельность, называемую в те времена "дисидентством".

Спросишь, кто руководил «Самиздатом»? А никто. Я же говорю - это народное издательство: его сотрудники вместо зарплаты получали обычно судимость, причем по статье, с которой потом категорически не брали никуда, кроме дворников и кочегаров. Можешь не верить, конечно, но большинство рисковало свободой своей совершенно бесплатно, более того - они еще выцыганивали из своих 150 рублей в месяц деньги на бумагу, переплеты и прочие расходы. Дураки, правда?

Приведу прикольный случай. Один из институтов столицы, как и полагается почтенному исследовательскому заведению, во всю дурь юзал печатные и множительные мощности на ниве распространения запрещенной литературы. В составе тамошней редакции числился некий парень, имевший в числе прочих своих качеств на двоих одну фамилию с первым замом Главного Чекиста. Сей факт плюс изрядное портретное сходство с означенным Вторым Чекистом служили неисчерпаемой пищей для многочисленных приколов, порою выводящих парнишку из себя. Но все бы было здорово, если бы не нашелся в коллективе стукачок. Ну, бывает - не первый и не последний раз. Однако замели весь личный состав филиала не просто так, а на месте преступления, да еще с неуничтоженными уликами. Одной "Руки" Алешковского вполне хватило, чтобы общий срок коллектива превысил средний жизненный, а у них и "Мы" имелось, и "1984", и "Архип", и "Раковый корпус"...

На горизонте замаячили прекрасно различимые сопки Магадана. Однако парень наш был достаточно смекалистым, и едва он сообразил, что опер слишком долго сличает его фэйс в паспортине с таковым на портрете у себя над головой, - попер ва-банк. Разыграв скуку и раздражение, перец вопросил на редкость противным тоном, стоит ли извещать деда или они смогут договориться с опером полюбовно. Опер немедленно согласился, что деда, разумеется, беспокоить не стоит, сами и добазаримся - свои ж люди! В итоге все разошлись, довольные друг другом, пропустив по рюмашке коньячку. Опер получил в подарок полюбившуюся ему "Руку", а остальное оставил при владельцах... Повезло. Бывало и так, но бывало и похуже - и мотал народ сроки по полной...


Спецвыпуск Xakep, номер #018, стр. 018-092-3, САМИЗДАТ

САМИЗДАТ

Спецвыпуск Xakep, номер #018, стр. 018-092-3

ТЕХНИЧЕСКАЯ ЧАСТЬ

Основным средством производства в "Самиздате" была печатная машинка. С нее все начиналось, и ею частенько и заканчивалось, поскольку и множительная техника была труднодоступна, и компов поначалу еще не было. Древние, как дерьмо мамонта, "Ундервуды" и "Рейнметаллы", маленькие портативные "Эрики" с захлебывающейся клавиатурой, колоссальные, тяжеленные "Электроники" - имя им легион! Сломанные ногти, пальцы, рассаженные о клавиатуру и перепачканные в паршивой копирке, сотни бессонных ночей, чтобы дать на выходе десяток копий. Тоненькая полупрозрачная бумага с закладкой по 7-8 (у портативных - 5) листов через копирку, переплет вручную в папки посредством дырокола и шнурков от ботинок, со следами правок, затирок ластиком, с просто запечатанными ошибками буквами Ш и Ж... Это же тебе не Word, тут Delete не нажмешь! Вот такие были книги. Раздавались они по знакомым и друзьям, и снова - риск: а вдруг знакомый сдаст куда следует? Такое бывало, но нечасто.

Машинки - это начальная часть издательского цикла, соответствующая нынешнему набору текста на компе и созданию оригинал-макета. Это могло быть и самодостаточным тиражом, но спрос значительно превышал предложение, и тогда в дело вступали связи. Находился знакомый, работающий оператором на "Эре" - жутком создании советской копировальной технической мысли. Эта зверюга еще хоть на листах копирила, а вот второе достижение - РЭМ 600К - было еще вдобавок и ротационным. "Эра" предназначалась для широкопрофильного копирования, а РЭМ - для снятия копий с проектной документации, чертежей. Хоть то, хоть другое близко не походило по работе на нынешние агрегаты, а по размерам... короче, если взять стандартный ксерокс формата А3, то его родич "Эра" раз в пять больше будет, а РЭМ вообще к печатным машинам приближается по габаритам. Тонер... это отдельный гимор: мажется, просыпается повсюду, где его не ждут, после заправки выглядишь ненамного чище, чем шахтер после забоя. Копии получаются 1х1, на РЭМе - в рулоне, который еще надо разрезать. При работе на последнем желательно, чтобы ничего лишнего, включая конечности, в окрестностях барабанов не болталось. А то твой портрет может украсить титульный лист. Ну вот, все прошло без травм и членовредительств, тираж нашлепан, и теперь его требуется переплести. Можно по вышеуказанной схеме со шнурками, но нередко в организациях имелись и переплетные станки. Приобретались материалы (чаще всего - за свой счет), и готовое издание "одевали" обычно под диссертацию или монографию, на всякий пожарный. Лично выносил таким образом из института (не скажу, какого!) два десятка копий "Града обреченного".

Как вариант, была еще у некоторых продвинутых граждан возможность набора текстов на БЭСМ-6 (сам не пробовал - только видел, но и виденного хватило, чтобы на всю оставшуюся жизнь этого агрегата сторониться!). Чуть позже, с появлением ЕС-ок и им подобных приборов (SINCLAIR, болгарский "Прайвец"), процесс тиражирования стал в некотором роде напоминать современный, но именно что в некотором роде. Вот ты знаешь, что такое барабанный принтер? Это гибель бойцам, причем даже самым стойким. По большому счету, это скорее печатный станок, нежели принтер, поскольку печатал он с барабана, на коем имелся один набор литер на все случаи жизни. Бумага к "слону" (обычное название, данное за размеры; но тот, с которым я познакомился поближе, назвали "лесопилкой" за производимые звуки и бумагоненавистнический характер) полагалась рулонная, с перфорацией. Не знаю, как другие, а этот монстр норовил ее зажевать немедленно, едва его оставляли без внимания. Приходилось неотлучно стоять у гада над душой, а чтобы управлять процессом, выключатель, блокирующий работу при поднятой крышке, заклеивался изолентой в положении "вкалывать", и крышка поднималась. В подозрительной близости от вращающихся частей сего агрегата тоже не стоило размахивать полами халатов и конечностями. Замотает и внесет в Историю. Все вышеупомянутые приборы имели станины, которые обычно крепились к полу добротными болтами.


Спецвыпуск Xakep, номер #018, стр. 018-092-4, САМИЗДАТ

САМИЗДАТ

Спецвыпуск Xakep, номер #018, стр. 018-092-4

А таблица КОИ-7? А настройка печати? Это ж смертельный номер был! Тот же "Прайвец", стервец, дозволял набрать текст в ASCII-редакторе (уже не помню, каком), но вот попытка распечатать заканчивалась на редкость прикольно. Дрова кириллицы то ли отсутствовали, то ли кривые были, в итоге 9-игольчатый Epson печатал только лишь полюбившуюся ему букву Ы - зато в каждой строке и без пробелов. Да и сама набивка текста... компьютерщика тех времен можно было безошибочно распознать по телескопическим очкам. Мониторы (если к тем приборам применимо такое название) лучили по-черному, один - как целое Интернет-кафе, а о частоте развертки... ладно, не будем о грустном. Все-таки нахальный рыжий парень Билли не зря кушал свои гамбургеры, и под закат эпохи бумажного "Самиздата" уже явлена была миру DOS, равно как и 286 проц с матричными принтерами за компанию.

МУЗЫКАЛЬНЫЙ СЕКТОР

У нас была в свое время обширнейшая культура домашних фонотек. Это с чистейшей совестью можно отнести к музыкальному филиалу "Самиздата". Поскольку, за редким исключением, основной пипл потел над записями лично практически во всем цикле. Началось все с "музыки на костях" (читай об этом в нашем материале «Парад медиа-носителей» - прим. ред.). Джаз, позже - рок-н-ролл. Элвис, "Жуки", "Роллинги", "Темно-лиловые"... Сейчас уже ископаемо звучит, тогда - был культ, мировосприятие. Потом появились в широкой продаже бобинники типа "Яузы". Кстати, качество записи почти студийное по сию пору; если использовался репортажный комплект с конденсорным микрофоном, то такая бобина вполне годится для слива на компакт. Многие записи с концертов Высоцкого, что сегодня распространяются всячески в оцифровках, происхождение свое ведут именно с бобин "репортажников". Заимели хождение и Галич, и Высоцкий на бобинах. Народ писал, переписывал, порою приторговывал. В магазинах лежали виниловые диски и бобины с Магомаевым и Хилем, а в домах рвали души и глотки Лорд и Высоцкий. Еще шире размахнулся музыкальный сектор с пришествием кассетников. Качество, впрочем, у кассетных записей было по большей части никакое (для сравнения - бобина с "репортажника" отличалась от кассеты сильнее, чем Real Audio нынче отличается от МР3 в хреновом битрейте), жили кассеты советского производства до обидного недолго, но зато в количестве и охвате аудитории музыкальный "Самиздат" наголову превосходил литературный. Самотопом по стране расходились авторская песня, ранняя "Машина" и "Аквариум" и все тот же рок закордонного посола.


Спецвыпуск Xakep, номер #018, стр. 018-092-5, САМИЗДАТ

САМИЗДАТ

Спецвыпуск Xakep, номер #018, стр. 018-092-5

Спрос диктовал предложение, за музыку статьи в УК не было, и поэтому особо изворотливые граждане насобачились приторговывать записями и колотили на этом деле неплохие по тем временам баблосы. Обычно это были дети выездных родителей. Поясняю: "выездные" - это те, коим был разрешен выезд за бугор. В идеале - в страны победившего и прогнившего капитализма. Оттуда родители возвращались с дисками, шустрые детки передирали с винила на кассеты, которые и загоняли вдвое-втрое. С литературой в этом смысле было сложнее, поскольку даже в случае продажи риск был слишком велик. Поэтому коммерция не разложила литературный сектор.

ЗАРУБЕЖНЫЙ ФИЛИАЛ И ОСНОВНАЯ БАЗА

Многое из того, чему не светило быть напечатанным на родине, уплывало сквозь проржавевший железный занавес на запад, где «тамошние наши» организовывали разными путями его публикацию. Эта ветка была названа в народе издательством "Тамиздат". Публиковали, как правило, небольшими тиражами, и произведения обычно возвращались на родину, поскольку Западу загадочная русская душа была ни к чему. Реэкспортные книги представляли собой не что иное, как рукописи (они же - оригинал-макеты, в зависимости от способа тиражирования), если рассматривать их в контексте "Самиздата". И снова - вперед, за изданием, за читателем.

Кстати, о последнем. Так уж повелось, что непричастных к процессу, просто читателей, в "Самиздате" было меньше, чем работников издательства. Сам посуди: если ты книгу не тиражируешь, то хотя бы выполняешь роль посредника между тиражами - рано или поздно она все равно потребует нового: либо другу ее дома иметь захочется, либо будет возможность передрать. Конечно, не обязательно, но ситуация повторялась с завидной регулярностью.

СЕТЬ ДО СЕТИ

Да, ты не ослышался - сама идея Сети (свободное распространение и обмен информацией) была реализована в СССР задолго до появления Паутины вообще. Это и была сеть филиалов "Самиздата". Что, как не персональные ресурсы (и хомпаги, и сайты, и даже целые порталы) представляли собой эти самые филиалы? Присутствовало все необходимое, кроме законодательной поддержки. Но уж тому не самиздатчики виной. Зато обмен и распространение информации шли свободно, хоть и в своем кругу. Разные люди, разные вкусы. Книги гуляли по стране, минуя цензоров и редакторов. Кстати, еще Галич отметил, что властей бесит не столько содержание изданий, сколько их независимость, неподконтрольность.

Именно "Самиздат" во всех его проявлениях стал прародителем сегодняшнего Рунета - среды, вроде и в общей паутине обретающейся, а в то же время очень нашей, очень своеличной (не путать со сволочной, хотя и не без того, не спорю!). Многое взял Рунет от своего предка. Многие персоны перекочевали в него прямиком из "Самиздата". Мошков, например. Классический самиздатчик, из старой гвардии. Экслер оттуда же. В самиздательстве замечены и многие известные писатели, не обиженные изданиями бумажными.


Спецвыпуск Xakep, номер #018, стр. 018-092-6, САМИЗДАТ

САМИЗДАТ

Спецвыпуск Xakep, номер #018, стр. 018-092-6

Почти безболезненно перешел наш замечательный монстр - "Самиздат" - с твердых копий на электронные. Многое осталось, многое поменялось. Канули и сгинули жуткие железки, их смена - винчестеры и съемные диски, лазерные и струйные принтеры, ксероксы. Для распространения даже к соседу ходить не обязательно - есть и e-mail, и аська, и проги-обменки. Целиком почти мигрировала в комп музыка. Ресурсы набиты графикой. Все чаще тексты народ предпочитает изучать с монитора, а не с листа. Вместо домашних филиалов теперь домашние страницы.


Спецвыпуск Xakep, номер #018, стр. 018-096-1, ГОЛОСА

ГОЛОСА

Леонид Андруцкий

Спецвыпуск Xakep, номер #018, стр. 018-096-1

Сорок лет одной из забав советского народа было прослушивание многочисленных «голосов» из-за «бугра». Этот род времяпрепровождения стал одним из признаков той эпохи наряду с очередями, выездами на уборку картошки и хождением 1 мая на демонстрацию трудящихся.

КТО СЛУШАЛ

Во-первых, слушали те, кто мог слушать. По крайней мере, нужно было иметь хороший приемник с коротковолновым диапазоном. Стоимость приличного приемника («Спидола», «Океан», «Атмосфера» - около 100 рублей - средняя зарплата по стране в середине 70-х). Это могли позволить себе немногие. Слушали «голоса» различного уровня начальники, военные, интеллигенция и студенты (дети вышеперечисленных). Упомянуть в разговоре свежую новость, почерпнутую из вчерашней передачи по «Голосу Америки», считалось признаком принадлежности к определенному, продвинутому кругу общества. Судя по западной статистике, в лучшие времена «голоса» слушали примерно 30 миллионов граждан СССР. Эта цифра как раз и равнялась числу потенциальных слушателей.

КАК СЛУШАЛИ

Подавляющее число слушателей делало это дома, в вечерние часы. Дневной прием был затруднен по ряду причин: вещали главным образом вечером, да и работать, и учиться надо было.

К сожалению, «врубить звук на полную» побаивались. Не у всех были глухие или настроенные критически к власти соседи. Зачастую на «голос» выходили случайно, при поиске музыкальной программы в мировом эфире, когда вечерком собиралась теплая компания с целью весело скоротать вечерок да потрепаться на кухне «за жизнь».

Правда, попадались иногда и продвинутые слушатели. Мне довелось прожить месяц с двумя студентами из Вильнюса (Литва), у которых был с собой приемник «Океан». На шкале были сделаны многочисленные пометки, по которым можно было быстро настроиться на «голос». Они также прекрасно знали, когда и что надо слушать, скажем, по «Голосу Америки» или «Немецкой волне». Да и отношение к процедуре прослушивания у них было не в пример серьезнее, чем у их московских коллег. Лица у них при этом были такие, будто они сидели на исповеди у пастора.

Те же, кто имел счастье побывать за «железным занавесом», приобретали Грюндиги или Панасоники и услаждали свой слух свежими новостями или современной музыкой практически без помех (на диапазонах 10-16 метров глушения практически не было!). Для полной безопасности и полноты восприятия пользовались наушниками (на зло врагам!).

ДЛЯ ЧЕГО СЛУШАЛИ

Молодежь в подавляющем большинстве слушала музыку. Попробовали бы вы в Москве достать двойной альбом Beatles, а по «Голосу Америки» крутили его до посинения - я слушал его раза три. Интересны были передачи, где крутили музыку по просьбам слушателей - Саши из Новосибирска или Андрея из Костромы. Было понятно, что прикалываются, но музыку передавали классную. Иногда удавалось поймать «голос» на, скажем, украинском языке, и тогда прослушивание превращалось при всем и в вечер юмора. Чего стоило, скажем, послушать композицию «четырех гарних хлопцив з Ливерпулю «Быв она ж баба» (She is woman)...

Интерес к политическим новостям появлялся главным образом в период партийных съездов или перемен в руководстве страны в «пятилетку пышных похорон» (1980-1985 года). Нельзя сказать, что информация была исчерпывающей, но пищу для ума давала и позволяла оценить события объективнее. Тем более, что по многочисленным теле- (три штуки) и радио- (две штуки) каналам читали отпечатанное под копирку сообщение.


Спецвыпуск Xakep, номер #018, стр. 018-096-2, ГОЛОСА

ГОЛОСА

Леонид Андруцкий

Спецвыпуск Xakep, номер #018, стр. 018-096-2

НОСТАЛЬГИЯ

Сейчас с нескрываемым удовольствием вспоминаются те незабвенные вечера, когда, сидя в уютном кресле, слушал композицию Роллингов или обзор американской печати о Советском Союзе.

Что это нам дало? Я думаю, что именно тогда у нас начало появляться ощущение свободы и причастности к тому, что случалось не только у нас, но и в далеких странах со странными адресами: 20044, Вашингтон, Дистрикт Колумбия...

ИСТОРИЯ С ГЕОГРАФИЕЙ

В феврале 1947-го года все центральные советские газеты получили странное заявление для печати. Американское посольство в Москве извещало советских журналистов о начале трансляции русскоязычных передач из Нью-Йорка.

Директором службы был назначен бывший дипломат, знаток Советского Союза Чарлз Тейер. Специалисты по радиосвязи снарядили специальный корабль с десятикиловаттным коротковолновым передатчиком на борту. Судно бросило якорь у берегов Греции и настроило свою антенну в направлении Москвы. На территории Германии, в американском секторе оккупации, был восстановлен и опробован мощный средневолновый передатчик, сигнал которого должен был достичь западных территорий СССР.

Первые передачи русской редакции "Голоса Америки" носили довольно сдержанный характер. Основной упор был сделан на местные американские новости. В передачах уделялось внимание и международным известиям, включая сообщения западных корреспондентов из СССР. Программы предназначались в первую очередь для партийной, государственной и культурной элиты Советского Союза. По оценкам спецслужб США к началу 1947 года в частном владении в СССР находилось не более полутора миллионов средне- и коротковолновых радиоприемников, причем четверть этих приемников принадлежала политически благонадежным москвичам и ленинградцам. В эфире уже звучали регулярные передачи так называемой "заморской службы" «Би-Би-Си» на русском языке, но слушание зарубежных радиостанций еще не получило широкого распространения. Видимо, в связи с этим советская пропагандистская машина проигнорировала выход в эфир первых передач русской редакции "Голоса Америки". Высшие партийные чины опасались, что критика передач из США только возбудит интерес советского слушателя. Но странным образом новость о новой радиослужбе из далекого и непонятного Нью-Йорка быстро вышла из-под партийного контроля. По советской столице поползли явно преувеличенные слухи об американской радиостанции, якобы передающей анекдоты о Сталине и о его окружении, а также транслирующей модные джазовые грамзаписи. Саму радиостанцию никто не слышал, но о ней слышали почти все.

Верхи поняли - настала пора действовать. И вот 10 апреля 1947 года в центральном органе Отдела пропаганды и агитации ЦК ВКП(б) газете "Культура и жизнь" появилась обширная статья, озаглавленная «Фальшивый голос». Комментируя репортаж станции о популярности среди американских детей надувных жевательных резинок, Илья Эренбург негодовал: "Если вы изобрели какие-то надувные жевательные резинки, отчего же вы вместо мирного пускания резиновых пузырей у себя дома распространяете их по всему миру?". Вскоре статьи подобного содержания появились и в других советских изданиях, а в 1950-51 годах в советских театрах прошла широко разрекламированная постановка "Голос Америки". Так начиналась кампания, растянувшаяся на четыре десятилетия и оказавшая огромное влияние на различные аспекты советской китч-культуры.


Спецвыпуск Xakep, номер #018, стр. 018-096-3, ГОЛОСА

ГОЛОСА

Леонид Андруцкий

Спецвыпуск Xakep, номер #018, стр. 018-096-3

Несмотря на грубую пропаганду, а скорее во многом благодаря ей "Голос Америки" обретал все больше слушателей в СССР. Через год после открытия русской службы, в феврале 1948 года, косвенно подтверждая растущую эффективность передач "Голоса Америки", советские власти приступили к их систематическому глушению. В ответ к 1955 году станция довела объем вещания на русском языке до 18,5 часов в сутки (самый большой объем за всю историю русскоязычных передач "Голоса Америки").

В 1958 году руководителем информационного агентства США, в ведомстве которого находился "Голос Америки", был назначен Джордж Эллен. С самого начала Эллен зарекомендовал себя знатоком международного вещания. По его инициативе "Голос Америки" оставил свой прежний воинственно-пропагандистский тон в пользу более взвешенной редакционной политики. Как результат новообретенной свободы слова, "Голосу" было дозволено сообщить о запуске первого советского спутника, а также подробно осветить малоприятную историю с американским шпионским самолетом У-2, сбитым над территорией СССР. В сентябре 1959 года советские власти ослабили глушение "Голоса Америки", а в июне 63-го после речи президента Кеннеди, призывающей к окончанию холодной войны, глушение и вовсе прекратилось.

К сожалению, советские глушилки молчали не долго - уже в 1968 году с вводом войск стран Варшавского договора в Чехословакию частоты "Голоса Америки" вновь оказались забиты назойливыми помехами. Присутствие или отсутствие этих помех в эфире стало надежным индикатором отношений между СССР и Западом. Глушение "Голоса" и других западных радиостанций, вещавших на русском языке (за исключением Радио "Свобода"), временно прекратилось в 73-ем, накануне Хельсинской конференции по безопасности и сотрудничеству в Европе. Оно возобновилось в августе 1980 года в связи с ростом движения польской "Солидарности" и по причине резкой западной критики советского присутствия в Афганистане. Яростное глушение "Голоса Америки" продолжалось вплоть до горбачевской гласности.

Технический отдел станции придавал особое внимание борьбе с "глушительными" помехами. Чтобы достичь советского слушателя, использовались самые различные способы и ухищрения. В воскресенье 5 ноября 61-го был впервые опробован метод так называемого "сатурационного вещания". Одновременно "Голосом" были задействованы сразу несколько десятков передатчиков, транслировавших известие о секретном испытании советской водородной бомбы. Советские власти были в панике - у них не имелось в достаточном количестве глушилок, чтобы забить все частоты. Разумеется, сатурационное вещание обходилось слишком дорого для повседневного использования. К тому же "Голос" не был единственным вещателем в ограниченном коротковолновом диапазоне. Несмотря на возможный конфликт с Союзом по электросвязи в Женеве, "Голос Америки" повторил опыт сатурационного вещания в сентябре 1973 года, когда станция транслировала сообщение о так называемом "карантине" Кубы сразу на 52 частотах. Последний раз сатурационное вещание было задействовано "Голосом" в сентябре 1983 года для передачи экстренного сообщения о южнокорейском авиалайнере, сбитом советским истребителем. Тогда же "Голос Америки" довел свое русскоязычное вещание до 16 часов в сутки.


Спецвыпуск Xakep, номер #018, стр. 018-096-4, ГОЛОСА

ГОЛОСА

Леонид Андруцкий

Спецвыпуск Xakep, номер #018, стр. 018-096-4

В середине 80-х годов, согласно специальным исследованиям, "Голос Америки" еженедельно собирал в СССР аудиторию в 30 миллионов слушателей. Вторая по популярности за "железным занавесом" западная станция - Русская служба «Би-Би-Си» - имела аудиторию почти вдвое меньше. Слушатели "Голоса Америки" в сравнении с аудиториями других западных станций были моложе и менее образованы.

Сегодня передачи станции можно принимать в России не только на коротких волнах, но и в ретрансляции через местные станции на СВ и УКВ, а также через глобальную компьютерную связь Интернет. Несмотря на все технические ухищрения, российская аудитория "Голоса Америки" в последние годы резко упала. Если политический климат в России не изменится к худшему, в ближайшие годы следует ожидать сокращения русскоязычного вещания из Вашингтона до двух-трех часов в сутки.

ФАКТЫ И СОБЫТИЯ

5 ноября 1947 года радиомонтер Светловского (Калининградская область) радиоузла по ошибке врубила на целых 15 минут трансляцию радио "Би-Би-Си". Что именно передавали в это время из Лондона? Может быть, джаз. И над Светлым образца 1947 года целых 15 минут разносилась "Река моих слез" Эллы Фитцджеральд...

1956 год. Сооружен особо секретный комплекс для радиопротиводействия. Контрольно-корректировочный пункт следил за выходом зарубежных радиостанций в эфир, качеством их глушения, получал инструкции из Москвы о частотах, направлении, времени трансляции. Позже эти передатчики круглосуточно закрывали, в частности, эфир Чехословакии (в 1968 году) и Польши (в 1980-м). Комплекс был закрыт в 1988 году.

В 1975-ом представители 35 стран, участвовавших в Конференции по безопасности и сотрудничеству в Европе (КБСЕ) подписали Хельсинский заключительный акт 1975.

Хельсинский заключительный акт включает четыре «корзины» обещаний, из которых наибольшее отношение к правам человека имеет третья корзина. Один из ее разделов озаглавлен "Информация". В нем содержится обращение к правительствам о содействии свободному потоку информации через государственные границы в печати, кино и электронных средствах информации.

Более того, документ отразил драматический прогресс по спорному вопросу о праве государств глушить поступающие на его территорию радио и телевизионные сигналы. Тогда как ранее советские лидеры настаивали на праве глушения сигналов, как одном из аспектов суверенитета, Венский документ требует от участвующих в нем государств «обеспечить в своих странах возможность нормального прямого приема передач радиостанций, действующих в соответствии с правилами Международного союза электросвязи». Хотя данное положение не запрещает глушения специально, именно таковым было его практическое следствие и намерение.


Спецвыпуск Xakep, номер #018, стр. 018-096-5, ГОЛОСА

ГОЛОСА

Леонид Андруцкий

Спецвыпуск Xakep, номер #018, стр. 018-096-5

"Рок-посевы" - еженедельная передача о популярной музыке, выходящая в эфир Русской службы «Би-Би-Си» с 9 июня 1977 года. Именно благодаря этой получасовой программе имя Севы Новгородцева стало известным на территории Отечества: в те годы она была единственным независимым источником информации о западной музыке, доступным для советских меломанов.

1980. Министерство связи Украины отдало распоряжение о глушении радиостанций «Голос Америки», «Би-Би-Си» и «Немецкая волна».

Одобрены меры КГБ по «выводу из ФРГ в Советский Союз одного из руководящих сотрудников радиостанции "Свобода" О.А. Туманова, являвшегося в течение длительного времени источником нашей информации», и по дальнейшему его использованию в пропагандистских целях (в награду за службу Политбюро распорядилось выделить Туманову отдельную двухкомнатную квартиру в Москве) и решение прекратить глушение передач одних зарубежных радиостанций («Голос Америки», «Би-Би-Си») и усилить глушение других («Свобода», «Немецкая волна») - Постановление ЦК N П29/XVоп от 25.09.1986

29 ноября 1988 года прекращено глушение зарубежных радиостанций в СССР.

ТАЙНАЯ ВОЙНА

В конце августа 1950 года генералы Лавров и Джуга докладывали Сталину, отдыхавшему на государственной даче "Холодная Речка" близ г. Гагры, план широкомасштабной тайной войны США против СССР, осуществление которого должно было, по мнению американских финансовых магнатов, привести к распаду СССР и реставрации капитализма во входящих в него союзных социалистических республиках. Этот план, тайно полученный Лавровым из Вашингтона, был детально разработан в недрах Центрального разведывательного Управления США и утвержден Советом Национальной Безопасности США.

Большие надежды американские и английские правящие круги в своей подрывной деятельности против СССР и стран социалистического содружества возлагают на работу провокационных радиостанций "Голос Америки", "Би-Би-Си", "Немецкая волна", "Свободная Европа" и другое аналогичное им радиовещание. Перед американо-английской агентурой в социалистических странах поставлена задача добиваться отмены глушения передач этих радиостанций...

Андрей Маркеев

Была середина 70-х, продолжалась "холодная война", глушились "Голос Америки", "Немецкая волна", "Би-Би-Си" и другие вражеские радиостанции, поэтому наличие коротковолнового диапазона в "транзисторе" было большой редкостью. Несмотря на старания наших спецслужб, полностью подавить эти радиостанции они так и не смогли.


Спецвыпуск Xakep, номер #018, стр. 018-096-6, ГОЛОСА

ГОЛОСА

Леонид Андруцкий

Спецвыпуск Xakep, номер #018, стр. 018-096-6

Теперь я был погружен в эфир круглые сутки, слушая концерт "популярной музыки-2" по "Голосу Америки"...

Олег Хакман, вокалист и бас-гитарист группы "Рок-Сентябрь":

Для нашего коллектива эфир в музыкальном часе Севы Новгородцева на "Би-Би-Си" стал проверкой боем. В Лондон пленка попала благодаря музыкантам из австрийского джазового детского оркестра. В 1981 году мы стали победителями всесоюзного конкурса "Золотой камертон". В гостинице "Орленок" жили с австрийцами на одном этаже. В дружеской беседе мы полулегально передали свою кассету. Саша Башлачев перевел текст на немецкий, иностранцы увезли его с собой. Сева сунул в эфир композицию "Манекен". Страшного ничего не случилось. Просто КГБ отследил эту тему. Информация пришла в областной отдел. Нас начали проверять как антисоветчиков, чуть ли не засланных шпионов. Открытой травли не было, но директору Дома культуры досталось. Хорошо, что Новгородцев не подвел нас под монастырь: извинился в эфире, мол, крутит пленку без разрешения музыкантов...

Я служил в войсках радиоразведки в Ленинградской области. Мы не глушили, а, наоборот, ловили голоса с Запада. По "Би-Би-Си" и "Голосу Америки" первыми слушали ту музыку, которая становилась популярной в Союзе года через два. Из армии приехал, народ под "Мани-мани" "АББЫ" тащится, а я этим два года назад объелся. Конечно, располагая лучшей военной техникой, мы записывали это дело на бобины. Но домой ничего не привозили. Перед дембелем шмонали досконально, из части воз катушек забрали. Хорошо еще, что посадить на губу за «левую» запись нас не могли. Один батальон на боевом дежурстве, другой охраняет. Накажешь одних, некому за аппаратом сидеть будет. Однажды у сменщика "поехала крыша", его в больничку, а я чуть ли не круглосуточно по две смены в наушниках сидел. До сих пор вспоминаю ту пору. Особенно, когда на глаза старенькая "Спидола" попадется. Бывало сидишь, слушаешь - и вдруг волна уходит. Приходилось просто охотиться за песней, рыскать по частотам, крутя ручку настройки...

С самого начала функционирования радио "Свобода" эта организация, помимо своей основной цели - ведения подрывных передач, приступает под руководством ЦРУ и к планомерной шпионской деятельности. Советский гражданин Ю. Марин, проработавший под именем К. Неастрова несколько лет на радиостанции "Свобода", получил возможность не только детально ознакомиться с этим аспектом деятельности радиостанции, но и передавать в распоряжение советских компетентных органов документальные доказательства, еще раз подтвердившие аналогичные свидетельства о деятельности радио "Свободная Европа", собранные ее бывшими сотрудниками - польским разведчиком А. Чеховичем, чехословацким разведчиком П. Минаржиком и болгарским разведчиком X. Христовым.

Н.Н. Яковлев. ЦРУ против СССР.

Александр Глезер

С моей точки зрения, хотя диссидентов и было немного, они сыграли огромную роль в жизни страны. Их голоса, доносимые радиостанциями «Свобода», «Голос Америки», Би-би-си, «Немецкая волна», несмотря на глушения, слушали, сам свидетель, не только в Москве и Ленинграде, но и в Тбилиси, Ташкенте, Уфе... И голоса эти, конечно, влияли на мировоззрение многих людей, особенно молодежи, которая в годы оттепели, естественно, стала сомневаться во многих соцпостулатах.


Спецвыпуск Xakep, номер #018, стр. 018-096-7, ГОЛОСА

ГОЛОСА

Леонид Андруцкий

Спецвыпуск Xakep, номер #018, стр. 018-096-7

Вадим Кожинов

Сейчас многие считают, что (крушение СССР) произошло в результате победы нашего противника в «холодной войне». Я так не думаю, хотя внешнее воздействие сыграло очень большую роль. «Холодная война» ведь началась за полвека до того. И, как свидетель этих лет, должен сказать, что тысячи людей слушали западные «голоса» еще в конце 40-х годов. Особенно в провинции, где глушение не было столь всеобъемлющим. Я, кстати, узнал о начавшейся войне в Корее по радиостанции «Свобода».

Бюллетень Си-Би

№4 август 1995 г.

В конце 40-х годов в стране стремительно развивалось радиовещание на коротких волнах, поскольку из-за небольшого тогда количества мощных длинно- и средневолновых передатчиков охватить уверенным приемом огромную территорию можно было только этим способом. Оптимальными оказались диапазоны 16 и 19 метров, в связи с чем отечественная промышленность наладила широкий выпуск соответствующих моделей бытовых радиоприемников. Время шло, «холодная война» разрасталась, и идеологи КПСС провели через Президиум ЦК постановление о радиоглушении зарубежного вещания (разумеется, за счет бюджета, т.е. из народного кармана), и на коротких волнах поднялся вой и грохот: заработали советские "глушилки"! Поскольку на волнах короче 25 метров дальние радиостанции проходили сильнее (и глушить их было труднее), ЦК КПСС и Минсвязи СССР распорядились прекратить выпуск радиоприемников с диапазонами коротких волн 11, 13, 16 и 19 метров для внутреннего рынка... Только в 1988 году глушение было полностью прекращено, а запрет на производство полноценной аппаратуры - снят.

В статье использованы материалы: Российский Эфиролов, №1, 1997 г.; воспоминания современников и другие материалы.


Спецвыпуск Xakep, номер #018, стр. 018-100-1, СВОЕ РАДИО В ИНЕТЕ

СВОЕ РАДИО В ИНЕТЕ

Спецвыпуск Xakep, номер #018, стр. 018-100-1

организуем вещание в сети

Андрей Каролик (andrusha@sl.ru)

Суть в следующем: у тебя уже есть комп, есть локальная сеть с выходом в Инет, горы музыки и непреодолимое желание побыть хотя бы временно в роли ди-джея инет-радиостанции, вещающей на локалку или на Инет.

Уже ставший родным сверхпопулярный mp3 недавно сделали тоже streaming-форматом. Для этого была специально разработана технология Shoutcast. Приятный момент состоит в том, что принимать в реальном времени потоки mp3 в формате Shoutcast можно в самом обычном плейере WinAmp (тяни последнюю версию с www.winamp.com), который распространяется совершенно бесплатно.

Явным лидером является MP3 Shoutcast, так как менее требователен к ресурсам. Сами разработчики говорят, что при битрейте 24 kbps на 300 MHz можно тянуть до 500 юзеров. Я думаю, это небольшое преувеличение, но все-таки факт остается фактом.

Не забывай заглядывать на www.xakep.ru и другие подобные сайты, где есть описание последних дырок. Вполне вероятно, что завтра будет найдена пара дыр в сервере, с которого ты будешь проигрывать. Иди на шаг впереди всех, и проблем не будет ;).

Ты, наверное, не раз натыкался в Инете на радиостанции (если еще не натыкался, читай в этом же номере статью «Слушай правильно» в рубрике «Обзор» - прим. ред.). Говорил что-то наподобие "Ух ты" и безжалостно сажал свой Инет ради сладких минут музыки. Далеко за примером ходить не надо, в свое время работало ксакеп-радио, которое сейчас ушло в бессрочный декрет :). Сейчас все больше появляется на свет локалок-домов и больших сетей, которые дружно выходят в Инет. Если ты один из них, то не думал ли ты сделать свое собственное инет-радио, чтобы охали и ахали другие? Главное - желание, а техническую сторону дела я тебе сейчас расскажу. Правда, я не буду писать, где снять помещение для вещания, как купить выделенную линию или как собрать комп, с которого ты будешь вещать нон-стоп. Какой ложкой кушать, ты выберешь сам :). Суть в следующем: у тебя уже есть комп, есть локальная сеть с выходом в Инет, горы музыки и непреодолимое желание побыть хотя бы временно в роли ди-джея инет-радиостанции, вещающей на локалку или на Инет. Придумай своей станции модное название типа Pupkin-Radio, и поехали. Как оно пашет? Для того чтобы слушать или смотреть что-нибудь через Инет, хомосапиенсы придумали поточную (streaming) передачу данных. Ее основной плюс состоит в том, что на принимающей стороне проигрывать получаемую информацию можно, не дожидаясь полной передачи данных. Благодаря этой фиче появилась возможность передавать большие файлы или непрерывную информацию без простоев. Точнее - они могут быть (идет буферизация), но зависят от скорости соединения и качества принимаемой инфы. Поэтому многие инет-станции делают несколько вариантов прослушивания: для пользователей с модемных линий, у которых связь, мягко говоря, не шоколадная, и для пользователей на выделенных линиях. Для того чтобы твоим будущим слушателям было, что слушать :), тебе нужно поставить себе сервер, который будет проигрывать выбранную байду. Радиовещание осуществляется в разных форматах, наиболее популярные на сегодня: Microsoft Windows Media Audio и MP3 Shoutcast. Что именно ставить, ты выберешь, прочитав статью. А пока кратенько по каждому.


Спецвыпуск Xakep, номер #018, стр. 018-100-2, СВОЕ РАДИО В ИНЕТЕ

СВОЕ РАДИО В ИНЕТЕ

Спецвыпуск Xakep, номер #018, стр. 018-100-2

Microsoft Windows Media Audio

Прямой потомок микромягкого, поддерживающий формат Windows Media Audio (WMA), входит в спецификацию ASF. Понятное дело, что этот формат с остервенением двигает Microsoft :). Для проигрывания музыки нужно поставить Windows Media Encoder, а для прослушивания в реальном времени понадобится Windows Media Player (желательно последней версии). Благодаря опять же микромягкому Windows Media Player идеально работает через Internet Explorer (лучше экспериментировать на пятой или выше версии), но не всегда хочет запускаться в других браузерах, включая НетШкафу (Netscape Communicator). В последних версиях с этим проще, но придется повозиться с установкой :).

MP3 Shoutcast

Уже ставший родным, сверхпопулярный mp3 недавно сделали тоже streaming-форматом. Для этого была специально разработана технология Shoutcast. Приятный момент состоит в том, что принимать в реальном времени потоки mp3 в формате Shoutcast можно на самом обычном плейере WinAmp (тяни последнюю версию с www.winamp.com), который распространяется совершенно бесплатно. Качество потоковой трансляции, как я говорил выше, напрямую зависит от пропускной способности канала. К примеру, на модеме 33,6 Кбит/с можно без особых проблем принимать трансляции с битрейтами 16 или 24 Кбит/с, а начиная с битрейта 32 Кбит/с, модем уже не справится и начнет чихать. А подавляющая масса твоих потенциальных слушателей подключена к Инету все еще через момед. Поэтому пока наиболее актуальной является трансляция МР3 с битрейтом не более 56 Кбит/с. Конечно, это не CD-качество (от 128 до 256 Кбит/с). Но даже при битрейте 16 Кбит/с звук в mp3 будет более богатым по частотам, чем в том же RealAudio. Многие считают (я в том числе), что MP3 Shoutcast - на сегодня лучший вариант для музыкального радио в сети.

Но это все слова, а самое сладкое - попробовать все на практике. Ковырял все вкусности я собственноручно, а вот проверять все в полевых условиях мне помогал мой приятель - Михаил Корбан (michael@rusbears.ru). Не имея постоянного ip-адреса в Инете, я мог проверять работоспособность только в локальной сети.

Microsoft Windows Media Encoder (www.microsoft.com/windows/windowsmedia/download)

Для юзания Windows Media Audio тебе нужно будет для начала установить Windows Media Encoder, который весит по нынешним меркам копейки - 5,13 Мб. Есть версии под 98-ые окна (вторая редакция) и под Y2K. Рекомендуются Y2K с 3-им камнем и 256-метровыми мозгами.

Установка проходит на автопилоте, так что можешь заниматься своими делами. По окончании тебе предложат почитать про установленное чудо и запустить его. Запускаю. Для ленивых выкидывает сразу окошко-Wizard (последующий запуск можно отключить, сняв галку), отвечая на нудные вопросы которого, ты сможешь сконфигурировать свои дела на лету. Все предельно просто и понятно.


Спецвыпуск Xakep, номер #018, стр. 018-100-3, СВОЕ РАДИО В ИНЕТЕ

СВОЕ РАДИО В ИНЕТЕ

Спецвыпуск Xakep, номер #018, стр. 018-100-3

Всего вариантов работы с программой три: потоковая передача, запись звука или видео, преобразование аудио/видео в формат Windows Media. Тебе понадобится, естественно, первая фенька. Смело тыкай, после чего попадешь в настройки вещания. Тут тебе дадут выбрать адрес и порт, по которым тебя будут искать нерадивые юзеры. Первым идет URL для подключения по Инету, а вторым идет URL для подключения по локалке. По умолчанию в качестве первого урла он выхватил мой адрес в подсети.

Далее следует не менее важная инфа о качестве вещания. Либо смело выбирай из уже перечисленных профилей, либо создай свой и настрой под себя. Изначально тебе предлагают:

- для одноканальных ISDN-соединений (64 Кбит/с);

- для удаленных модемных соединений (56 Кбит/с);

- для низкоскоростной передачи речи (6,5 Кбит/с);

- качество радио FM для удаленных модемных соединений (28,8 Кбит/с, стерео);

- качество радио УКВ для удаленных модемных соединений (28,8 Кбит/с, моно);

- качество, близкое к лазерному (64 Кбит/с, стерео);

- лазерное качество (96 Кбит/с, стерео);

- прозрачное лазерное качество (128 Кбит/с, стерео).

По-моему, этого более чем достаточно. При желании ты можешь сохранять на винт то, что будет проигрываться. Останется потомкам, но винт тогда у тебя кончится очень быстро :). Кроме этого, тебя попросят ввести сведения о радиостанции, которые будут показываться в плейерах желающих тебя послушать (название станции, автор, авторские права). Вот в принципе и все. Дальше запускается сам сервер.

Все, что ты настраивал в Wizard-е, теперь доступно тут из менюшек. А рабочая область состоит из отдельно отключаемых/подключаемых панелек. Основная из них - Монитор - содержит три вкладки: Общие, Сведения о параметрах отображения и Подключения. Тут ты сможешь отслеживать и контролировать процесс вещания и подключения новых слушателей. К сожалению, контроля над подключениями нет никакого. Нельзя закрыть доступ определенным адресам или отключить уже сидящих. При необходимости тебе придется использовать дополнительный фаервол.

К ресурсам программа оказалось достаточно прожорливой и при большом количестве подключений серьезно грузила даже проц на конфигурации P3/700/256. Чуть попроще, когда вещание идет только на локалку. Так что если ты рассчитываешь на большую аудиторию фанатов твоей радиостанции, то тебе нужно прежде серьезно подумать о железе. Принцип проигрывания - просто дерет все, что идет на звуковуху. В этом есть свой плюс и свой минус. Плюс - можно микшировать все что угодно, включая твои вопли в микрофон :). А минус - будут слышны любые посторонние звуки, например, щелчки при закрытии окон, если они у тебя определены.

MP3 Shoutcast (www.shoutcast.com/download)

Тут установка будет в два приема: сначала нужно установить плугин к Winamp, а потом сам сервер. Начинай с плугина (около 230 Кб). Установка проходит молниеносно и безболезненно.

Посмотреть ты его можешь в Visualization -> Select Plugin -> DSP/Effect, где выбираешь Nullsoft SHOUTcast Source DSP. Это и есть как раз тот плугин, который ты только что установил. В самом плугине есть некоторые настройки, но пока займись установкой сервера.


Спецвыпуск Xakep, номер #018, стр. 018-100-4, СВОЕ РАДИО В ИНЕТЕ

СВОЕ РАДИО В ИНЕТЕ

Спецвыпуск Xakep, номер #018, стр. 018-100-4

Установка сервера проходит тоже без дополнительных запросов и напрягов. Создается директория SHOUTcast и туда сливаются необходимые файлики. Топаешь туда и запускаешь sc_serv.exe. Сервер запускается и переходит в режим ожидания. Изначально ожидается подключение источника (Source) на заранее сконфигурированный порт.

Реально тебе тут нужна будет менюшка Kill Server :), чтобы убить сервер, когда надоест. В Edit Config ты сможешь установить многие параметры сервера, к примеру, максимальное количество подключений (по умолчанию MaxUser=32), порт, к которому надо подрубаться слушателям (по умолчанию PortBase=8000), и пароль, с которым будет ожидаться подключение источника (по умолчанию Password=changeme). После успешного запуска сервера запускаешь сам WinAmp и лезешь в плугин (DSP/Effect). Когда ты его активизируешь, появится отдельное окошко с настройками для него. Во вкладке Output находится управление подключением к запущенному серверу. Нужно только задать необходимые хост, порт и пароль, а потом ткнуть Connect. При первом запуске там уже все проставлено по умолчанию, так что первым делом смени пароль. Есть еще удобство в том, что сервер и плейер-источник могут стоять на разных тачках, нужно будет знать только адрес, порт и пароль, чтобы подключить плугин к серверу. А перед этим нужно сначала определить формат исходящего потока. Это находится во вкладке Encoder. Вариантов тут уйма, начиная от 24kbps, 22kHz, mono и кончая 320kbps, 44kHz. То есть будет, где развернуться :). Удобно и то, что один источник ты можешь подключить к пяти разным серверам, определив в конфиге для них разные порты и пароли. Ты можешь для всех пяти на выходе поставить разное качество потока. Тогда модемщики будут слушать через один порт и с качеством похуже, а выделенщики по другому порту с лучшим качеством. Потом по статистике того же плугина посмотришь, кто из них больше вытянет из тебя инфы :).

Осталось только подписаться, для этого нажми во вкладке Output кнопенцию Yellowpages (я сначала подумал, что туда всучили рекламу книженции Желтые Страницы :)). Там ты сможешь ввести название своей станции, урл, аську, ирк-канал и тому подобное. Страна должна знать героев :). Наконец-то ты справился. Смело тыкаешь Connect и врубаешь музон в Winamp. Информация льется на сервер уже в выбранном формате. Осталось только подрубиться извне и послушать, что ты там начудил. Подрубаться к тебе нужно будет по адресу http://server:port/listen.pls. Я проверял локально, поэтому лез на http://localhost:8000/listen.pls.

Ресурсы программа лопает значительно меньшие по сравнению с Windows Media Encoder, а возможность разнести сервер и источник по разным тачкам уменьшает тем самым загруз каждой из них. Это видно уже и из минимальных требований: сервер 90 МГц и выше, Windows 95, 98, NT, 2000, ME, Mac OS X, Sparc Solaris 2.x, FreeBSD 3.x, FreeBSD 4.x либо Linux с ядром libc6. Windows Media Encoder требовал для нормальной работы 3-го пня на 700 МГц. По поводу версии под Lunix ничего сказать не могу, так как не юзал, но в Инете видел нарекания по линуксовой версии.


Спецвыпуск Xakep, номер #018, стр. 018-100-5, СВОЕ РАДИО В ИНЕТЕ

СВОЕ РАДИО В ИНЕТЕ

Спецвыпуск Xakep, номер #018, стр. 018-100-5

ВЫВОД

Явным лидером является MP3 Shoutcast, так как менее требователен к ресурсам. Сами разработчики говорят, что при битрейте 24 kbps на 300 MHz можно тянуть до 500 юзеров. Я думаю, это небольшое преувеличение, но все-таки факт остается фактом. А основная проблема упирается в сервак с высокой пропускной способностью. Если предел сервера будет превышен, то получишь конкретные тормоза. Плюс то, что в основе стоит формат mp3, в который сегодня кодируют всю музыку, что делает еще более соблазнительным этот софт. У Windows Media Encoder преимущество состоит в том, что музыка тянется совершенно любая и совершенно отовсюду, которую можно элементарно накладывать. И у Windows Media Encoder есть поддержка потокового видео, повсеместное использование которого не за горами. Мой совет - поставить обе проги и применять по мере надобности.

ДОПОЛНИТЕЛЬНЫЕ НАВОРОТЫ

И какое радио обходится без своей заставки и без джинглов? Значит, тебе сам бог велел сделать свою, самую кульную заставку. Что-то типа "Тыц-тыц-тыц... Ты слушаешь Пу-у-у-у-упкин Радио! Пристегнись и поеха-а-а-али!... Тыц-тыц-тыц". Вариантов тут два: орать параллельно или сделать заготовку, запихав ее в плей-лист. Первый вариант в Windows Media Encoder реализуется просто - берешь микрофон, подключаешь и орешь :). В MP3 Shoutcast даже такая мелочь реализована более цивилизованно. Полезай во вкладку Input и вместо WinAmp в качестве Input Device выбери Soundcard Input.

Далее выбираешь Microphone (он же стоит по умолчанию), выставляешь соотношение сигнала музычки и твоих воплей, и вперед. Чтобы не мешали всякие нехорошие шумы, пока ты молчишь (а микрофон - штука чувствительная), тут заботливо предусмотрена кнопка Lock. Но это одноразово и тяготит сидением у компа. Куда проще сделать заготовку и поставить, скажем, через каждые десять песенок в плей-листе. Наиболее простой выход - Dance-подобные проги: DanceMachine, Techno eJay, HipHop eJay, Ibiza Summer Session eJay. Они просты в использовании и позволяют смешивать несколько дорожек. Есть даже только левый или правый канал, чтобы наорать в каждое ухо по очереди :). Сначала орешь свои речевки в микрофон и записываешь в обычный wav. Чем? Да хоть стандартными средствами виндов. Потом подбираешь себе фоновое сопровождение. Можно просто сграбить кусок любимой мелодии с диска. Импортируешь все необходимые звуки в ту же DanceMachine в качестве сэмплов и генеришь свое вступление. Можешь использовать сэмплы из самой проги, которых там прилично. Потом экспортируешь опять в wav и конвертишь в mp3. Тут могу посоветовать RazorLame (www.dors.de/razorlame или www.cd-rw.org/win32lame). Как сконвертишь - просто вставь в плей-лист и оп-ля.

БЕЗОПАСНОСТЬ ПРЕЖДЕ ВСЕГО

То, что в самих прогах нет фильтров для отсеивания нехороших людей, - не проблема. Для этого существует множество фаерволов: Norton Personal Firewall, LockDown 2000, LanGuard, Black ICE, ZoneAlarm, Outpost Firewall и прочие. Выбирай любой и предохраняйся. И не забывай заглядывать на www.xakep.ru и другие подобные сайты, где есть описание последних дырок. Вполне вероятно, что завтра будет найдена парочка дыр в сервере, с которого ты будешь проигрывать. Иди на шаг впереди всех, и проблем не будет ;).


Спецвыпуск Xakep, номер #018, стр. 018-104-1, САМ СЕБЕ МОНТАЖНИК: ВЕРСТАЕМ ФИЛЬМ ДОМА

САМ СЕБЕ МОНТАЖНИК: ВЕРСТАЕМ ФИЛЬМ ДОМА

Катенька (virgo86@mail.ru)

Спецвыпуск Xakep, номер #018, стр. 018-104-1

Карты подобного типа используются при монтаже в некоторых небольших телекомпаниях (к примеру, в региональных и на «Дарьял-ТВ» ;)).

Кроме стандартных спецэффектов типа мозаики, водоворота и вылетания экрана, здесь предложен огромный набор спецэффектов «Hollywood studio Fx».

ДОЖИЛИ!

Да, дожили. Такими темпами скоро можно будет целые каналы на коленке делать - техника-то все более умная и все более дешевая. Неужели мы будем стоять в сторонке и смотреть, как прогресс марширует мимо нас? Нет, мы будем участвовать! У тебя есть вполне реальная возможность начать уже сейчас.

КТО ТАКОЙ МОНТАЖ?

Монтаж как таковой делится на два вида: линейный и нелинейный. Линейным - это когда ты взял комплект «камера-видак-телек» и сидишь гоняешь кассеточку камеры туда-сюда, ищешь нужное место, записываешь, давишь на паузу, снова ищешь место и так до потери пульса. А нелинейный - это когда сначала загоняешь весь видеоматериал в комп, а потом склеиваешь его в нужном порядке, добавляя по ходу дела спецэффекты и различные примочки (типа закадрового текста и подписей к происходящему). Как ты понял, первый вариант позволит тебе заняться... гмм... приятным, а главное, долгим трудом, поэтому перейдем ко второму.

ЭКИПИРОВКА

Для успешной передачи материала на комп будет необходима спецдевайсина - плата для видеомонтажа. Обладатели аналоговых камер могут обойтись и TV in/out на видеокарте или простым TV-тюнером. А вот цифровикам придется малость потратиться на этот полезненький девайс. В данный момент самыми популярными и доступными являются карточки компании «Pinnacle».

ПО к ним подходит самое разнообразное. В скромных версиях к карте прилагается «Studio7» (которой, на мой взгляд, рядовому пользователю за глаза хватит). В более крутых модификациях уже есть халявный «Adobe After Effects». Также эту прогу и кучу другого монтажного софта можно поиметь в ближайшей палатке с дисками по льготной цене.

Карты подобного типа используются при монтаже в некоторых небольших телекомпаниях (к примеру, в региональных и на «Дарьял-ТВ» ;)). Крупные каналы типа ОРТ, требующие высшего качества, эффектов на уровне и, главное, достаточно продолжительного эфира, пользуются картами той же «Pinnacle», только их более «элитными» вариантами (прайсы улетают за пару тысяч долларов). Разница состоит в том, что более дорогие карты поддерживают стандарт Hi-8, а их дешевые братья - только miniDV. У таких карт чаще всего присутствуют все мыслимые и немыслимые аналоговые и цифровые входы и выходы. Однако тебе подойдут самые простые карты серии «Pinnacle studio».

Теперь надо определиться, с какой из этих карт будет функционировать твой камкодер. Если камера с DV in/out, тебе нужна «StudioDC10», если у камеры есть DV out и аналоговый выход, бери «StudioDVplus», а если камера у тебя аналоговая, твой выбор - «StudioDV».

ДОСТАВКА И УСТАНОВКА

Вставить карту можно в любой свободный слот, но лучше в тот, что находится через один от видеокарты. Cобираем железо в кучку и включаем комп. Отказываемся от поисков нового устройства и делаем стандартную инсталляшку с фирменного CD. Вроде все, но у карты есть небольшой глюк. Видит ее комп только тогда, когда в video in (или DV in) воткнут шнур, ведущий к камере, а камера включена. Баг этот присутствует только в 98 маздайке, обладатели 2000 и Линолеума качают патч с сайта «Pinnacle». Лечим глюк так: сперва подключаем и включаем камеру, потом врубаем комп, даем Винде подержать ее диск, далее качаем с сайта «Pinnacle» и ставим прогу «DVConnect». В свойствах системы/устройства должны быть контроллер шины 1394 (обязательно Texas Instruments) и два видеодевайса. Если нет, ребутнись. Теперь можно запустить «Studio7».


Спецвыпуск Xakep, номер #018, стр. 018-104-2, САМ СЕБЕ МОНТАЖНИК: ВЕРСТАЕМ ФИЛЬМ ДОМА

САМ СЕБЕ МОНТАЖНИК: ВЕРСТАЕМ ФИЛЬМ ДОМА

Катенька (virgo86@mail.ru)

Спецвыпуск Xakep, номер #018, стр. 018-104-2

ХВАТАЕМ

Осмотримся в «Studio7». Тут есть три основных поля деятельности: захват видео, его монтаж и преобразование видео в файл либо передача с компа на видак.

Захват видео. Баг пофикшен, поэтому зловещего окошка вылезти не должно. Теперь мотаем кассету в камере на место (управлять камерой можно прямо с компа!), которое нужно захватить, и давим «capture movie». Дальше наблюдаем, как катастрофически уменьшается объем диска. Когда отрывок закончится - «push the red button». Полученный кусок можно разбить по сценам самостоятельно либо при помощи компьютера (машина сама вычислит начало нового сюжета или места съемки), а можно разбить фильм на равные по продолжительности кусочки. Когда место на жестаке достигнет критической отметки (нужно еще немного на готовый фильм), переходим на вкладку «edit».

АЛЛЕ, МОНТАЖ!

Наконец то, для чего вообще все это: монтаж. Слева - альбом с захваченным видео. Здесь любую сцену можно посмотреть, рассортировать, отметить нужную и вычеркнуть ненужную. Справа - окошко просмотра. Снизу - монтажный стол. Именно сюда надо перетаскивать куски видео. Делится это поле на пять дорожек - видеодорожку, сопровождающую звуковую дорожку, которая изначально была в записи (ее тоже можно редактировать), текстовые эффекты (здесь можно добавить к фильму текст и подписи), звуковые эффекты (записывается с микрофона или вставляется из файла) и бэкграунд мьюзик. Здесь все можно настроить под себя: хочешь, следи за временем клипа, хочешь - просто смотри на начальные картинки каждой части или вообще поставь простой текстовый режим и наслаждайся своей крутизной. Рядом с альбомом есть кнопочка с молнией. Она позволяет выбрать эффектный переход от сцены к сцене. Вещь это архиполезная и архиважная (в принципе, ради одних только титров уже стоит обзавестись устройством для монтажа на компе). Кроме стандартных спецэффектов типа мозаики, водоворота и вылетания экрана, здесь предложен огромный набор спецэффектов «Hollywood studio Fx». Но на них будет светиться логотип «Pinnacle». За то, чтоб его убрать, требуют деньги. Скажем дяде: «astalavista.box.sk, baby!». И вопрос решен.

МУЗИК

Теперь о музыке. Фильм надо сдобрить музычкой. Что делать, если «Rammstein» никак не подходит к трепетной, нежной сцене на экране? На этот случай в «Studio7» припасен классный генератор музыки. Просто вставляем все тот же установочный диск, выбираем стиль мелодии, ее длину, и дело сделано! Готовый результат можно прослушать и сразу вставить в моушн пикчер. Также этот редактор здорово генерит музыку к заставке фильма.


Спецвыпуск Xakep, номер #018, стр. 018-104-3, САМ СЕБЕ МОНТАЖНИК: ВЕРСТАЕМ ФИЛЬМ ДОМА

САМ СЕБЕ МОНТАЖНИК: ВЕРСТАЕМ ФИЛЬМ ДОМА

Катенька (virgo86@mail.ru)

Спецвыпуск Xakep, номер #018, стр. 018-104-3

ДРУГИЕ ТУЛЗЫ

Если вдруг тот или иной кусок фильма не подходит по длине, а показать его хочется полностью, есть функция «Vary Playback speed» (она находится в toolbox'e). Теперь полюбившаяся часть фильма будет идти в немного ускоренном режиме (так, кстати, очень удобно создавать эффект «перемотки» фильма, а если еще и звук подобрать - то вообще шарман!). В «adjust color» можно не только подправить цвета, но и добавить спецэффекты типа пастеризации мозаики и размытия (особенно эффектно они будут смотреться на переходах от сцены к сцене). Если особенно понравился какой-то кадр, его можно сохранить как bmp с помощью функции «grab frame» или использовать как заставку в фильме.

СДЕЛАЕМ ЭТО!

После всех извращений над фильмом и добавления комментариев в пикантные сцены можем смело переходить к «make movie». Предоставляется выбор: либо записать новоявленный шедевр на видеокассету, либо сделать из него avi или mpeg4. Можно также сделать специальный файл для показа фильма в сети или загрузить его на сайт «Pinnacle». Пусть буржуи завидуют! Трудностей возникнуть не должно. К карте подсоединяются все требуемые шнуры. Главное, чтобы video и audio out платы совпали с video и audio in телевизора, а ауты телевизора были подключены к инам видака, чтобы записать результат. Дальше все еще проще: кнопа «create» запускает процесс, а довольный автор шлепает на кухню, делать себе кофеек, так как процесс может занять минут 10-30 (зависит от длины фильма и скорости компа). Теперь все готово для переноса цифры на видео. Включаем телек, готовим кассету и видеомагнитофон, давим «play» в окошке просмотра и наслаждаемся полноэкранной версией!

ПРЕМЬЕРА

Применений готового фильма масса. Можно поразить знакомую девушку. Можно делать презентации для небольших фирм. А можно поработать на местные телеканалы. Благо, с созданием портфолио проблем возникнуть не должно. Ну, и в свободное от работы время можно замутить со своей подружкой «Очень страшный пирог 3», чтобы не ахала по Брэду Питту.

УВИДИМСЯ В МОНТАЖКЕ

В общем, если ты натура творческая, если хочется выделиться из толпы, если есть минутки три свободного времени, то очень советую обзавестись этой железкой! Карточки для домашнего нелинейного видеомонтажа - не такая уж роскошь. Стоят они порядка 200 гринов (зависит от количества входов/выходов на карточке). А если у тебя есть еще какие-то вопросы, то сходи на сайт www.pinnacle.ru. Там тебе четко объяснят, что и почем. Увидимся в монтажке!


Спецвыпуск Xakep, номер #018, стр. 018-106-1, НА ГРАНИ ПРОРОЧЕСТВА, ИЛИ НОВОСТИ В ИНТЕРНЕТЕ

НА ГРАНИ ПРОРОЧЕСТВА, ИЛИ НОВОСТИ В ИНТЕРНЕТЕ

Спецвыпуск Xakep, номер #018, стр. 018-106-1

обзор новостных сайтов и рассылок

Валитов Ильдар (ildar@arat.ru)

Средств получения свежей информации сейчас достаточно много: одни слушают радио, другие смотрят телевизор, третьи читают газеты и журналы. Некоторые успевают делать все это сразу, попутно нажевывая бутерброды и переваривая события. Нам же, обладателям большого белого брата (в лице компа), хотелось бы получать более свежую, более независимую, лишенную всякой цензуры информацию. Можно, конечно, воткнуть карту TV-FM тюнера и приобщиться к обозначенным выше категориям лиц. Но мы пойдем иным, более гипертекстовым и интерактивным путем. Именно в Интернет.

ОСНОВНОЕ МЕНЮ

Для начала разберемся, как же мы с тобой все-таки будем тянуть новости с Интернета. Существует два самых популярных способа: периодически посещать сайты новостей либо подписываться на рассылки подобной тематики. Причем современное развитие информационных порталов обычно предоставляет тебе срезать всходы новостей обоими описанными ранее способами, хоть одновременно - было бы желание. Я же хочу преподнести тебе, прямо таки на блюдечке, выжимки таких ресурсов. Выбор критериев отбора был сужен путем простого перечисления нескольких лучших, самых посещаемых, наиболее информативных сайтов и рассылок. Также ресурсы разбиты на пять основных разделов: горячие новости, политика, культура, спорт, наука. Наличие субъективной оценки лишь приукрасит мое повествование. Ну что ж, приступим к поглощению новостей.

ГОРЯЧИЙ ВИНЕГРЕТ

www.lenta.ru

Начнем нашу жатву новостей с универсальных сайтов, то есть тех, чья основная задача донести до конечного юзера всю полноту, весь спектр событий, произошедших в обществе в целом. Первое, что пришло в голову и подкрепилось рейтингом в Рамблере, - это ресурс www.lenta.ru. Сайт целиком и полностью посвящен новостям и, как видно из названия, представляет собой непрерывный поток информации. Самое яркое событие выделено отдельно, ниже идут упорядоченные по тематике и времени новости. Имеется анонс, поиск информации, тут же можно осуществить подписку на новости этого сайта. Как уже было сказано, новости на главной страничке упорядочены по разделам, причем имеется две колонки - собственно новости и колонка ссылок, указывающих на сайты схожей с разделами направленности, что достаточно удобно, и, по-моему, даже из-за этого данный ресурс можно, не колеблясь, сделать стартовым в браузере. Тем новостей, таких как "Спорт", "Экономика", "Авто", "Из жизни" и прочих, здесь около двадцати. Поначалу даже глаза разбегаются. Однако наличие такого детального подхода позволит тебе, кликнув пару раз по ссылкам, быстро познать неизведанное. Имеется также раздел "VIP новости", где предлагаются новостные сливки, причем есть вкладки "Подоплека" и "Сюжет в развитии", дающие возможность более широко разобраться с событиями, к примеру: будут ли бегать "ножки Буша" по просторам родной страны. Если тебе потребуется заиметь бумажную версию какой-нибудь новости, то здесь тебе в этом поможет "Версия для печати", следующая за каждым событием. На "Ленте" прилагается архив новостей, представленный в форме календаря, и если ты какое-то время провел в коме или занимался медитацией, то, очнувшись, можешь восполнить пробелы в своей информированности именно здесь. Да, заметь, что дизайн этого проекта создавала студия Лебедева, поэтому можешь быть спокоен за дружественность интерфейса ресурса.


Спецвыпуск Xakep, номер #018, стр. 018-106-2, НА ГРАНИ ПРОРОЧЕСТВА, ИЛИ НОВОСТИ В ИНТЕРНЕТЕ

НА ГРАНИ ПРОРОЧЕСТВА, ИЛИ НОВОСТИ В ИНТЕРНЕТЕ

Спецвыпуск Xakep, номер #018, стр. 018-106-2

www.gazeta.ru

Следующий, но не менее популярный информационный портал - www.gazeta.ru. Субъективно - понравилась "шапка" сайта, на которой крупным шрифтом выделена новость часа, а также четыре ранее произошедших события, не понравился достаточно большой баннер, который следовал за шапкой. Далее идет разбивка по разделам (см. скрин), помимо которых имеется курс доллара, погода, архив новостей, поиск. Удобно проработана хроника дня. Форма предоставления новостей на главной странице анонсная, то есть для дальнейшего изучения вопроса тебя попросят промять ссылку. Ресурс имеет своих авторов, о чем говорит авторская колонка. Ты можешь высказать свое мнение в чате, исповедаться в форуме, а также понравившуюся весть отправить другу. Как и в "Ленте", здесь имеется версия для печати. Таким образом, в твою копилку брошен еще один мегановостной портал.

www.rbc.ru

Еще одно громадное скопление свежих фактов: www.rbc.ru - РИА "РосБизнесКонсалтинг". Конечно, основной упор этого ресурса, как следует из названия, - бизнес, финансы, аналитика, но не забыты и простые смертные - новости здесь также широкого профиля и в должном количестве имеются. Посему мы также заправим этим сайтом наш винегрет. Итак, собственно блоки информации распределены следующим образом: слева идет колонка ссылок на всевозможные разделы сайта, отдельно выделены "Новости на РБК", посередине - лента событий, справа сверху, как видно из скриншота, основные курсы валют и ценных бумаг. Лента событий также подвержена некоторой структурности: поначалу вывешены главные новости дня, затем идут комментарии, ссылки, ниже которых собственно объект нашего вожделения - события, упорядоченные по времени происхождения. Здесь также ты можешь узнать, что будут обычные люди смотреть по ящику, заглянув в раздел "ТВ-гид", осведомиться о погоде у тебя за окном, а также узнать основные факты из спортлайфа - в этом тебе поможет меню, расположенное в изголовье ресурса. Но, подчеркну еще раз, если ты реально занимаешься бизнесом, да к тому же в сфере высоких технологий, то лучшего советника, который тебе будет чертить графики роста различных акций, демонстрируя твое незыблемое положение, тебе в рунете навряд ли удастся найти.

Основные ингредиенты нашего горячего блюда уже готовы, но для полноты вкуса приправлю тебя парой-тройкой ссылок: www.dni.ru, www.smi.ru, www.rian.ru, www.presscenter.ru. Тут ты также сможешь всегда быть в курсе всех событий, произошедших в мире. Просто описание этих ресурсов будет очень схоже с тем, что ты уже прочел, посему давай-ка перейдем к специализированным ресурсам, пока у тебя еще есть аппетит.

ПОЛИТИЧЕСКИЙ КОКТЕЙЛЬ

www.polit.ru

Хотя ты можешь уже считать себя осведомленным в политической ситуации, владея прочитанным ранее, но давай усилим и углубим свои знания. Итак, твоему вниманию сайт www.polit.ru - информационно-политический канал, как они себя называют. Понятие объективности материалов авторы этого ресурса истолковывают так: "Это придуманный способ обмана, которому мы пытаемся противопоставить собственную заинтересованность в событиях и персонажах. Мы рассказываем новости такими, какими сами их видим, а ваш выбор - принять или отвергнуть наше видение". Имеются разделы: "Новости", где освещаются новости текущего дня, "Главное" - идет комментарий к важнейшим событиям дня. Особо рассмотрим раздел "Политика" - тут идет более детальная градация на "Политинформацию" - анализ и комментарий к важнейшим политическим событиям, "Из жизни идей", а также авторские рубрики, появляющиеся "по мере возникновения очередных политических коллизий". "Экономика" подразделяется на "Политэкономику", где также имеются анализы событий в экономической жизни страны, "обзоры", где публикуется информация из аналитических центров, а также "Тенденции" - раздел, говорящий сам за себя. Интересна рубрика "Заграница", где идут международные новости. На ресурсе предусмотрена рассылка новостей, а также идут дискуссии в форуме. Что лично мне понравилось - имеется рубрика "Однако" на Полит.ру", где есть доступ к материалам одноименной передачи на ОРТ.


Спецвыпуск Xakep, номер #018, стр. 018-106-3, НА ГРАНИ ПРОРОЧЕСТВА, ИЛИ НОВОСТИ В ИНТЕРНЕТЕ

НА ГРАНИ ПРОРОЧЕСТВА, ИЛИ НОВОСТИ В ИНТЕРНЕТЕ

Спецвыпуск Xakep, номер #018, стр. 018-106-3

www.compromat.ru

Другой проект, который также включен в наш "коктейль", - www.compromat.ru. Ресурс является домашней библиотекой "компроматиста" Сергея Горшкова. Оперативность, оригинальность, обширность этого скопления материалов позволят тебе нарыть инфу на многих сегодняшних политиканов. Главное, чтобы ты, ковыряясь в этом сайте, не нашел компромат на себя; кто знает, может цель этого ресурса узнать все обо всех. Также здесь лентой идут основные тщательно отобранные события. Свои комментарии после просмотра ресурса можешь излить в форуме.

ЗАПРАВКА КУЛЬТУРОЙ

www.kinoizm.ru

Еще в прошлом тысячелетии было известно, что важнейшим искусством для нас является кино, посему с него и начнем: www.kinoizm.ru. Это ресурс для настоящих киноманов или, как обозначено здесь на сайте, "синефилов". Здесь сразу бросается в глаза отлично подобранное разделение на рубрики и прекрасный дизайн. Тут тебе и новости, и экстра новости, обзоры последних новинок фильмов, плюс ты можешь высказать свои впечатления от просмотренных фильмов и узнать мнения других в форуме. Есть афиша, исполненная в форме календаря; ткнув мышью по требуемой дате, враз получаешь, "что, где и когда" ты сможешь посмотреть в кинотеатрах, правда, только в Москве и Питере. Имеются материалы об актерах, режиссерах, аналитические статьи о кинопроцессе в целом. Есть возможность получать рассылки новостей "КиноИзма", причем осуществить это можно прямо с главной страницы сайта.

www.sobytia.ru

Следующий проект заинтересует в основном москвичей, хотя если ты фанатеешь от какой-нибудь музыкальной группы - расстояния тебе не помеха. Итак, заходим на www.sobytia.ru. Под неоднозначным названием скрывается своего рода гид по культурной жизни Москвы. Новости шоу-бизнеса, продажа билетов онлайн. Одним словом, если ты живешь событиями своей столицы, этот ресурс станет для тебя надежным советником в выборе культурного времяпрепровождения. Структура сайта достаточно наглядна и проста: основной анонс выделен крупным блоком, слева идут текущие новости в ленточной форме, справа, чуть ниже анонса, рубрика "Былое" - те же события, правда, уже свершившиеся ранее.


Спецвыпуск Xakep, номер #018, стр. 018-106-4, НА ГРАНИ ПРОРОЧЕСТВА, ИЛИ НОВОСТИ В ИНТЕРНЕТЕ

НА ГРАНИ ПРОРОЧЕСТВА, ИЛИ НОВОСТИ В ИНТЕРНЕТЕ

Спецвыпуск Xakep, номер #018, стр. 018-106-4

www.guelman.ru

Теперь рассмотрим ресурс, пропитанный искусством вдоль и поперек: www.guelman.ru. Конечно, попытаюсь быть беспристрастным, но вряд ли у меня это получится. Сайт настолько хорошо продуман, что создается ощущение того, будто всюду, куда ни бросишь взгляд, - новости. Огромное количество ссылок на сопряженные ресурсы. Много авторов, ведущих всевозможные рубрики с оригинальными названиями. Поброди по разделам данного сайта, и тебе откроется, пусть не сразу, многогранность современного искусства. Проще говоря, лучше один раз увидеть. Название сайта - от фамилии Гельман, автора основных концепций на данном сайте, художника.

www.gif.ru

Сайт www.gif.ru из недр того же авторского коллектива, что и предыдущий. Подчеркивается, что это "портал гео-культурной навигации". Действительно, охвачено около тридцати крупных городов России, и, как показывает практика, новости искусства поступают сюда не только из столицы. Существует большое количество ссылок на разнообразные выставки, музеи, галереи, театры, при этом учитывай, сколько городов имеется в охвате, сколько мест в Рунете представляет данный ресурс. Сайт принадлежит Ассоциации Независимых Кураторов. С главной страницы ты можешь подписаться на новости, которые тебе любезно будет "сбрасывать" Subscribe.ru.

Ну и не забывай про основные "винегретные" ссылки, они также могут снабдить тебя событиями из культурной жизни.

СПОРТИВНЫЙ ПУНШ

www.sports.ru

Спорт - явление популярное, массовое, зрелищное, и здесь, как и в других сферах, происходят события, и тебя как истинного представителя молодого прогрессивного поколения, который наверняка занимается спортом, должны интересовать новости этого плана. Ну не в телевизор же глядеть, выжидая результаты матча любимой команды. Для этого жмешь www.sports.ru. "Банально!" - вскрикнешь ты. Да, незамысловатое название, однако за ним стоит портал, который, ко всему прочему, завоевал премию "Лучший спортивный сайт 2000", дважды становился лауреатом Национальной интернет-премии. "Спорт Сегодня" - ежедневная интернет-газета. Она освещает события различных видов спорта, распределенных по рубрикам, которые ты можешь видеть на скриншоте. Помимо основной ленты новостей, в которой все упорядочено лишь по времени, справа идет другая, разделенная по рубрикам, дающая инфу по одному виду спорта. Ну и, естественно, этот сайт не лишен стандартных причиндалов, таких как форум, рассылка новостей. В рубрике "Своя игра" собран авторский состав, имеющий свои спортивные колонки на сайте. Интересным будет посещение фотогалереи. Несколько слов о рассылке новостей: есть возможность выбора отдельных видов спорта либо подписаться на все сразу - выдержали бы твой провайдер и ящик.


Спецвыпуск Xakep, номер #018, стр. 018-106-5, НА ГРАНИ ПРОРОЧЕСТВА, ИЛИ НОВОСТИ В ИНТЕРНЕТЕ

НА ГРАНИ ПРОРОЧЕСТВА, ИЛИ НОВОСТИ В ИНТЕРНЕТЕ

Спецвыпуск Xakep, номер #018, стр. 018-106-5

www.sport-express.ru

Другой ресурс, также являющий собой спортивный портал, - www.sport-express.ru. Этот сайт имеет прямое отношение к газете "Спорт-Экспресс". На заглавной странице лента новостей анонсного типа. Чтобы получить развернутую ленту, жми на кнопку "Лента новостей", где, кроме основной ленты, можно выбрать свежую инфу по всем представленным видам спорта отдельно. Оформить рассылку новостей или свежей электронной версии журнала можешь с любой страницы сайта, причем опять вся рутинная работа ляжет на плечи Subscribe.ru. Охват видов спорта здесь внушительный, только разделов в рубрике "Виды спорта" я насчитал семнадцать, не принимая во внимание дробление внутри рубрик. Имеются авторские колонки в разделе "Золотые перья".

И НАУЧНО-ПОПУЛЯРНЫЙ ДЕСЕРТ

www.compulenta.ru

Из ресурсов, занимающихся продвижением новостей научной направленности, хочется выделить www.compulenta.ru. Здесь в основном охватываются события в сфере информационных технологий. Новинки разного железа, софта, проступки хакеров, подлые вирусы, погода на ниве высокотехнологичных компаний - все это и многое другое ты сможешь прочесть со страниц этого портала. То, что это лента, ты увидишь сразу, так как, при наличии скроллера мыши, он у тебя изотрется, пока ты дойдешь до конца страницы, - такое вот количество свежих вестей с поприща ИТ собрано в одном месте. Можно тут же осуществить подписку на их рассылку - представляю, что сейчас сделается с твоим ящиком, который начнут забрасывать отовсюду разными новостями, если ты подпишешься на все описанные здесь рассылки :).

www.membrana.ru

Другой интернет-проект, посвященный науке, - www.membrana.ru. Это научно-популярный интернет-журнал, и как ты, наверное, догадался, имеющий свою ленту новостей. Поток новостей здесь именно научного плана, хотя и берется из разных источников, можно сказать - фильтруется разного рода информационный базар. Есть возможность получать рассылку. Охват тем впечатляет даже тогда, когда они спрятаны под рубриками. Также впечатляет разброс тем в дискуссиях на всякие смелые темы, к примеру - "Захватят ли США нашу родную Россию?" или "Сверхсветовая скорость", в которых так и кипят беседы.

МОЕМ ПОСУДУ И ДЕЛАЕМ ВЫВОДЫ

Как ты заметил, была охвачена некоторая часть Рунета, я заведомо не совался в "забугорье", дабы не заблудиться в тамошнем безбрежье свежей инфы. Эту добрую миссию я предоставляю тебе. Да, одного владения информацией недостаточно - важно ее осмыслить, переработать. Так что как только накачаешься новостями, сядь, пошевели мозгами, и, глядишь, через некоторое время из тебя вырастет сначала аналитик, позже политик, а там рукой и до президентства дотянуться можно. А если ты уже один из них, то тебе тем паче нужно быть осведомленным, владеющим последними новостями. Согласись теперь, что быть информированным хорошо, а быть информированным из Инета это к тому же пока еще весьма модно. Кто знает, что будет дальше. Время расставит точки над «i». Ну а пока получай удовольствие от чтения новостей и скачивания рассылок.


Спецвыпуск Xakep, номер #018, стр. 018-110-1, СЛУШАЙ ПРАВИЛЬНО

СЛУШАЙ ПРАВИЛЬНО

Спецвыпуск Xakep, номер #018, стр. 018-110-1

обзор радиостанций в Интернете

Андрей Каролик (andrusha@sl.ru)

Сначала на комп тихой сапой перебрался телевизор посредством TV-тюнера. А теперь добралось до компа и радио. Но если для лицезрения Санта-Барбары и СиСи (читать по слогам) жизненно необходимо наличие телевизионной антенны и TV-карточки, то послушать радио можно и без всяких дополнительных прибамбасов, имея только комп и подключение к Инету (колонки и звуковая карта само собой). Изначально, правда, для компа продавались и FM-тюнеры, которые ловили определенные реальные радиостанции и выдавали звук, по качеству не уступающий производимому твоим навороченным музыкальным центром. А разнообразные фильтры и эффекты в софте тюнера позволяли делать приемлемым звук даже от погано принимаемых радиостанций. Но реальная фишка замаячила на горизонте с появлением потокового аудио и различных алгоритмов сжатия звука, включая твой любимый mp3. В результате скрещивания новых достижений и более высоких скоростей передачи (ниже 33600 уже стыдно работать :)), наплодилось много радиостанций, вещающих через Интернет. И совсем по барабану, где находится территориально вся эта передающая байда и принимает ли ее твой приемник, а качество идеальное (сразу из печки) и только зависит от скорости твоего Инет-соединения и степени сжатия звука. Некоторые Инет-радиостанции - клоны реальных и передают текущий эфир или его записи, а некоторые существуют исключительно в Инете, и по приемнику ты их уже не послушаешь. Обычные радиостанции малоинтересны, их можно послушать и без компа. Поэтому я просканил радиостанции, вещающие только в Инете, или те, которые, мягко говоря, тебе не поймать :).

«Sky radio» (www.sky-radio.fm).

Молодежная русскоязычная радиостанция в Таллинне. То есть для молодых духом людей :). В эфире крутят самую хитовую музыку. Лучшие ди-джеи и супер развлекательные программы. После "Sky radio" полусонные ди-джеи наших радиостанций показались мне умирающими лебедями :). Порадовало. Ночью вообще начинается музыкальный нон-стоп. Подборка музыки сделана профессионально и слушается очень живо, в основном это танцевальная музыка (ее-то я и обожаю). Крутят и забугровых исполнителей, и отечественного производства. Слушается все это посредством Windows Media Player, качество отличное. Сайтик сделан тоже стильно. На нем ты найдешь хит-парад, чат, конкурс, игры, гороскоп и двадцать лучших песен в RealAudio текущего SKY-парада. Да и просто интересно послушать, как наши живут в Эстонии и что там творится. Будешь проездом в Таллинне, вруби 98,4 FM - это их местная частота, по которой крутится «Sky radio» в реале.

«CHUM FM» (www.chumfm.com)

Популярная радиостанция в Торонто :). Нет, это не глупая шутка. Это реальная радиостанция в Инете на английском языке. Выбрал я ее потому, что она загрузилась у меня быстро и работала без тормозов. Здесь ты уже не увидишь и не услышишь ни слова на русском. Но в этом и вся прелесть - ты сможешь легко поднимать свой корявый инглиш, слушая в промежутках музычку. Курсы нынче стоят в среднем от 4000 до 9000 рублей за семестр, а тут разговорному научат быстро и на халяву. Качество звучания нормальное, подбор музыки тоже ничего, но иногда вкусы американцев с твоими могут расходиться :). Не нравится - тормозишь проигрыватель и смотришь на сайте внизу, что играет. Когда будет что-нибудь стоящее, просто пускаешь проигрыватель дальше. Кроме музыки в прямом эфире периодически передают новости, проводят шоу и розыгрыши. Узнаешь много нового из жизни канадцев, важные события, погоду, их дурацкие приколы :) и тому подобное. Некоторые интересные темы, обсуждавшиеся ранее в прямом эфире, выносятся на сайт, и ты можешь их почитать (уже текстом), чтобы проверить, насколько ты верно понял инфу на слух. Рекламы тебе не избежать и здесь :), хотя на английском. Реклама у них еще та, вот, к примеру, что я услышал: "Кондомы такие-то, супер-пупер, только сегодня, купив двадцать штук, ты заплатишь сущие копейки. Не думай, что это невозможно. Покупай кондомы такие-то". Не дословно, но в этой струе. На сайте еще валяется местный хит-парад с возможностью прослушать песенки, занявшие первые тридцать мест. Есть анонсы тематических шоу в прямом эфире. Можешь заранее поглядеть необходимые слова по теме, чтобы лучше понимать, о чем они там будут трещать. Проигрывать дают либо через Windows Media Player, либо через RealAudio.


Спецвыпуск Xakep, номер #018, стр. 018-110-2, СЛУШАЙ ПРАВИЛЬНО

СЛУШАЙ ПРАВИЛЬНО

Спецвыпуск Xakep, номер #018, стр. 018-110-2

"Gamebasement PC Radio" (www.gamebasement.com)

Геймеры, все сюда :). Первое интернет-радио, на котором крутятся саундтреки из компьютерных игр. Не веришь? Смотри ссылку. Я врубил свою любимую Diablo - Town ;) и заканчивал писать статью под нее. Когда я был на серваке, там было аж 1142 саундтрека (автор постоянно пополняет свою коллекцию). Треки отовсюду: Diablo, Interstate '76, Total Annihilation, Rocket Jockey, Freespace 2, Neverhood, Dune, The Dig, Outcast и так далее. Я так и не вспомнил игр, к которым не было бы саундтрека в этом списке. Удобно тем, что сразу грузится весь плей-лист (все 1142 штуки), весит он примерно 150 Кб. Можешь слушать в последовательности, как есть, можешь корректировать плей-лист, а можешь тыкать по одной, как нравится. Слушать можно на WinAmp или на Media Player, формат файлов можешь выбрать wma или mp3 (40 kbps, 32 kHz, stereo). Скорость соединения не критична, так как утягиваются песенки по одной и потом проигрываются локально. На сайте есть любопытная инфа о том, как тырить звуки из игр, но на инглише. Приводятся ссылки на проги для этого. Есть еще какие-то статьи и ссылки на софт.

"Bard.ru" (http://bard.ru)

Любителям авторской песни посвящается. Двадцать четыре часа авторской песни он-лайн без дурацкой рекламы и пауз (вещает с 2 марта 2001 года). Играется через WinAmp (mono, 16 kbps, 11 kHz), качество некоторых записей не очень, но не критично. Если в твоей компании собрались одни горе-собутыльники и никто не играет на гитаре, то просто вруби «Bard.ru», тут этого добра полно. Много полезного лежит и на самом сайте (все можно утянуть): 872 музыкальных альбомов (13968 песен), 87 фотоальбомов (2041 фотография), 66 книг, 3061 текст, 27 журналов, 417 статей и много чего еще.


Спецвыпуск Xakep, номер #018, стр. 018-110-3, СЛУШАЙ ПРАВИЛЬНО

СЛУШАЙ ПРАВИЛЬНО

Спецвыпуск Xakep, номер #018, стр. 018-110-3

«Радио 101» (www.101.ru)

Изначально это была реальная радиостанция, которую ты без напрягов мог послушать на 101,2 FM. С 1996 она перешла на постоянную трансляцию параллельно в Инете. Мощности предоставила тогда еще зеленая РОЛ (Russia-On-Line). В мае 2000-го эту частоту заняло радио «Динамит», которое и до сих пор там висит. А коллектив «Радио 101» помялся немного и решил возобновить вещание, но исключительно в И Инете. Благодаря этому ориентировано оно только на Интернет-слушателей. Песни выбирают сами инетчики (есть заказ песен из Инета и всевозможные хит-парады), а баланс между качеством звучания и сжатием идеально подогнан для просторов Инета, чтобы ты не парился даже на паршивеньком момеде. Позже «Радио 101» делением родило аж две радиостанции: «Рок Радио 101» и «Русские Песни». На «Рок Радио 101», логично, крутят в основном рок, а «Русские Песни» - это круглосуточная программа для наших за рубежом, на ней крутят, соответственно, только русские песенки. Репертуар обеих неплох (его полностью определяют слушатели), но забоев (а я люблю поколбаснее) я не дождался, сколько ни слушал. Обе работают круглосуточно, без праздников и без перерывов на обед. Варианты прослушивания «Рок Радио 101» следующие: Windows Media (stereo, 22 kbps, 32 kHz) для модемов 28.8 kbps, V.90 и выше, WinAmp (mono, 20 kbps, 16 kHz) для модемов от 21600 bps и Real Player 8 (mono, 20 kbps, 16 kHz) тоже для модемов от 21600 bps. Для выделенок с 128 kbps и выше есть WinAmp (stereo, 128 kbps, 44 kHz), но пока почему-то не пашет. Для «Русских Песен» набор немного другой: WinAmp (Shoutcast, mono, 16 kbps, 16 kHz) или Real Player 8 (MPEG streaming, mono, 16 kbps, 16 kHz) для модемов от 16800 bps, WinAmp (Shoutcast, stereo, 128 kbps, 44 kHz) или Real Player 8 (MPEG streaming, stereo, 128 kbps, 44 kHz) для выделенок с 128 kbps и выше.

«Джаз в России» (www.jazz.ru/radio)

Теперь, чтобы насладиться джазом, тебе совсем не обязательно искать соответствующие клубы и бары. Ты можешь наслаждаться им, не отходя от компа, на Инет-радиостанции «Джаз в России». Имя радиостанция получила по названию ресурса, где базируется. Так что параллельно с загрузкой музычки на сайте ты можешь почитать горы исчерпывающей инфы о джазе, музыкантах, книгах, клубах, концертах, фестивалях и тому подобное. Есть хорошие линки на другие джаз-ресурсы и небольшая видеотека, если позволит траффик и соединение. Есть где развернуться и любителям виртуального общения: гостевая книга, форум и чат, где копошатся джазовые фанатики :). Что касается самого радио, пока оно без авторских программ, просто сплошная музыка (ясен пень, что джаз), песня за песней. Рекламы нет вовсе (уря!), периодически только проигрывается на три секунды мужичок, который проговаривает типа «Джаз в России, Интернет-радио». Лучше бы, конечно, это был приятный женский голос :), но джазмены в этом, видимо, не шарят. Радиостанция эта пробная и пока еще на плаву, но планирует окрутеть и расшириться, были бы только слушатели. Слушать можешь через RealPlayer 6 и выше, через Windows MediaPlayer или через IE 5.X Radio Toolbar. Минус только в том, что песни подгружаются по одной, периодически идет буферизация, и получаются перебои при загрузке, но, в общем, отличное звучание. Помогает расслабиться и послушать хорошую музыку. А там, глядишь, западешь на джаз :).


Спецвыпуск Xakep, номер #018, стр. 018-110-4, СЛУШАЙ ПРАВИЛЬНО

СЛУШАЙ ПРАВИЛЬНО

Спецвыпуск Xakep, номер #018, стр. 018-110-4

«Аудио спортивные репортажи» (www.sportreports.ru)

В детстве все играют в футбол и хоккей по определению. Потом кто-то продолжает заниматься этим профессионально, кто-то нет, но болеют за команды все. Вот эта вещица будет незаменимой для болельщиков футбола и хоккея. Тут можно заранее узнать даты и потом послушать прямые аудио-репортажи игр, где бы они территориально ни проводились. И, что немаловажно, тут полно архивных аудио-репортажей разных игр, которые можно аналогично слушать, попивая пиво с сухариками. Чтобы слушать эти репортажи через Инет, скорости 7200 bps тебе будет вполне достаточно, так как это одна болтовня, жмется неплохо и предъявляет невысокие требования к качеству. А по траффику двухчасовой репортаж, к примеру, сожрет менее 6 Мб. Одним словом, не разоришься, если будешь регулярно болеть через Инет. Прослушивание доступно через Windows MediaPlayer. Сделано прикольно то, что при загрузке того или иного репортажа автоматом грузится сайт одного из участников комментируемых игр (если есть), где можно почитать инфу и глазками. Авторы обещают расширить в будущем сайт, добавив репортажи других видов спорта, следующим шагом будет большой теннис. На сайте есть любопытный раздел - "спортивные байки", в котором ты накопаешь интересные и веселые рассказы известных спортсменов и комментаторов. Есть ссылки на другие спорт-ресурсы.

«Катюша» (www.katusha.ru)

Прикинь, военно-патриотическая Интернет-радиостанция. Найдя ее первый раз, я сначала подумал, что это очередное стебалово. Оказалось, конкретная "Катюша" :). Правда, все как у партизан. Сам сайт посвящен военной технике, военно-политической ситуации в стране и за рубежом, нашим взаимоотношениям и тому подобнее. То есть тут залежи новостей, инфы, фоток и статей (темы: земля, море, воздух и история). А про Инет-радио на сайте нет ни слова. Так и непонятно, что это, для кого и зачем, только малюсенькая такая ссылочка :). Тычешь, и молча подгружается встроенный в браузер плугин Windows Media Player. И льется музыка молодости твоих бабушек и дедушек. Прикольно и без рекламы. Но, порывшись, я все-таки нашел лицо радиостанции - http://www.katusha.ru:8080/asp/katusha.new/project.asp. Непонятно, зачем так глубоко надо было засовывать, но вернусь к эфиру. Тут запросто можно услышать музыку к фильмам и мультикам (я тащился под Мэри Попинс и Чунга Чанга), в том числе к военным, или что-то типа "Если завтра война, если завтра война...". Больше всего меня прибило натурально вставленное "От советского информбюро..." :). Качество значительно лучше того, что было в молодости бабушек и дедушек, но некоторые записи стары сами по себе. Порадуй хоть разок своих стариков и приколись на досуге сам.


Спецвыпуск Xakep, номер #018, стр. 018-110-5, СЛУШАЙ ПРАВИЛЬНО

СЛУШАЙ ПРАВИЛЬНО

Спецвыпуск Xakep, номер #018, стр. 018-110-5

«Специальное Радио» (www.specialradio.ru)

Совсем молодое Интернет-радио, появилось в 2002 году. Сами про себя пишут так: "Все то, что вы не услышите в ФМ диапазоне, будет звучать на волнах Специального Радио". Это не значит, что тут совсем нет песен, которые крутят на обычных станциях. Просто тут ты услышишь массу нестандартного, а попсу, скорее всего, не услышишь вовсе. Самое сладкое тут - тематические передачи. Их немного, но они того стоят. По порядку. Get To France - программа по четвергам, посвящена французской музыке от шансона до альтернативы и хардкора, выпуски могут быть посвящены одному какому-то исполнителю или направлению. Ночь Сыктыктыка - техно, транс и ремиксы (не путать с рэпом и хардкором :)). Тяжелый День - хард и хеви, 24 часа нон-стопа, лучшего из того, что создавал тяжелый рок за все время своего существования. By Russian - специальная программа, включающая наши песни, не выходящие в эфир радиостанций (поп, рок, альтернатива и шансон). ВИА НАРОДОВ - национальные распевки всяких там ирландцев, китайцев, тибетцев, индейцев, иудейцев и прочая колбаса. Единственное, я не понял, когда и что играет, так как графика просто нет :). Когда я включил послушать, была просто масса из бетономешалки: то Грув, то транс какой-то, то рок легкий - прикольно, если честно. Не успеваешь устать от чего-то одного. Теперь о мощностях. Вещает в формате Windows Media Audio V2 и в двух битрейтах: 20 и 64 кбит/сек. Для проигрывания надыбай Windows Media Player 7 или выше.

«Radio Free Virgin» (www.radiofreevirgin.com)

Это целый монстр, а не просто Инет-радио. Тут более сорока каналов профессионально подобранной музыки. Работает вся фигня так: грузится специальное окошко, где выбираешь качество (high или low), канал (Adult Alternative, Classical, Modern Rock, Hip Hop 101, X-Groove и т.д.) и ждешь. Вот тут засада - может немного потормозить, пока грузит песенку, забугор все-таки. Но ожидание того стоит. Начинается нон-стоп, а при проигрывании каждой композиции показывает, какой исполнитель, какой альбом и что за песня. При желании ты можешь скачать их собственный более продвинутый плейер, и это ничего не стоит. А на фига, спрашивается, это все организаторам тогда? Дело в том, что в плейере еще имеется хитрая кнопочка BUY ;), при нажатии которой ты можешь заказать себе диск с исполнителем, который тебе понравился при прослушивании. Тыкать в нее совсем необязательно, так что просто наслаждайся музыкой.

«Totalpunkradio» (www.totalpunkradio.com)

Из названия уже понятно, что тут базируются панки. Сам я не панк и в их музыке особо не шарю. Но подгрузил, послушал - ничего так, веселая :). Чувствуется, что панки - ребята без башни. Вариантов прослушивания тут уйма: WinAMP, Sonique, UltraPlayer, FreeAmp, Sound-Jam!, RealPlayer 8, RealPlayer Browser Applet, MediaPlayer 7 и MediaPlayer Applet. Выбирай, что по душе. А качество звучания выбери либо Low (22 kbps, 22 kHz), либо Hi (56 kbps, 22 kHz). На сайте есть просмотр текущей песни, последних пяти проигранных и десять, которые будут проигрываться следующими. Очень, надо сказать, удобно. Обычно сайты показывают только текущую. Если у группы есть свой сайт, то рядом с названием песни стоит значок обдолбанного колобка :), жми на него, и все будет.


Спецвыпуск Xakep, номер #018, стр. 018-110-6, СЛУШАЙ ПРАВИЛЬНО

СЛУШАЙ ПРАВИЛЬНО

Спецвыпуск Xakep, номер #018, стр. 018-110-6

«LAUNCH» (www.launch.com)

Напоследок привожу наикрутейшее Инет-радио, которое сыскал в Инете. LAUNCH - это большой мегапортал, в котором есть и видеоклипы, и музыка, и Инет-радио. Остановлюсь, собственно, на последнем. Аналогично "Radio Free Virgin", тут есть свой плейер, но возможностей у него гораздо больше. Первым делом тебя шлют на Yahoo зарегистрироваться. Получаешь пароль и с ним уже начинаешь творить свою собственную станцию (свой профиль). Тебе зададут несколько вопросов, касающихся твоих музыкальных пристрастий, по итогам которых будут пихать то, что ты выбрал. Самый большущий плюс - есть промотка на следующую композицию, если текущая не нравится (этого нет нигде). Плюсик поменьше - есть рейтинговая система по альбому, артисту и песне. То есть во время прослушивания ты можешь ставить оценку (от 0 до 100%), насколько тебе понравился альбом, насколько понравился артист и насколько понравилась конкретная песня. Можешь ставить все оценки, можешь только какую-то одну, можешь и вовсе не ставить - это все равно только в твоих же интересах. По выставленным оценкам строится дальнейший ряд композиций. То есть ты сам можешь влиять на то, что тебе напихают потом. Есть и набор уже стандартных профилей (по разным стилям), которые ты можешь использовать как свои. Качество супер, но жрет траффик и притормаживает на модеме. В любом случае попробуй.


Спецвыпуск Xakep, номер #018, стр. 018-114-1, НАШИ ЛЮБИМЫЕ МУЛЬТФИЛЬМЫ

НАШИ ЛЮБИМЫЕ МУЛЬТФИЛЬМЫ

дюжина чистого стеба

Спецвыпуск Xakep, номер #018, стр. 018-114-1

Андрей Михайлюк ака Dronich (dronich@real.xakep.ru)

"Мультфильмы любят все. Даже взрослые дяди" (с) by Donor :).

Руководствуясь этой мудрой фразой и поручением начальства, Дронич, как всегда, занялся любимым делом - опросил знакомых, Х-крюшников и прохожих на тему любимого мультфильма. Результат опроса перед тобой.

Союзмультфильм

Самая крупная студия на просторах бывшего СеСеСеРа. Основана была в страшные тридцатые и до 95-го года успела наклепать более 1500 мультов. C 95-го по 99-й годы прошлого столетия не фунциклировала за неимением бабла и энтузиастов, которые взялись бы за восстановление студии. Сейчас СМФ потихоньку оклемывается - до 2003-го обещают снять ДЕСЯТЬ c гаком новых мультов, среди которых мелькают очень даже интересные проекты, типа продолжения серии про попугая Кешу (Возвращение блудного попугая).

Творческое объединение "Экран"

Это даже не студия - так как в советское время конкуренция не предусматривалась, полноценное оборудование для съемок было только на Союзмультфильме. У тех же, кто не имел к нему никакого отношения, но хотел снимать новые мульты, было два выхода - либо ехать в любую из союзных республик (вроде Киргизнаучфильм), либо объединять усилия для съемок. Вот бездомные мультипликаторы и объединяли их под брэндом "Экран" :). В итоге мы поимели качественные и истинно стебовые мульты, а отдельные студии - всемирную известность. Именно из-под крыла "Экрана" выползли братья Пилоты, точнее студия "Пилот" (о ней подробно писал Ноа в спеце по Хай-Теку).

Киевнаучфильм

Найти следы этих ребят было непросто. Слава Зевсу, что я понимаю славное хохлятское наречие :). Дело в том, что теперь они зовутся "Национальная кинематека Украины" и обитают сам понимаешь где ;). Новости я добыл неутешительные - снимать мульты на Научфильме придумали "кляты москали", поэтому с потерей зависимости от России на студии стали делать патриотические и познавательные фильмы :(. Жаль, что они оказались только базой для съемок, а не пристанищем талантливых мультипликаторов.

Мегалидеры:

«Падал прошлогодний снег»

Сделан на: ТО Экран.

Подарил народу: шепелявое "Маловато будет!".

Признайся, ты ведь тоже ждешь Нового года только затем, чтобы в очередной раз увидеть знакомую пластилиновую местность с непутевыми обитателями? Что - нет? А мы - да! Хоть у нас сегодня и не рейтинг, а этот мульт стоит на первом месте заслуженно. По итогам опроса он заслуженный лидер. Содержание пересказывать не буду, ты его наверняка и без меня знаешь наизусть. Просто хочется отвесить респектов. Садальскому за культовую озвучку и студии «Пилот» за грамотную анимацию.

«Следствие ведут колобки»

Сделан на: ТО Экран.

Подарил народу: гениальный диалог "Ой, шеф, а я вас вижу!" - "Аналогично".

Не первая, но самая знаменитая работа господ Пилотов. Братья-колобки положили начало целому культу - сначала игры с их участием, потом интерактивная анимация на ТВ... Теперь народных героев сменили на боевом посту Хрюн со Степаном (и где они теперь?). Ладно, хватит о грустном, у нас веселый топ. И колобки этому способствуют. Из достаточно пресного (или слишком детского) рассказа Успенского получился стебанутый блокбастер, любимый и детьми, и взрослыми. А уж типажи... Меланхоличный Шеф с повадками Бонда и суетливый, но исполнительный Коллега стали кумирами многих (мой братец холит и лелеет парадную майку с ними, а ведь этому лбу уже 18...). В топе мульт тоже на заслуженном месте - первое место они разумно делят со "Снегом".


Спецвыпуск Xakep, номер #018, стр. 018-114-2, НАШИ ЛЮБИМЫЕ МУЛЬТФИЛЬМЫ

НАШИ ЛЮБИМЫЕ МУЛЬТФИЛЬМЫ

дюжина чистого стеба

Спецвыпуск Xakep, номер #018, стр. 018-114-2

«Жил-был пес»

Сделан на: Союзмультфильм.

Подарил народу: хриплый крик души "Щас спою!".

Да, а не Киевнаучфильм, как считают многие. Просто идея украинской народной сказки пришлась по вкусу нашим мультипликаторам. И не зря :). В отличие от первых участников топа, этот мульт - сугубо философский. И нравится он больше всего людям старшего возраста (как прутся от него мои законные предки - на словах не передать). А ведь мульт мог быть совсем не таким... Волка должен был озвучивать Ульянов, и какой бы это был волк - никому не известно. Но тут на студию вовремя пришел Джигарханян, и волк стал старым философом, сутулым, с хрипотцой в голосе и пустым желудком... Мультфильм очень рекомендуется иметь на винте/кассете на случай испортившегося настроения. Повышает он его гарантированно.

«Серый Волк энд Красная Шапочка»

Сделан на: Союзмультфильм.

Подарил народу: чувство гордости за Россию.

Таланту Гарри Бардина нет предела. Замечательное сюрреалистическое переложение старой сказки на пластилиновый лад. Тут и российская разруха, и любимые сказки детства, и даже буржуйские гномы без Белоснежки - все перемешалось и переплелось. К слову, любят его не только у нас, этот мульт успешно представляет Россию в буржундии. Must see.

«Винни-Пух»

Сделан на: Союзмультфильм.

Подарил народу: все-все-все.

Даже не хочу писать про отстойность буржуйского и прелесть нашего Винни, это и так уже обсосано со всех сторон. Мы знаем, что наш круче и стебовей, и все тут :). Один интересный факт - мульт был на грани срыва, когда Леонов, под которого рисовали Пуха, приступил к озвучке. Его голос никак не шел пухлому извергу. Благо, сметливый народ на студии догадался увеличить скорость и слегка сменить тембр. Это прибавило гемору в озвучке, но спасло сам мульт, который стал воистину народным.

«Крылья, ноги и хвосты»

Сделан на: ТО Экран.

Подарил народу: философское изречение "Крылья, ноги... Главное - хвост!".

Снова нет слов. Все смотрели, все ждали, все перлись. Глубокая философия + здоровый стеб = новый культовый мультфильм, который идет за человеком всю жизнь. Человек растет, а мульт остается и не перестает нравиться. Must have.

«Малыш и Карлсон, Карлсон вернулся»

Сделан на: Союзмультфильм.

Подарил народу: позывной "Ку-ку! Ку-ку, мой мальчик!".

Бедная тетка Астрид... Писала хорошую детскую сказку, а вышло... Летучий педофил соблазняет мальчика, которому "хочется иметь собаку, а не жену". Жуть. Если серьезно (а можно ли?), то мульт просто отличный, хотя по статусу все-таки детский. Вторая часть многим нравится больше, видимо, из-за Раневской-Фрекен Бок. Мне тоже :).

«Остров сокровищ»

Сделан на: Киевнаучфильм.


Спецвыпуск Xakep, номер #018, стр. 018-114-3, НАШИ ЛЮБИМЫЕ МУЛЬТФИЛЬМЫ

НАШИ ЛЮБИМЫЕ МУЛЬТФИЛЬМЫ

дюжина чистого стеба

Спецвыпуск Xakep, номер #018, стр. 018-114-3

Подарил народу: песенку про Гейтса.

Совершенно серьезный приключенческий роман обрел новую жизнь в виде веселого и местами садистского мульта. Знаменит песней пиратов, которую мы всегда поем на вечеринках: "Жил мальчик Билли, он деньги любил, он деньги копил... хороший мальчик...". Так угадать судьбу Гейтса... Must see, однозначно.

«Капитан Врунгель»

Сделан на: Киевнаучфильм.

Подарил народу: идеальное оправдание "Подул легкий ветерок, и меня унесло в море!".

Прикольный сериальчик с детективной историей про мафию. Надо же готовить детей к серьезной жизни :). Книга страшно переврана (я ее в детстве читал, до сих пор помню :)), но тем интереснее смотреть. Почерк мультипликаторов узнается сразу - местами сложно отличить Врунгеля от Острова, особенно если смотреть не с начала. Ну да творческим людям простительно :).

«Доктор Айболит»

Сделан на: Киевнаучфильм.

Подарил народу: скромный вопрос "Я кровожадный? Я беспощадный? Я злой разбойник?".

И опять стойкое дежавю - анимация взрывов, стиль, даже образы ужасно похожи на два предыдущих мульта. И, тем не менее, это суперстеб над ВСЕМ творчеством Корнея Ивановича (разве что Мойдодыра не приплели). Единственное переложение Чуковского, которое я признаю, его стихи можно читать только так. Must see.

«Пластилиновая ворона»

Сделан на: ТО Экран.

Подарил народу: себя и ганджу.

Самое яркое доказательство того, что в нашей стране была наркота. Неукуренный вусмерть режиссер ТАКОГО не придумает. Причем курил явно поучительную басню дедушки Крылова, от которой и пошли столь немереные глюки. Все пластилиновые мультики дают волю фантазии, там гораздо легче (и эффектнее :)) можно превратить корову в бегемота, страуса в дворника, но в этом мульте деятели камеры и липкой субстанции превзошли сами себя. Смотрится на одном дыхании и уважается всеми, кем был просмотрен.

«Ежик в тумане»

Сделан на: СоюзмультФильм.

Подарил народу: страх и мокрые штанишки.

Ужастик для юного зрителя. ЕГО боялись все дети, но хвалили взрослые. Не знаю как, но режиссеры сумели подхватить состояние человека в бреду с высокой температурой (или перекушавшего транков) и перенести его на бумагу. А еще я был в шоке, когда узнал, что Ежик вовсе не рисованный мульт и делали его в кукольном отделении СоюзмультФильма. Профи, однако. Обязательно must see и вспомнить детство :).


Спецвыпуск Xakep, номер #018, стр. 018-116-1, ЧТО НЕЛЬЗЯ ПОКАЗЫВАТЬ МЛАДШИМ СЕСТРАМ

ЧТО НЕЛЬЗЯ ПОКАЗЫВАТЬ МЛАДШИМ СЕСТРАМ

мультфильмы для взрослых

Спецвыпуск Xakep, номер #018, стр. 018-116-1

Константин Руденский aka маньяк-теоретик (rudensky2000@yandex.ru)

ЭТО ДЕЛАЮТ ВСЕ

Все видели и читали множество детских рассказов о том, как... Маленький хозяин ложится спать, а тем временем игрушки живут своей жизнью - с тем, чтобы с первыми лучами солнца, ближе к концу повествования, замереть в тех позах, в которых их оставили перед сном. Плюшевого ежика, Бэтмэна, Барби и прочих персонажей ребенок забыл убрать, утром входит мама и укоряет свое дитя за то, что игрушки не убраны. Сюжет классический для детского мультика, если не сказать древний. Как правило, это добрые сказки. Для детей. Маленьких-взрослых.

Для больших взрослых другие сказки, очень похожие, но немного другие.

Большой хозяин ложится спать, а тем временем... бла-бла-бла... с первыми лучами солнца... бла-бла-бла... замереть в тех позах... гм-м-м... в которых их оставили перед сном. Медведь на медведихе, еж на ежихе, Бэтмэн на Барби, сантехник Геннадий спрашивает: "Кто здесь?" - все при деле, никто не простаивает, все хорошо - всем хорошо.

Наверняка ты не часто выстраиваешь игрушки в таком порядке на полке, но периодически пробуждается что-то фрейдическое, и старый Микки-Маус оседлывает кролика, Винни-Пух... ну и так далее по сценарию (смотри выше).

Называй это фетишизмом, остатками детских комплексов, весенним токсикозом - как угодно, но в такие игрушки можно играть очень долго. Некоторые делают это всю жизнь и становятся режиссерами в порномультфильмах. Уж там-то фантазии есть где разгуляться - вся библиотека детских ощущений и образов под боком.

Индустрия порно - комична и трэшова, к тому же - это пародия на настоящее, большое кино. Снимать "красивые" порнофильмы - глупость, потому что все равно не получится. Порно должно быть веселым, чуть скотским и трэшовым, иначе оно теряет свое обаяние.

Индустрия порномульфильмов - пародия на пародию. Все веселое порнобесиво в чистом виде, в концентрированном. Как-то раз шла речь о том, чтобы написать про порномультфильмы в большой и толстый журнал. Все хорошо, но вы должны написать об экономическом аспекте этой проблемы. «Хорошо», - ответил я. Я докажу, что свой основной доход порноиндустрия получает от продажи мультфильмов и комиксов. НЕ доказал, НЕ написал. Порноиндустрия получает от продажи мультфильмов крайне мало, потому что этот продукт делается для настоящих ценителей. Для тех - кто знает и любит.

Когда тепло, кажется, что все в мире стоит и даже шнурки топорщатся на ботинках. Как-то раз, когда я был в гостях у одной знакомой, мой взгляд случайно упал на полку с игрушками. Диснеевские персонажи, Снупи и компания, Барби с Кеном, плюшевые медведи - всем хорошо, только не хватает плюшевых и пластмассовых гениталий. Как же так? У настоящих есть, а у плюшевых - нет? Несправедливо? Пошарьте по полкам на лотках с запрещенным видео. Там - наверняка все есть.

ХЕНТАЙ И АНИМЕ

Любимый и самый лучший (на авторский взгляд) стиль в порномультфильмах. Любимый, и на национальный японский взгляд тоже, жанр в анимационных фильмах. Из большого уважения хентай и аниме даже мультфильмами называть не осмеливаются. Большая доходная статья в японском бюджете. Существует множество студий и художников, работающих в этом жанре. Некоторые очень неплохи - с японской последовательностью и изяществом воспроизводят мельчайшие детали самых жестких извращений.


Спецвыпуск Xakep, номер #018, стр. 018-116-2, ЧТО НЕЛЬЗЯ ПОКАЗЫВАТЬ МЛАДШИМ СЕСТРАМ

ЧТО НЕЛЬЗЯ ПОКАЗЫВАТЬ МЛАДШИМ СЕСТРАМ

мультфильмы для взрослых

Спецвыпуск Xakep, номер #018, стр. 018-116-2

Большеглазые тоненькие японские аниме-девушки и юноши буквально созданы для секса в самой извращенной форме. Лесбиянки, педерасты, механические роботы, собачки - все, что нужно настоящему маньяку-теоретику. К тому же действие, как правило, происходит на космической станции, в далеком будущем. Технотроника в сочетании с самым безудержным сексом производит самое лучшее впечатление.

Некоторые мультфильмы переведены на русский язык.

АПОКАЛИПСИС ЮНОСТИ

Снят по комиксу "Революционная девушка Утена"

Режиссер: Кунихико Икухара

Продолжительность - 86 минут

Рассказывать об этом мультфильме можно следующим образом. Утена, главная героиня, поступила в престижный японский институт. Потом - ничего не понятно. Потом выясняется, что она повстречала в детстве принца. Принц - подарил ей кольцо. Потом не понятно совсем ничего. Потом снова не все понятно. Короче - самый глючный и непонятный японский аниме-мультфильм. Как в линчевском Малхоллен-Драйв: ничего не понятно, глючно, но очень круто. Действительно, очень красиво, все трахаются на фоне техногенных мегаполисов и огромных летающих полей роз и взметающихся вихрей лепестков. Но откровенных сцен мало, в качестве персонажей выступают предметы мебели. Очень много женской любви и неопределенности. Пытаться понять, что произойдет на экране в следующую минуту - глупый спорт. Однако в конце концов все заканчивается хэппи-эндом. Утена встречает свою мечту - девушку Анфи, и жили они счастливо, пока не умерли... На данный момент пока не умерли, так что жди следующих серий.

СУЗАКА: РАЙ ДЛЯ МУЖЧИН

Самый лучший. Самый жесткий. Самый любимый. Судзака - это настоящее мультипликационное порно. Порнее не бывает.

Маленькое японское общежитие для девочек, изучающих музыку. Новеньких студенток сразу учат уму-разуму с помощью огромной футуристической клизмы. Все жестко, без соплей и по делу. Сказано - сделано. Если девушке нравится девушка - то она, не стесняясь, возьмет ее за... подбородок, допустим, и объяснит ей, кто хозяин и что почем в этой жизни. Так и хочется, в крайнем возбуждении пощипывая бородку и по-ленински кытавя, сказать: "Лесбиянки - великая сила, товагищи!".

Заправляет всеми этими делами и стимулирует разврат маньяк-директор, который свято уверен, что все тетки - похотливые шлюшки, и их надо научить понимать это.

Отдельная песня - это озвучка, сделанная Эйшей Каррерой и Raveness, двумя профессиональными порноактрисами. Саундтрек и цветовая гамма создают ощущение негатива и насилия: мрачная музыка, крики, стоны и мольбы о пощаде наверняка порадуют любителей жесткого порно. Все крайне выразительно и искренне - иногда от хентай "вставляет" гораздо больше, чем от обыкновенной порнухи. Как раз тот случай.

KIMERA

Классическое аниме, чем-то напоминает индийское кино. Сначала в семье было два сына, один из сыновей - законный, второй, понятное дело, - нет. Один из героев попадает в катастрофу, что прерывает его карьеру, второй - в лапы преступных группировок. У обоих есть девушки, которые пляшут и поют вместо антрактов каждые -цать минут. Потом приходит злодей, которого хорошие побеждают, а потом снова пляшут и поют. В конце все тоже пляшут и поют. Я люблю индийские фильмы, но не за то, что там пляшут и поют, и не за то, что там нет сюжета, а за... ммм... если можно так сказать... колорит. Хентай - тоже люблю и тоже за колорит. Несмотря на то, что там почти такие же сюжеты, только вместо того чтобы танцевать, все устраивают групповые оргии.


Спецвыпуск Xakep, номер #018, стр. 018-116-3, ЧТО НЕЛЬЗЯ ПОКАЗЫВАТЬ МЛАДШИМ СЕСТРАМ

ЧТО НЕЛЬЗЯ ПОКАЗЫВАТЬ МЛАДШИМ СЕСТРАМ

мультфильмы для взрослых

Спецвыпуск Xakep, номер #018, стр. 018-116-3

Только японские парни не любят девушек - они друг друга любят. Один - спасет другого из-под машины, ну и так далее. Фильм про любовь, на самом деле. Пересказывать сюжет дальше нет смысла - это ничего не объяснит и не даст. Нужно смотреть.

Кимера - первый аниме-мультфильм, который появился в Америке, одним из первых - переведен на русский. Смотреть - однозначно. Очень красиво.

ЗАПАДНЫЕ МУЛЬТЫ

Европа и Америка не отстают от японских порноаниматоров. Здесь тоже присутствуют свой колорит и эдакий слащавый стиль рисования: сочные тетки, стройные мускулистые парни с волевыми подбородками и голливудскими улыбками.

ЦЕНТРАЛЬНЫЙ ПАРК: ГЛУБЖЕ, ДЛИННЕЕ, НЕОБРЕЗАННЕЙ

Режиссер: Томас Паркер

Продолжительность: 78 мин.

Тупой американский мультфильм - этим и хорош. Канадцы сняли эротический фильм. Американцы пустили на него детей. А завтра была война. Между США и Канадой.

Сатана смотрит на это сверху и радуется, параллельно занимаясь сексом с Саддамом Хусейном. Полный бред, но крайне весело.

THE HOUSE OF MORECOCK

Полнометражные мультики для педиков и про педиков уже лет 30 делали японцы, когда проснулись Европа и Америка.

Пресловутое равенство ориентаций было восстановлено, и, наконец-то, в прошлом году студия «Greenwood Cooper Home Video» выпустила свой первый гей-мультфильм. Не сказать, чтобы было что-то потрясающее. Первый - самый общий. Десять слегка связанных между собой сюжетов не тянут на Фазбиндера. Нет, конечно, приколы местами уморительные: типа «диснеевская» русалочка-мужик с огненно рыжими длинными волосами, Малдер и Скалли с енгами крест на крест, черт и ангел, дерущие главного героя дуэтом, анальный секс (другим здесь не балуют) с пришельцами. Кто-то кончил, кто-то нет, всем смеяться полчаса. Пока не обрыднет. Это есть, это можно купить, но я бы не стал. Нарисовано в худших диснеевских традициях.

АХИЛЛЕС

Режиссер - Гарри Пурвс

Продолжительность - 11 минут

Цицерон в письме к кому-то из своих римских приятелей писал: "Я и мой братец...". Братец - это партнер, мальчик, маленький и пассивный. Во времена античности секс между мужчинами не считался чем-то противоестественным, самой проблемы не было - все были гетеросексуальны, так что некоторой части людей, особенно борцам за голубо-розовые права, можно начинать расстраиваться по поводу того, что они родились не в то время. В короткометражном мультфильме «Ахиллес» рассказывается как раз про античность. Немного более раннюю, чем римская, но тем не менее. Троянская война в самом разгаре, Ахиллес и Патрокл берут Трою, практически на копье. В финале все удачно: все любят всех и друг друга. Неплохо нарисованные декорации, много шуток, и притом смешных. Сам мультфильм крайне трэшовый, что тоже приятно. Делался режиссером Гарри Пурвсом, который наверняка в студенчестве брал курсы по истории античности.


Спецвыпуск Xakep, номер #018, стр. 018-116-4, ЧТО НЕЛЬЗЯ ПОКАЗЫВАТЬ МЛАДШИМ СЕСТРАМ

ЧТО НЕЛЬЗЯ ПОКАЗЫВАТЬ МЛАДШИМ СЕСТРАМ

мультфильмы для взрослых

Спецвыпуск Xakep, номер #018, стр. 018-116-4

ТЯЖЕЛЫЙ МЕТАЛЛ

1981 год

Режиссер Джеральд Поттертон

Columbia Tristar

Продолжительность - 90 минут

Сделан по мотивам комикса Heavy Metal

Прилетит к нам волшебник... ну, в случае с «тяжелым металлом» за волшебника - космонавт. За пятьсот эскимо - источник вселенского зла в чемоданчике. Вселенское зло в какой-то момент убивает космонавта и начинает морочить голову его дочке, которая ни много ни мало - источник его гибели. В течение шести глючных новелл злодей глумится над всем и вся. В конце концов на зло тоже находится управа. Доблестная героиня, верхом на адской птице, побеждает его. Все отдыхают, пока вселенское зло не воплотится снова.

К созданию «тяжелого металла» девелоперы подошли крайне серьезно: великолепная графика, саундтрек со всеми рок-героями начала восьмидесятых - «Nazareth», «Black Sabbath» - и сюжет, коммерчески проверенный, как мир. Никаких извращений и уродств. Только правильные пышногрудые тетки, натуральный секс в перерывах между битвами и много черного юмора. Тетка с роботом всерьез помышляют о еврейской свадьбе. Ее мучают опасения, что она застанет будущего муженька трахающимся с кофеваркой... Инопланетные торчки вынюхивают немереные дороги чего-то белого, чтобы веселее было вести звездолет, и все в таком же духе.

Да, самое главное. Мультфильм сделан в классическом американском стиле: красочном, богатом и пафосном. При этом каждая часть выглядит по-своему, так как над каждой работали разные аниматоры.

Получилось крайне неплохо, особенно для 1981 года - смотрится до сих пор очень свежо.

Так что покупай стопку комиксов «Heavy Metal», несколько кассет, зови подружку с пышной грудью, и победа над инопланетным разумом не за горами.

КУКОЛЬНЫЕ МУЛЬТФИЛЬМЫ

BARBIESEX

Секс и насилие - очень связанные между собой вещи, особенно если речь идет о Барби. Что только не хочется сделать с пластиковой красоткой!.. Практически страдалица и мученица американского народа. Что с ней только не вытворяли: публично сжигали в знак протеста против американской экспансии, использовали в арт-проектах: одноногая Барби, безногая, в русских национальных одеждах, кокошнике, с авоськой, в которой хранится оторванная нога, до сих пор стоит в экспозиции одной из галерей современного искусства. В короткометражном мультфильме «Barbiesex» Барби, как водится, трахают. Причем в довольно жесткой форме. Партнеры: Барби и ее дружок Кен раздают друг другу такие оплеухи, что становится страшно за каждого. И небезосновательно: в конце концов, после особенно жесткого "прямого в голову", голова у Барби просто отламывается.

- Мама, мама, что случилось с моей Барби? Почему у нее отломана голова???


Спецвыпуск Xakep, номер #018, стр. 018-116-5, ЧТО НЕЛЬЗЯ ПОКАЗЫВАТЬ МЛАДШИМ СЕСТРАМ

ЧТО НЕЛЬЗЯ ПОКАЗЫВАТЬ МЛАДШИМ СЕСТРАМ

мультфильмы для взрослых

Спецвыпуск Xakep, номер #018, стр. 018-116-5

- Успокойся, доченька, может быть, у нее просто был жесткий секс с Кеном?

СЕМЕЙКА СИМПСОНОВ

Если ты придумал образцовую американскую семью, будь готов к тому, что рано или поздно они начнут трахаться. И если не в руках главного мультипликатора, то еще в чьих-то руках: порнопереработок известного сюжета великое множество. Иногда их даже показывают по телевизору во взрослое время. Все выглядит довольно мило, хотя иногда не обходится без небольшого насилия: засуньте милой крошке вибратор, и у нее на глазах появятся слезки. Очень мрачная сцена, но, как правило, все гораздо милее и проще. Имиджи персонажей сохраняются: пронырливый Барт, неуклюжий Гомер... У первого маленький, но крайне быстрый, у второго огромный, но неповоротливый. Прям как в жизни! Мультфильм однозначно рекомендован любителям известного сериала: всегда приятно взглянуть на любимых героев с другой стороны. С подветренной.

ПОСЛЕДОВАТЕЛИ ДИСНЕЯ

Уолт Дисней, наверное, не раз перевернулся в гробу, если бы узнал, что периодически вытворяют его герои, когда "хозяева спят". Впрочем, что они только ни вытворяют - для эротических фантазий это самая благодатная тема. Как правило, неизвестен даже режиссер. То ли все боятся за копирайты, то ли это как с белыми лейблами ди-джейских пластинок - все ради энтузиазма, бог его знает. Тем не менее «Белоснежка и семь гномов», «Кто подставил кролика Роджера», «Алладин», «Король-лев», «Красавица и чудовище» и прочие с детства любимые мультики выглядят крайне странно через порно-призму. Порекомендовать что-либо конкретное в отношении "диснеевских мультфильмов" достаточно сложно. Проще, проходя по Горбушке, подойти к кому-нибудь из продавцов и спросить у него - думаю, что он выложит тебе огромную кучу всяких мультфильмов подобного рода. Но не стоит их покупать слишком много: они имеют свойство очень быстро приедаться. Нарисованы, как правило, хуже, чем многие мультики. Это не хентай и не манга, в которых есть свои звезды разной масштабности, достаточно кропотливая техника рисования и гораздо больше экзотики и самобытности. «Диснеевские» порномультики - это такой сильно затянувшийся прикол. В общем, крепкий середнячок. Покатит, если больше ничего нет.

Вот такие продукты предлагает тебе наш полупиратский рынок. Что тебе по душе - оставим секретом. Главное, чтобы все было твердым, горячим и влажным.


Спецвыпуск Xakep, номер #018, стр. 018-122-1, ПОДТИРАЕМ ПОПУ ПРЕССОЙ

ПОДТИРАЕМ ПОПУ ПРЕССОЙ

Спецвыпуск Xakep, номер #018, стр. 018-122-1

обзор современного рынка гигиенических средств

D&N (spez@real.xakep.ru)

Disclamer: Перцы, нам пофиг на достоинства и недостатки того или иного издания, ибо в данной статье они рассматриваются не как медианосители, а как бумага, и не более того.

Каждый раз убеждаюсь, что не стоит включать в утреннее меню одновременно селедку и сгущенное молоко, соленые огурцы и кефир, в обед - посещать "МакДогальтс" и прочие фаст-тошниловки, но такое случается, и мысль из района прекрасного спускается пониже спины. Да, жутко хочется в кусты! Причем жжет и свербит так, что можно уже и не в кусты, а прямо посреди Манежки, мол, "нашли, господа, где прогуливаться!"

Ладно, допустим, проблема кустиков или общественного клозета типа "южный, никому не нужный" решабельна, но после обычно встает, простите за прозу жизни, вопрос, чем подтереть места не столь отдаленные. Ведь ты же, как истинный мачо, не носишь с собой в кармане рулон мягкой и шелковистой бюмаг дю туалет, а в общественных WC ее опасно трогать даже метлой на длинной ручке. И оставить все в таком виде тоже нельзя, тем более что кусты надобятся, учитывая утреннее меню, все чаще и чаще.

Мыть попец в раковине - занятие, конечно, веселое, но довольно экстремальное и не каждому под силу, поэтому заглянем в инвентори. Ты - чел продвинутый, поэтому лекции и прочую инфу хранишь в ноутбуке или палме, телефончики подружек - в мобиле, и чем прикажешь подтереть? Но - ура! Есть в твоем продвинутом кармане (рюкзаке, сумке) нечто в данный момент действительно ценное - периодическое издание aka газетка-журналка. ЭТО БУМАГА!!! И не спорь - постер с обнаженным Менсоном тебе сейчас до балды. Свербит ведь!

Но газетка журналке - рознь, поэтому давай-ка прикинем, фанат какой периодики окажется в более выигрышном положении по сравнению с другими.

Итак, эксперты заняли свои места в позе орлана белоголового - можно начинать.

В самую экономичную категорию попали низкобюджетные широкоформатные многотиражные средства гигиены стоимостью до двадцати рубленных, которые чаще всего тусуются в багаже наших сотоварищей по несчастью.

"КАНАДСКИЙ МАСЛОБОЕЦ"

Эта туалетная бумага выпускается в двух комплектациях: стандартной монохромной для ежедневного ухода и делюксовой цветной - для воскресных дней. Бумага очень большого формата, легко отделяется от пачки, но отсутствуют надрезы для ровного разрыва, поэтому кусочки получаются неровные и либо слишком маленькие, либо слишком большие, что откровенно бесит. Сама бумага достаточно мягкая, но шершавая, что может привести к неприятным ощущениям. Большим плюсом является наличие коротких чернушных баек на одном из листов пачки, которые очень способствуют процессу. Как говорится: "Угощение для общения". Однако есть и серьезный минус, краска имеет тенденцию смазываться и красить причинные места в радикальный черный цвет. В делюксовой модели этот баг устранен, плюс имеются голенькие цветные девочки, что позволяет совместить приятное с полезным.

"СПОРТ-ЭЛЕКТРОВОЗ"

Этот продукт обладает схожими потребительскими свойствами с предыдущей бумагой, однако недостаток, связанный с окрашиванием ануса, выражен более ярко. Любителям тылов а-ля коммандос очень рекомендую. Содержательная часть продукта очень способствует избавлению от запоров у болельщиков в связи с результатами отдельных спортивных мероприятий. Украшение данной бумаги портретами отдельных судей нередко приводит к травмам среди пользователей, так как эти кусочки применяются отдельными гражданами с особым остервенением.


Спецвыпуск Xakep, номер #018, стр. 018-122-2, ПОДТИРАЕМ ПОПУ ПРЕССОЙ

ПОДТИРАЕМ ПОПУ ПРЕССОЙ

Спецвыпуск Xakep, номер #018, стр. 018-122-2

"СПИД ДЕЗИНФО"

Хотя название этого продукта может отпугнуть потенциального покупателя, оформление явно привлечет мужскую и частично женскую аудитории. Да, довольно приятно разглядывать бумагу перед употреблением. В остальном же не слишком отличается от конкурентов.

"ТЕЩИН ЯЗЫК"

Само название данного продукта говорит за себя. Согласись, уже приятно. Несомненно, удачной идеей разработчиков было поместить на листки бумаги тупые кроссворды и прочие шарады. В подобном положении мозг юзверя несколько неадекватен, а это помогает ему расслабиться. Потом, как приятно со словами: "Этим сканвордом только ж... подтирать" - произвести то самое действие.

Формат этого средства гигиены более соответствует реалиям, но бумага несколько грубее и требует более длительного и тщательного разминания перед употреблением, что не есть гуд.

В категорию гигиенических продуктов на каждый день для людей со средним достатком попала цветная туалетная бумага хорошего качества с ценой не выше пятидесяти бубликов.

"7 БЗДНЕЙ"

Название очень многообещающее. Сравнительная худосочность пачки компенсируется большим форматом. Пачка скреплена скрепками, поэтому отделение отдельных листков не составляет труда, однако, как и у других широкоформатных продуктов, возникает проблема деления листа на мелкие клочки. Сама бумага не очень плотная, но довольно скользкая, что мешает впитываться массам и может привести к размазыванию их по всей нижней части юзверя и небольшому дискомфорту.

Очень удачной идеей производителя является печать программы телевидения на неделю - человек может в тишине и спокойствии выбрать интересные передачи, однако создатели не учли, что после употребления воспользоваться программой проблематично. Также, несомненно, приятно отметить своими экскрементами рассказ о сладкой жизни отечественных поп-звезд.

Эта бумага очень быстро кончается, но обновление на прилавках происходит тоже довольно часто.

"ДОЛОТОК"

Название этого средства гигиены мне не нравится - оно ассоциируется с чем-то твердым, металлическим, что для столь деликатного дела не катит. Тестирование показало, что пачка довольно тонкая и маленького формата, что в этой ценовой категории - большой минус. Бумага мягкая, но скользкая со всеми вытекающими... и размазанными. Очень порадовал фотокомикс, который можно абсолютно безболезненно отправить в трубу. Удачное решение - постеры звезд в середине пачки. Некоторые из них просто созданы для туалетных целей, другие (например, гимнасточка Афиночка К.) позволят без отрыва от производства скинуть сексуальное напряжение.

В этой же ценовой категории есть прекрасные продукты для женщин.


Спецвыпуск Xakep, номер #018, стр. 018-122-3, ПОДТИРАЕМ ПОПУ ПРЕССОЙ

ПОДТИРАЕМ ПОПУ ПРЕССОЙ

Спецвыпуск Xakep, номер #018, стр. 018-122-3

"FAT FOR FIN"

Очень хороший гигиенический продукт для подруг. Большая пачка, большой формат удовлетворят высокий расход бумаги, свойственный дамам. Тесты и инфа о проблемах лишнего веса, нанесенные на листки, как нельзя больше подходят к месту и ситуации. Но, надо отметить, что бумага глянцевая и несколько жесткая, поэтому при сминании образуются острые уголки, которые травмируют женские органы, что может привести впоследствии к ощущениям, сравнимым с сексом с ржавым отбойным молотком. Видимо, понимая это, производители вкладывают в каждую пачку крем известных косметических фирм.

"ПОДЛИЗА" И "КАЛЛ ГИРЛ"

Эти гигиенические бумажки очень похожи, поэтому рассмотрим их вместе. Как видим, названия очень соответствуют назначению. Для развлечения на листки нанесены советы, как отбить молодого человека и увеличить грудь, кулинарные рецепты (как раз для туалета), изображения Нелли Фуртадо и Бритни Спирс. Но я считаю откровенным черным пиаром помещение на центральный листок красномордого рогатого черта-красавца. Дамочки рискуют перевозбудиться...

Не забыты и люди со сложно различимыми половыми признаками.

"КОМПУТЫРРА"

Очень тонкая пачка и небольшой формат не дают этому гигиеническому средству, несмотря на низкую цену, удовлетворить потребности потребителей компьютерной ориентации. Именно поэтому к основной пачке бумаги за дополнительную (и не малую) плату можно получить спецпачку спецлистков. Оформление этой туалетной бумаги не понравилось. Зачем-то на листки нанесена куча мелкого текста, почти полностью отсутствуют картинки. Такое впечатление, что эта бумага делалась не для туалета. Сама бумага очень жесткая и скользкая. При попытке помять - крошится.

"ПИСИ МЕГАЗИНА"

Несмотря на интригующее название, имеет те же недостатки, что и предыдущий продукт, но, в отличие от него, пачка значительно больше (хватит надолго) и бумага помягче. Однако сложно извлечь листки из пачки, так как они склеены. А так продукт вполне неплохой и подходит для очистки заднего прохода.

BYTE Россия №3(43) 2002

"Журнал для ИТ-профессионалов" - написано на обложке. Ну, раз для ИТ-профессионалов, значит, они им и будут пользоваться :). Плохо то, что номер посвящен операционной системе UNIX, к которой многие ИТ-профессионалы (как и многие хацкеры) питают нежные чувства. Рука может не подняться... А вот если бы там была MS Win, наверное, все бы даже с радостью терли, подтирали - короче, начисто и насухо.

Бумага мягкая (даже бархатистая), но очень гладкая. Если бы она была чуть шероховатой, то этот журнал мог бы стать спасением многих ИТ-профессионалов, оказавшихся в затруднительном положении. Листы соединены клеем и очень плотно. Для того чтоб эффективно выдирать, придется наступать ногой, а страницу тянуть двумя руками, что тоже не очень удобно, когда ты заныкался в маленьком кусте на корточках.

Теперь перейдем к VIP категории с ценовым потолком до 300 денег.

ПТЮЧ №1(7) 1996

Раритетный журнал! Во-первых, один из первых номеров культового ПТЮЧа, во-вторых, издания такого формата печати уже нигде не найдешь (он широкий - наверное, на треть больше А4). Отсюда вытекают и плюсы, и минусы. Подтирать удобно, так как листы очень большие, но если обольешь сию реликвию фекалиями, а потом узнает кто-нибудь из фанатов - побьют стопудово. И вот еще какая проблема возникает: понятно, что в момент острой необходимости любые материальные ценности меркнут перед соблазном удовлетворить потребность организма, но когда ты все сделаешь и рациональное мышление снова восстановится, самому обидно будет, так как такой номерок можно загнать коллекционерам за немалые баблосы. Вот и думай, что выгоднее, испортить пару десятирублевых или допотопный ПТЮЧ.


Спецвыпуск Xakep, номер #018, стр. 018-122-4, ПОДТИРАЕМ ПОПУ ПРЕССОЙ

ПОДТИРАЕМ ПОПУ ПРЕССОЙ

Спецвыпуск Xakep, номер #018, стр. 018-122-4

Листы в журнале соединены клеем, но, видимо, за столько лет скрепляющие свойства клея ослабли, поэтому выдирается все без особых усилий. Бумага плотная (что для наших целей очень даже хорошо), но мнется плохо. Скорее даже гнется, "ломается по углам", чем мнется. Потом у страниц очень острые края, а задница - инструмент тонкий, можно порезаться.

Короче, вариант не самый лучший, так как придется долго метаться в сомнениях: использовать или нет, а в такие моменты лишняя нервотрепка только усугубляет и без того катастрофическое положение.

COLORS 23

Первый русский номер концептуального журнала COLORS, который вроде пытался выходить у нас, но то ли загнулся, то ли чего-то еще - в общем, на лотках больше не появлялся :(. А жаль - журнал хороший и не только для чтения ;). Из всех глянцевых бумаг эта для наших целей самая подходящая - листы замечательно мнутся и покрываются мелкими-мелкими частыми трещинами. Для того чтобы подтереть зад - самое оно. Скреплены клеем и выдираются с большим трудом. Точнее, выдрать лист полностью не удается - он просто рвется у края, а часть его остается в клее. Обложка мягкая и не скользкая, очень кстати сгодится в случае желудочного расстройства. Но есть один очень большой минус. Затарившись этим журналом в сортире, ты просидишь там долго. Фишка в том, что, в отличие от большинства других журналов, в этом на каждом листе присутствует законченная идея. Допустим, вырвал ты откуда-нибудь из середины любого журнала лист, ну, лист как лист - нет ни начала статьи, ни конца, и читать просто текст из середины без мазы. Вот ты им быстренько и подтираешься. А в COLORS (в силу его концептуальности) на каждом листе интересная фотка и небольшой, но интересный (можно даже сказать, познавательный) текст к ней. Весь журнал состоит из таких вот независящих друг от друга страниц формата фотка-текст. Вот и представь, выдираешь страницу, сразу заинтересовываешься фоткой, механически читаешь текст к ней, потом только подтираешься. И так несколько раз - процесс растягивается на довольно значительный промежуток времени.

"AUDREY"

Ну и напоследок совсем уже крутой артефакт. Эта марка не столь известна рядовому потребителю. Оно и понятно - цена колеблется около 280 рубленных. Но это того стоит. Толстенная пачка, огромный формат, мегажесткий глянец. Оформлена бумага топ-моделями и крутыми людьми от дизайна и шоубизнеса. Да, согласен, использовать эту бумагу довольно сложно, зато, подтерев задницу этой маркой, ты прослывешь суперменом среди своих.


Спецвыпуск Xakep, номер #018, стр. 018-122-5, ПОДТИРАЕМ ПОПУ ПРЕССОЙ

ПОДТИРАЕМ ПОПУ ПРЕССОЙ

Спецвыпуск Xakep, номер #018, стр. 018-122-5

Вот такую деловую бумагу предлагает нам рынок. Думай, решай, с чем ты хочешь оказаться в экстремальной ситуации. Встретимся в WC.


Спецвыпуск Xakep, номер #018, стр. 018-124-1, Анекдоты

Анекдоты

Спецвыпуск Xakep, номер #018, стр. 018-124-1

Рекламное:

- Брат, если это Вася, Петя или Коля, то меня нет (с придыханием), а если это Гоша или Сережа, то я возьму.

Объявление:

В связи с геополитическими изменениями домен pos.su переименован в pos.ru

Редактор одного журнала дал задание журналисту написать статью на тему: "ВАШ СЕКРЕТ ДОЛГОЛЕТИЯ?". Журналист пошел в городской парк и вскоре увидел сидящих на скамейке трех старичков. Естественно, задал соответствующий вопрос.

Первый старичок:

- Рано ложусь спать, рано встаю.

- И сколько вам лет? - спрашивает его журналист.

- 24 октября исполнится девяносто лет.

Второй старичок:

- После обеда - сон, после ужина - километровая прогулка.

- И сколько вам лет?

- 94.

Третий старичок:

- Стакан водяры перед завтраком, два стакана в обед, бутылку до ужина и трахаю всех баб подряд.

Журналист (страшно-страшно пораженный):

- И сколько вам лет?

- 26.

- Дорогой, ты, случаем, не пользуешься "Blend-a-Med"?

- А что, мои зубы стали белее?

- Да нет, яйца тверже.

Сидят вампиры и с сосредоточенным видом чего-то жуют. Хорошо поставленный мужской голос произносит:

- "Тампакс! Устойчивый и неповторимый вкус".

Купается Шатунов в Черном море в Сочи. Вышел из воды, сел на песок. И р-раз! Журналисты тут как тут.

- Здравствуйте, Юра!

- Привет!

- Для начала: что вы из себя нищего строите? Прямо на песке сидите? Что у вас, матраса нет, что ли?

- Ну... Как вам сказать, чтоб не соврать?.. Есть... Резиновый... Дома лежит.

Юра берет удочку, закидывает в море, ждет поклевки. Двадцать минут - ни хрена!

Журналист:

- А что вы с берега ловите? Здесь же нет рыбы. Надо отплыть подальше. А у вас лодка есть?

Юра:

- Ну... Как вам сказать, чтоб не соврать?.. Есть... Резиновая... Дома лежит.

Поговорили еще о том, о сем. Наконец, самый главный вопрос:

- Юра, вот вы в 15 лет имели такую бешеную популярность. Тысячи девушек... А сейчас - все наоборот. Ведь вы даже не женаты. Но девушка-то у вас есть?

- Ну... Как вам сказать, чтоб не соврать?..

Журналист:

- Дальше не надо! Спасибо, понятно! До свидания!

Фоторепортера из известного журнала послали в командировку. Надо было снять героическую работу пожарников во время тушения лесного пожара. Когда он прибыл на место, то понял, что из-за сильного дыма снять ничего не удастся. Он позвонил в редакцию и попросил разрешения нанять самолет для съемок с воздуха. Редакция все уладила и сообщила ему, что надо подъехать к ближайшему аэропорту, где его будет ждать самолет.

На всех газах он помчался в аэропорт и сразу увидел двухместный самолет с работающим двигателем. Запрыгнув внутрь, сказал пилоту:

- Поехали!

Через минуту они уже были в воздухе.

Фотограф:

- А теперь постарайся подлететь вон к тому горящему лесу.

Причем бери низко, ближе к деревьям. Надо будет сделать несколько кругов, чтобы я мог снять с разных ракурсов.

- А зачем? - спрашивает с удивлением пилот.

- Потому что я фоторепортер, - отвечает фотограф, - а фоторепортеры делают снимки.

Пилот на секунду онемел, а потом дрожащим голосом спросил:

- Так вы что, не пилот-инструктор?..

ЧП случилось в лаборатории Huggies при испытании нового подгузника: оказалось, что новый подгузник не только дышит, но и думает, а после использования грязно ругается.


Спецвыпуск Xakep, номер #018, стр. 018-124-2, Анекдоты

Анекдоты

Спецвыпуск Xakep, номер #018, стр. 018-124-2

Режиссер откинул коньки на работе. Его встречает Святой Петр у райских врат.

Св. Петр: - А мы вас давно ждем. У Господа есть отличный проект как раз для вас.

Режиссер: - О нет, как раз сейчас я совершенно не готов снимать ни фильмы, ни ролики. Ведь я только что умер от сердечного приступа.

Св. Петр: - Ну, вы хотя бы полюбопытствуйте для начала, с кем вы будете работать.

Режиссер: - Валяйте.

Св. Петр: - В качестве копирайтера Господь пригласил Шекспира...

Режиссер: - Ух, ты! Шекспир! Но я действительно о-о-о-чень устал, чтобы браться за новый проект.

Св. Петр: - А арт-директором приглашен Леонардо да Винчи.

Режиссер. - Вот это да! Ну как тут отказаться? Вот ведь, надеялся хоть на том свете отдохнуть.

Контракт составлен, подписан.

Св. Петр. - А кстати, у Господа есть сын, он неплохой актер и умеет петь...

Известно, что кожа вокруг глаз наиболее чувствительная. Лаборатория "Гарнье" решила эту проблему:

- Мы пересадим ваши глаза туда, где кожа не такая чувствительная!

Практически каждому герою обычно противостоит антигерой: хорошему - плохой, доброму - злой, толстому - худой и т.д. Таким образом, если есть "Рыжий Ап", значит где-то должен быть "Голубой Даун"!

Институт гигиены имени Эрисмана рекомендует зубные щетки "Колгейт", которые могут проникать в любые труднодоступные места. Травматологическое отделение института Склифосовского напоминает: это все-таки ЗУБНЫЕ щетки!

Вниманию содержателей приходов и храмов!

Предлагается к продаже "Соборъ" - надежная помощь в комплексной автоматизации вашего прихода. Компьютер "Соборъ" - это:

- кадило и сокадило на 1450 MHz;

- оперативная паперть, расширяемая до 512 меганищих;

- 15-дюймовый SVGA алтарь (на складе имеются 17-ти и 21-дюймовые модели);

- жесткий несъемный крест;

- кружка двухщелевая типа "На восстановление храма";

- круглый принтер для пасхальных яиц;

- клавиатура со старославянским шрифтом и раскладкой.

По желанию заказчика может быть установлено следующее лицензионное ПО:

- Старый Завет 7.0 и Новый Завет 98;

- Слово Господне 2000;

- 1С: Исповедальня (с сохранением тайны исповеди и выводом на широкий принтер).

Также наша организация подключит ваш компьютер через выделенную линию к Верховному Провайдеру.

ЦЕНЫ НИЖЕ, ЧЕМ В МИРУ.

Я так горжусь своим сыном! Он системный программист, пишет на "Дельфи" и на С++, проектирует SQL базы и занимается разработкой серверных приложений. Hо... мальчишки всегда мальчишки. Hа этот раз он опять принес откуда-то Doom и теперь гоняет по 7-му уровню, забыв про работу и учебу.

Раньше я пользовалась обычными средствами: deltree doom2 /Y; F8, Enter, Enter; delete *.*

Hо у сына всегда находилась резервная копия, или он запускал Unerase. Приходилось стирать заново... От подруги я узнала о format c: /U. Format - это просто чудо! С ним от файлов не остается и следа! Теперь я пользуюсь только им!

Чисто! Чисто! Чисто! Стирает даже то, что другим не под силу!

Глотнули мы с Максом "Фанты" и тормознули реальную тачку. Глотнули еще "Фанты" и тормознули крутейший автобус. А че нам - мы ж менты...


Спецвыпуск Xakep, номер #018, стр. 018-124-3, Анекдоты

Анекдоты

Спецвыпуск Xakep, номер #018, стр. 018-124-3

"XEROX" - НОВОЕ СЛОВО НА БУКВУ "Х"!

Мы научили мир копировать! Хераксь! Хераксь! Хераксь!

За эти деньги можно погасить все задолженности по заpплатам и пенсиям, выплатить внешний долг России и pешить социальные пpоблемы в стpане. А можно пpосто кyпить себе HТВ! 755-55-45. Газпpом-Медиа Плюс.