Спецвыпуск Xakep, Содержание номера # 016

Cover 016 |
Статья | Стр.
Доброе утро, товарищ прапорщик:армейская жизнь изнутри | 004
Средства личной защиты | 008
Ядерная зима: последний герой | 014
Есть только МИГ... | 018
"Судьба невидимки, или все о технологии ""стелс""" | 024
Война внутри нас - о деструктивной нанотехнологии | 026
Пуля дура, а кто стрелок? Spez-Crew на стрельбах | 030
"Пуля-дура? Или чем стреляют по живым ""мишеням"" сегодня" | 034
Гости извне: НЛО или приколы военных? | 038
Военные технологии и оружие: как это появлялось... | 040
"""ЗВЕЗДНЫЕ ВОЙНЫ"". ЧАСТЬ ВТОРАЯ" | 044
Как готовят суперменов | 054
Самые-самые юниты: что нового в войсках | 058
Солдаты без шинелей. Кто пойдет в бой вместо человека? | 062
Химия и жизнь | 066
Адепты плаща и кинжала: знаменитые шпионы ХХ века | 068
Наши на ИЖМАШЕ! | 074
Синдром войны: нарушения психики | 080
Шпионы как мы | 084
Невидимость уже вчера, или филадельфийский эксперимент | 090
Бомба Сахарова: история одного мега-взрыва | 092
Девушка-военный: зачем девчонки идут в армию | 096
Ahtung! Minen! | 100
Отрывки воспоминаний бывшего вояки | 104
Нежные солдаты | 106
Обзор книг по войне | 108
Обзор сайтов по военным делам | 110
Компьютерные военные игры - дым и гарь виртуального мира | 114
Ядерный шалаш для двоих | 118
Милитари-стайл | 120
FAQ the WAR! | 122
Конкурс | 127


Спецвыпуск Xakep, номер #016, стр. 016-004-1, Доброе утро, товарищ прапорщик: армейская жизнь изнутри

Доброе утро, товарищ прапорщик: армейская жизнь изнутри

Спецвыпуск Xakep, номер #016, стр. 016-004-1

Андрей Каролик (andrusha@sl.ru) & Donor (donor@real.xakep.ru)

Армия - не детский сад, и нянчится с тобой тут никто не будет: хлебнешь трудностей армейской жизни и пару своих пинков сапогом получишь :). Ходит мнение, что в армии хуже, чем в тюрьме или в концлагере. К счастью, далеко не ко всем нашим частям подходит это сравнение, но риск все же есть. Зато в армии тебя научат жизни и закалят характер. В конце концов, можно гордо сказать: "Я служил!", - и загрузить знакомых девчонок еще теплыми впечатлениями. Лучшим путем знакомства с армейской жизнью для тебя, мэн, будут военная кафедра твоего ВУЗа и сборы, поэтому, заменяя лекции пивом, не злоупотребляй. Эти зарисовки помогут тебе подготовиться или напомнят отдельные эпизоды твоей жизни.

Запах, дух, боец...

Кто обитает в армии? Когда ты только попадаешь в войска, но еще не принял присягу, ты - запах :). Тебя никто еще не трогает, ты вникаешь в распорядок дня и привыкаешь к армейской еде. Тебя учат строевым премудростям и дают зазубрить текст присяги. Как только ты принимаешь присягу, становишься духом. Вот тут часто приходится тяжко - на тебе ездят все, от бойцов до дембелей. Тебя активно учат шариться - доставать что угодно, из ничего. Например, дедушка ночью может попросить достать сигарету с прицепом (с фильтром). Где и как ты достанешь - твои проблемы. Отслужив полгода, тебя посвящают в бойцы. Но не как в пионеры, а пряжкой ремня. Раздевают и бьют с плеча по заднице шесть раз плюс один раз - закрепительный :). Потом носишься, прикладывая зад к холодному, чтобы звезды на нем не горели так ярко. После года становишься черпаком, ремнем получаешь уже 12 раз плюс один закрепительный. Самый кайф начинается спустя полтора года - ты становишься дедушкой. Бьют очень жестоко - маленькой шелковой ниточкой, в это время на соседней койке должен корчиться дух, изображая все страдания дедушки :). Эта иерархия соблюдается довольно строго, однако многое зависит от тебя. Армия сразу обнажает плохие и хорошие стороны чела: кто-то лижет зады, кто-то стучит на недавних друзей, а кто-то показывает себя реальным челом.

Дедушкины шутки

Чего только не придумают со скуки! Вот тебе стандартные развлекухи дедов:

Получить боба - значит, обычный фофан. Только после фофана нужен отзыв - спасибо, как дома побывал. Не будет отзыва - будет повторный фофан. Получить лося - более хардкорный прикол. Ладошками делаешь около лба подобие рогов и со всей дури получаешь в ладошки либо рукой, либо даже ногой :). Все зависит от настроения деда. После этого ты должен, пританцовывая, спеть песенку - "Вдруг как в сказке скрипнула дверь, все мне ясно стало теперь". Если деду не понравится - повтор эфира.

Сушеный крокодил - дедушка ложится на койку, а дух, упираясь ногами и руками в распоры кровати, должен зависнуть над ним. Дед лежит и отдыхает, а салага напрягается, пока тому не надоест. Падать можно только по команде :).

Дембельский поезд - дед лежит на втором ярусе, двое духов качают кровать, но так, чтобы дедушка не упал (при этом произносится «ту-ту-ту, ту-дух, та-дах, ту-дух, тадах...»). Один дух в качестве проводника носит чай, еще один дух с веточкой березы изображает мелькающие деревья.


Спецвыпуск Xakep, номер #016, стр. 016-004-2, Доброе утро, товарищ прапорщик: армейская жизнь изнутри

Доброе утро, товарищ прапорщик: армейская жизнь изнутри

Спецвыпуск Xakep, номер #016, стр. 016-004-2

Чаще бывает еще проще. Будит духа ночью дед и просит сходить к другому дедушке спросить, где ключи от танка :). Не выполнять не рекомендуется. А выполнит - другой дедушка обидится, что его разбудил какой-то придурок и спросил какую-то хрень. Вот такой выбор.

Вообще, деды очень любят респект и когда им напоминают, что до приказа остается все меньше и меньше.

Солдатский быт

Снабжение - это бич любой армии. У нас это чувствуешь сразу по приезде.

- Товарищи курсанты, для получения матрацев становись!

- Товарищ сержант, нам матрацев не хватило!

- Кому не хватило матрацев, выдадим тумбочки.

- #$@&%!!!

На гражданский язык это переводится так: ребята, пока подвезут еще матрацев, пойдите получите тумбочки. Самое интересное начинается тогда, когда ты с матрацем и тумбочкой узнаешь, что тебе не хватило палатки... Ну, людей приехало больше, чем рассчитывали. В итоге в десятиместной палатке размещается по четырнадцать человек, причем на нары влезает только восемь матрацев. Остальные надо где-то ныкать, так как по палатке ничего лишнего валяться не должно (по уставу не положено). Ну хорошо матрацы - плоские, а с подушками чего прикажите делать? Расплата в виде нарядов.

Ода форме

Чтобы ты понял весь драматизм ситуации, зацени обстановку: сборы проходили в южных областях в июле-августе, сорок градусов жары в тени, все потеют, как в бане, а самое прохладное место - душная палатка. Отечественная форма, в отличие от натовской, абсолютно не пропускает воздух, но без нее нельзя (устав запрещает). Солдаты себе даже сеточки под мышки вшивают. Внутри все потеет и натирает. Из трусов годятся только семейники. Один из наших в первый же день успел стереть в кровь ноги и, простите, яйца, а также схватить солнечный удар.

Портянки - отдельная прелесть армейской жизни. Кто не в курсе - это то, что наматывается на ногу вместо носка, когда носишь кирзовые сапоги. Представляют собой две прямоугольные полоски толстой белой материи. От стоящих (именно стоящих) у кровати портянок после дня носки духан по казарме идет еще тот. Не помогут даже открытые окна. Со временем просто привыкаешь :).

Прапоры придумали с формой очень жесткий прикол. Срочников решили потренировать носить УЗК (костюм химзащиты). Перцы в противогазе и УЗК должны были пробежать сто пятьдесят метров по пересеченной местности. Вроде несложно, но не забывай, что на улице плюс сорок по Цельсию. Солдатам едва удавалось пробежать тридцать метров. После пары тепловых ударов фигню прекратили.

Жить по уставу

Устав - это такая хитрая штука, которая определяет правила, но никого не обязывает обеспечить саму возможность их исполнения. Но соблюдать устав приходится в любом случае.

Заходит в палатку майор Рыжкин. Угадайте, как его звали в народе? Естественно, Отрыжка :). У нас как раз немного свободного времени, пока вторая смена обедает. Наконец-то удалось скинуть ненавистную форму и немного поспать. Отрыжка видит вопиющее нарушение устава: солдаты днем спят!


Спецвыпуск Xakep, номер #016, стр. 016-004-3, Доброе утро, товарищ прапорщик: армейская жизнь изнутри

Доброе утро, товарищ прапорщик: армейская жизнь изнутри

Спецвыпуск Xakep, номер #016, стр. 016-004-3

- Всем встать!

Сон у нас крепкий, зато Отрыжка громкая :). Все вскакивают, успевая натянуть на себя что-нибудь: кто - трусы, кто - фуфайку. Далее потрясающий вопрос:

- Почему в строю не по форме? (А что он ожидал?!)

- Лежали, товарищ майор!

- По уставу лежать нельзя!

- ??? А что можно?

- Сидеть... на табуретках!

- Нам не выдавали.

- Значит, и сидеть нельзя! (Ага! Спать по стойке "смирно!")

Большое внимание уделяется отдаче чести... пардон, воинского приветствия. Не поприветствовать старшего - прямое оскорбление. Так что мы не раз наблюдали в натуре анекдот: "Я вас научу отдавать честь первому встречному столбу, начиная с меня!!!".

Ночью по лагерю ходили патрули из таких же охламонов, как и мы сами. В их обязанность входило шугать нарушителей порядка. Лежим мы в палатке, кто-то играет на гитаре, и вдруг в палатку бьет яркий свет от фонаря. Патруль, так-растак!

- Погаси свет, придурок!

- Кто придурок?! (голос Отрыжки) Вы должны командира по фонарю узнавать! Палатка, два наряда по кухне!

А еще у каждого бойца по уставу должна быть фляжка с водой, но пить из нее нельзя, иначе в нее насыплют песка на целую неделю. Нам фляжек не хватило, поэтому мы пили вдоволь из пластиковых бутылок из-под газировки, а срочников было жалко.

Еда - это наслаждение... запахом

Если учесть, что на довольствие нас поставили к ужину, то первая еда нас просто проперла, но потом... Меню такое: завтрак - пшенная или рисовая каша, обед - пшенный или рисовый суп из той же каши с добавлением пары морковок и тушенки, ужин - картофельное пюре и килька. Меню не меняется. Как оказалось, мы доедали стратегический запас Родины, срок хранения которого истек лет пять назад. Теперь я ненавижу кильку. В общем, как в анекдоте: "Американский солдат потребляет 2000 калорий в день". - "Не может быть! Столько брюквы за день сожрать нельзя!"

А однажды мы обнаружили в каше червей:

- Товарищ сержант, в каше черви!

- Вы сюда есть пришли или смотреть?!

- %*#@$!

Очень быстро мы заметили, что еда отдает каким-то кисло-тошнотным запахом. Все выяснилось, когда нас послали в наряд на "Балтику" (домик с кухней и мойкой) - мыть посуду. Посреди "Балтики" был бассейн три на четыре, заполненный помоями и объедками (назначение выяснить не удалось). Это все воняло так, что глаза слезились. А рядом готовилась еда для солдат...

Точку поставил такой случай. Однажды, войдя в столовую, мы почувствовали убойный запах говна. По столовой между столов текла тонкая струйка воды вперемешку с фекальками. Бледный дежурный нашел какой-то шест и ломанулся в очко, прочищать засор. Вернулся еще более бледный и перемазанный в вонючей массе и наткнулся на сержанта:

- Ты тут что, #$@%&?!

- Товарищ сержант... засорилось...

- Да брось эту $#*@&, руками пробивай!!!

Однако все это не мешало нам есть очень быстро. Только в армии можно понять, что пятнадцать минут - это до фига времени.

Белый дом

Так у нас назывался сортир :). Это было невероятно сложное по устройству строение: посередине в полу было два ряда постаментов с дырами, а между ними перегородки, которых с тем же успехом могло бы и не быть. В армии очень быстро перестаешь кого бы то ни было стесняться. Если сперва некоторые ждали глубокой ночи, чтобы облегчиться в одиночестве, то потом все садились рядком и тужились. Сидят так курсанты и командир в позе орла, думают...


Спецвыпуск Xakep, номер #016, стр. 016-004-4, Доброе утро, товарищ прапорщик: армейская жизнь изнутри

Доброе утро, товарищ прапорщик: армейская жизнь изнутри

Спецвыпуск Xakep, номер #016, стр. 016-004-4

- Товарищ курсант, доложите результаты стрельб!

Курсант в той же позе поворачивается к командиру и, отдав честь, докладывает:

- Товарищ командир, стрельбы закончил! Есть попадание.

- Товарищ курсант, приступить к чистке орудия!

- Есть!

Туалетная бумага в армии - это признак достатка, деда. Обычно срочники почитают за счастье газету.

- Товарищ командир, бумаги нет! Чем зад вытереть?

- Рядовой, а на что солдату голова и руки?!

Здоровая армия

У фельдшера обычно 3 вида медикаментов: анальгин, бинт и зеленка. Любой недуг лечится этим.

- Товарищ фельдшер, у меня болит голова.

- Анальгина нет.

- А что есть?

- Зеленка! Мазать будем?

- Не-е-ет!!!

О том, чем болен боец, фельдшер имеет примерно такое же представление, как и сам боец:

- Чего тебе?

- Плохо...

- Как плохо?

- Совсем плохо!

- Почему?

- Наверное, солнечный удар...

- Так и запишем!

Впрочем, если солдату действительно хреново, его отправят в лазарет.

На случай приезда большого начальства в лагере стояла бочка хлорированной воды. По идее, солдаты должны дезинфицировать в ней руки. Но после этой процедуры кожа сохнет и трескается, поэтому народ старается мокнуть пальчик и слинять.

- Товарищи курсанты, из этой бочки не пить! А то будете плавать как рыба, кверху дном!

Над приказами не ржать!

- Товарищ командир, ваше приказание выполнено!

- ?!? А я ничего не приказывал!

- А я ничего и не делал.

Очень часто солдат занять абсолютно нечем, но такое состояние бойца уставом не предусмотрено, поэтому не менее часто приказы намеренно абсурдны. Например, дали нам наряд подмести столовую от бычков. "Метлы возьмете в каптерке". Пошли в каптерку.

- Товарищ сержант, где можно взять метлы?

- Там в углу.

- Тут же одни ломы!

- Ты что, боец, слепой? Я тебе русским языком говорю, что там метлы!

Ну, метлы, так метлы. Выскребем бычки и ломами. То же самое относится к сенокосу лопатой и бритью взлетно-посадочной полосы. Как говориться, мне не надо быстро - мне надо, чтобы ты за#&*@ся.

В другой раз парням дали наряд - покрасить бочку для воды. Где они возьмут краску и кисти, никого не волновало, поэтому перцам пришлось на свой страх и риск удрать в самоволку в ближайшую деревню. Краску у селян стрельнули, а вот красить пришлось ладошками.

Иногда просто поражаешься размаху, с которым начальством решаются какие-нибудь незначительные проблемы. Все отдыхают. Вдруг общая тревога по лагерю. Через две минуты всем собраться на плацу, форма одежды номер 3, то есть по полной. Солдаты строятся на плацу. Равняйсь, смирно! Выходит полкан.

- Кто понимает в печатных машинках?

- ?!?

- Я спросил, кто понимает в печатных машинках?!

- А в каких: механических или электрических? (из строя)

- Вроде электрическая...

- Ну, тогда я.

- Выйти из строя! Зайти в штаб!


Спецвыпуск Xakep, номер #016, стр. 016-004-5, Доброе утро, товарищ прапорщик: армейская жизнь изнутри

Доброе утро, товарищ прапорщик: армейская жизнь изнутри

Спецвыпуск Xakep, номер #016, стр. 016-004-5

В штабе стоял "Пень-2", и ни один из офицеров не смог настроить принтер... Перец кайфовал до конца сборов и носил гордое звание "электронщик" :).

А ну-ка, девушки!

Сам понимаешь, с женским полом в армии полный голяк. Единственная тетка, которую мы видели в течение месяца, - это бабка Варя из "магазина на УАЗе" (нам газеты и кое-какие товары из города привозил на продажу УАЗ).

В первый день к нам подошел срочник и с благоговением продемонстрировал измятую страничку журнала с порно-звездой. Чего он от нас ожидал, мы тогда не поняли, но к концу месяца уже сами разодрали чей-то журнал практически в клочья :). Когда сразу после присяги к некоторым из нас приехали девушки, мы поняли, что готовы броситься на любую. Так, мылись мы в душе, и туда случайно забрела одна девчонка. Кто-то крикнул: "Девка!", и у всего отделения в едином порыве резко поднялось... настроение :).

Свобода!

И вот она - долгожданная присяга!

- Курсант такой-то для принятия присяги принял!

- Ну, раз принял, на, читай.

Читаем по бумажке текст и становимся офицерами запаса. Через два дня можно мотать домой. Но есть одно "но". Уйти с территории нельзя, пока не подписали приказ, а приказ не подпишут, пока нет билета, а билет можно купить только за территорией, но с территории уходить нельзя, пока не подписан приказ. Что делать? Правильно, либо ждать государственный эшелон (через две недели), либо дать в лапу прапору и попросить его купить билет. Естественно, большая часть лагеря дала. Народу для одного поезда получилось слишком много, поэтому поделили желающих на три этапа. Причем получилось, что последняя группа уехала даже позже государственного поезда, да еще и денег за это отвалила. Вот такой вот прощальный прапорский прикол :).

Отбой!

Вот такая она - армейская жизнь. Ад это или реальное испытание для настоящих мужчин - решать тебе. Просто будь готов, ведь никто не застрахован. Главное - запомни слова одного мудрого прапора: "Когда вас спрашивают, как вам здесь живется, отвечайте военным термином - "з@YaбиS'!"".


Спецвыпуск Xakep, номер #016, стр. 016-008-1, Средства личной защиты

Средства личной защиты

Андрей Каролик (andrusha@sl.ru)

Спецвыпуск Xakep, номер #016, стр. 016-008-1

Современные законодательные кодексы большинства стран устроены так, что самооборона гражданина оправдана в любой ситуации. Каждый из нас в какой-то мере озабочен защитой себя, своих близких и своего имущества. Но часто просто права на самооборону недостаточно для того чтобы ее осуществить. На то есть специальные средства.

Даже если ты очень крепкий парень, не стоит полагаться только на себя. В ситуации, когда тебе угрожают двое или трое обдолбанных, пьяных придурков с бутылками или, скажем, с арматурой в руках, никакая спортивная подготовка не поможет. Во всяком случае, она не заменит того эффекта, которого можно добиться, имея при себе специально приспособленное для самообороны средство. Так стоит ли понапрасну рисковать своим здоровьем, когда есть более эффективные и безопасные способы самозащиты?

Мы специально съездили в оружейный магазин "Спарта" (ул. Ташкентская, 15/22, м. «Выхино»), чтобы побольше узнать о наиболее актуальных на сегодняшний день средствах личной защиты.

Разрешение на покупку, хранение и ношение

Любой гражданин Российской Федерации имеет право хранить, носить и использовать по назначению средства личной самообороны. К ним относятся газовые баллончики, электрошоковые устройства, газовое и гладкоствольное оружие. Баллончики и электрошоки находятся в свободной продаже, достаточно только дорасти до восемнадцати лет (хотя некоторые магазины иногда закрывают глаза и на это). А вот для покупки и ношения газового или гладкоствольного оружия уже необходимо разрешение. Но и это достаточно просто. Есть специальные разрешительные органы, которые занимаются регистрацией оружия и выдачей лицензий на их покупку и ношение. До 1 ноября 2001 года такие конторы были распределены по округам. Но, так как желающих получить лицензию было довольно много, постоянно возникали очереди. Мало того, очередь приходилось отстаивать по три раза: чтобы взять заявление, чтобы отдать документы и чтобы забрать лицензию. После 1 ноября 2001 года дышать стало легче, так как разрешительные органы разнесли по отделениям милиции (а их в Москве значительно больше, чем округов :)).

Первый и самый необходимый документ для получения лицензии - справка по форме 046 из поликлиники. В нее входят заключения от психиатра, нарколога, окулиста, терапевта, хирурга и прочих членов медицинской комиссии. Иногда заставляют делать даже ЭКГ (проверка работы сердца), видимо, чтобы проверить, не помрешь ли ты случайно от страха под грохот собственных выстрелов :). Если со здоровьем все ОК, берешь справку, заполненное заявление (заявление добываешь там же, куда потом все и отнесешь - в разрешительном органе), квитанцию об оплате (до 1 января 2001 года было 25 руб. за газовое и 100 руб. за гладкоствольное - сейчас, возможно, чуть дороже), два фото своей чудесной физиономии и ксерокопию паспорта. Отдаешь все это барахло и ждешь месяц - за это время тебя проверят по всем статьям. Если при этом выяснится, что ты уже успел за свою жизнь кого-нибудь замочить, лицензии тебе не видать. А если ты чист, то через месяц получишь карточку с печатью и фоткой. Разрешение должно стать твоим вторым паспортом, если собираешься постоянно таскать пушку с собой. Без него ее могут просто-напросто конфисковать.


Спецвыпуск Xakep, номер #016, стр. 016-008-2, Средства личной защиты

Средства личной защиты

Андрей Каролик (andrusha@sl.ru)

Спецвыпуск Xakep, номер #016, стр. 016-008-2

В случае с газовым оружием лицензия дает право на покупку, хранение и ношение в течение пяти лет. По истечении этого срока придется писать заявление о ее продлении. Для гладкоствольного оружия правила немного другие - сначала получаешь только разрешение на покупку сроком на полгода. Потом привозишь купленную пушку и регистрируешь, тогда тебе дают разрешение на хранение. При этом есть одно обязательное условие - у тебя должен быть железный сейф (его наличие проверит участковый). Разрешение на ношение гладкоствольного оружия дают только в том случае, если у тебя есть охотничий билет. Что нету? Ну и не надо: гладкоствольное оружие - это, чаще всего, различные ружья и дробовики, а таскать их везде с собой совершенно без мазы.

На одну лицензию можно завести пять пушек. Чтобы купить шестую, нужно сдать одну из имеющихся на комиссию или на уничтожение, чтобы всего было не больше пяти.

Газовые баллончики

Самое популярное и доступное на сегодняшний день средство самообороны порой продается даже в обычных палатках рядом с метро. Существует два разрешенных вида наполнителя: слезоточивый газ и вытяжка из красного перца. Слезоточивый газ менее практичен, так как он действует только на трезвых людей. Перцовый баллончик в этом смысле универсален - он одинаково действует и на трезвых, и на пьяных, и на обдолбавшихся, и даже на собак. Бывают еще и баллончики с нервно-паралитическим газом, которые еще более эффективны, но они в нашей стране запрещены, так как могут причинить непоправимый вред здоровью человека.

Газовый баллончики различаются объемом, от которого зависит время действия: от 5 до 15 секунд. Для эффективного воздействия достаточно 1-2 секундного нажатия, то есть один баллончик можно использовать 5-10 раз. Баллончик в употреблении не сложнее обычного дезодоранта. Всего-то надо выпустить струю газа на вытянутой руке в сторону цели и отойти с места распыления на три-четыре метра. Эффект, производимый и слезоточивым, и перцовым наполнителями практически идентичен - они сильно раздражают слизистую оболочку. Результат: сопли и слезы в течение десяти-пятнадцати минут, кашель, временная потеря ориентации. Что делать, если газу досталось случайно и тебе? Нужно обильно промыть водой глаза и прополоскать ротовую полость. В любом случае опасности для здоровья газовые баллончики не представляют. Вообще, любое оружие самообороны, которое продается в оружейных магазинах, сертифицировано с точки зрения медицины. Именно поэтому ты не найдешь на их прилавках нервно-паралитического газа.

Цена баллончиков колеблется в районе 60-70 рублей. Дистанция воздействия - до трех метров, но это как ветер подует :).

Плюсы:

- дешевизна

- простота применения

- небольшие размеры

- эффективное воздействие на собак и пьяных

Минусы:

- зависимость от погодных условий (ветер или дождь)

- нельзя применять в закрытых помещениях, подъезде, лифте (иначе тоже будешь плакать и глотать сопли)


Спецвыпуск Xakep, номер #016, стр. 016-008-3, Средства личной защиты

Средства личной защиты

Андрей Каролик (andrusha@sl.ru)

Спецвыпуск Xakep, номер #016, стр. 016-008-3

Удар

Если у тебя водятся лишние деньги, то стоит купить еще более эффективное оружие - «Удар». Это гибрид газового баллончика с газовым пистолетом, который не требует разрешения - достаточно только паспорта и совершеннолетия. В отличие от баллончика, который выпускает облако, «Удар» стреляет узконаправленной струей - уже необходимо прицеливание, зато эффективность намного выше. Успех выстрела не зависит от ветра и дождя, если, конечно, это не ураган :). Магазин рассчитан на пять патронов. Стоимость самого «Удара» колеблется в районе четырехсот рублей, патроны к нему - от двадцати пяти до сорока рублей в зависимости от наполнителя.

Плюсы:

- небольшие размеры

- направленная струя

- меньшая зависимость от погодных условий (ветер или дождь)

Минусы:

- нельзя применять в закрытых помещениях

Электрошоковые устройства

Еще одно средство самообороны, не требующее разрешения. В основном попадаются электрошоки российского производства, так как они не уступают западным аналогам, значительно дешевле и сертифицированы. Некоторые импортные электрошоки просто не проходят сертификацию из-за оказываемых ими на человека последствий.

Принцип действия шокера - электрический разряд. Эти штуки различаются по мощности и напряжению - соответственно, чем больше, тем лучше. Обычно напряжение бывает 45000 В, 50000 В, 60000 В или 90000 В. Воздействие локальное (в паспорте к электрошоку есть описание основных болевых точек для более эффективного воздействия: область шеи, ягодиц и так далее). Результат - онемение места воздействия, причем до часу! Если коснешься руки - онемеет рука, ноги - нога. Но эффект, к сожалению, полностью зависит от электропроводности и сопротивления конкретного человека (я не шучу!). Некоторые могут голыми руками провода под напряжением скручивать (их электрошок просто пощиплет), а других уже трясет от прикосновения к оголенным телефонным проводам :). Забавно то, что многие производители электрошоков из-за этого стали делать их из высокопрочного материала и в виде дубинки. Попробовал, сопротивление оказалось большим - никакого эффекта... Ударь - может голова как раз слабая :). Немаловажен и психологический эффект. Достаточно просто потрещать шокером вхолостую, чтобы нападающий еще раз обдумал свои последующие действия.

Шокеры бывают с аккумуляторами или на батарейках. Как нам сказали сами продавцы, проще купить с батарейкой. Если купить хорошую крону (типа Duracell), то электрошок будет работать беспрерывно в течение часа. Правда, нормальный режим работы - не более трех-шести секунд подряд. То есть, по-хорошему, на батарейке электрошок прослужит тебе год-полтора, если, конечно, ты не будешь им разгонять очереди в магазинах каждый день :). А аккумулятор, как бы ни был хорош, будет постепенно терять свою емкость. К тому же его надо постоянно подзаряжать и следить, чтобы он не разрядился. Если аккумулятор выйдет из строя, тебе придется плестись к изготовителю, а батарейки есть везде. Стоят электрошоки от восьмисот до пяти тысяч рублей в зависимости от производителя, напряжения и мощности.


Спецвыпуск Xakep, номер #016, стр. 016-008-4, Средства личной защиты

Средства личной защиты

Андрей Каролик (andrusha@sl.ru)

Спецвыпуск Xakep, номер #016, стр. 016-008-4

Плюсы:

- простота использования

- можно применять в закрытых помещениях, подъезде, лифте

- пробивает через одежду (до десяти-пятнадцати миллиметров - пробить дубленку или куртку - не вопрос)

- не зависит от погоды

- местного воздействия (можно разнять собак или драку, не задев, кого не надо)

- сильный пугающий психологический эффект от холостого разряда

- можно долго использовать без перезарядки (можно положить целую ораву высокопроводных придурков)

Минусы:

- необходим непосредственный контакт с нападающим

- сильно зависит от сопротивления человека (может только разозлить, после чего он вырвет твой электрошок и тебе же надает по попе)

Газовое оружие

Бум газового оружия пришелся на 1993 год, когда его разрешили продавать частным магазинам. К сожалению, боевая эффективность газового оружия не очень-то и высока. Основное воздействие - психологическое. Фишка в том, что, во-первых, любая газовая пушка - это макет (имитация) какого-нибудь боевого пистолета. Вид реального огнестрельного оружия, направленного дулом в твою сторону, отпугнет кого угодно. Во-вторых, при выстреле издается характерный хлопок боевого оружия, выброс пламени и эффект выстрела из ствола, перезарядка и вылет гильзы. Все это выглядит более чем угрожающе и серьезно.

При выстреле вылетает струя газа, аналогично «Удару». Действие и последствия аналогичны газовому баллончику. Дистанция по паспорту - до трех метров. Единственное, нельзя стрелять ближе полуметра, так как вылетают продукты горения пороха, остатки нагара в стволе и частички разорвавшейся оболочки, в которой содержался газ. Это реально опасно: от потери глаза и вплоть до летального исхода. За неумышленное убийство тоже есть статья, и иди потом докажи, что ты не жираф. Продавцы советуют покупать только наши газовые пушки, к примеру, ИЖ-79. Они, в отличие от импортных, имеют цельнометаллический корпус, что делает их очень долговечными и позволяет бить по башке рукояткой :). Импортные пушки обычно изготавливают из прессованного порошка с примесью алюминия, что делает их достаточно хрупкими. Проверить легко - берешь обычный магнитик и пытаешься прилепить к стволу. К нашим липнет - хорошая боевая сталь, а с импортных просто сваливается. Надо признать, буржуи умеют делать свои пушки привлекательными, но что поделаешь - наши и боевые-то не такие уж продвинутые с точки зрения дизайна. В конце концов, не на выставку же покупаешь ;). Главное в этом деле - чтобы безотказно работал. Стоимость среднестатистического ствола колеблется от 1500 рублей (сданные на комиссию, б/у) или от 2500 рублей (новые) до 5000-6000 рублей. Можно заказать инкрустацию, но это очень дорого. Патроны нашего производства стоят от 10 до 25 рублей, импортные - от 25 до 40 рублей. Не съешь пару хотдогов, зато соседский некастрированный кот будет знать, как орать по ночам :). Срок хранения патронов - до пяти лет. Многие спрашивают, а можно ли газовое оружие переделать в боевое? А зачем? Проще купить сразу боевое, статья все равно одна :). Тем более, переделать современный газовый пистолет обычному обывателю практически невозможно. Производители газового оружия делают несколько степеней защиты: куча перегородок в стволе, заужение ствола и ослабленные затворы (для этого в них сверлятся дырки). Боевой патрон просто разорвет его. Импортные вообще переделывать нет смысла, у них стандартно идет слабый затвор. После двух или трех выстрелов боевым патроном он сам отлетит тебе в лоб :).


Спецвыпуск Xakep, номер #016, стр. 016-008-5, Средства личной защиты

Средства личной защиты

Андрей Каролик (andrusha@sl.ru)

Спецвыпуск Xakep, номер #016, стр. 016-008-5

Плюсы:

- полная имитация боевого оружия

- можно приложиться и по голове, если цельнометаллический

- если угроза жизни, можно добиться убойного эффекта, выстрелив в упор

Минусы:

- частично влияют погодные условия (ветер и дождь)

- нельзя применять в закрытых помещениях

- дальность по паспорту до трех метров, а реально это может быть и полтора метра, и метр...

- по большому счету, ничем не отличается от простого баллончика, а стоит намного дороже

Гладкоствольное оружие

Используется в основном для охоты, но можно и для самообороны. Разрешение на ношение можно получить, только имея охотничий билет. В любом случае таскать с собой ружье не совсем удобно. Его хорошо хранить дома или на даче. Зато всыпать им можно хорошенько. Дальность стрельбы достигает сотни метров, а стрелять можно свинцовой дробью или травматическими резиновыми пулями. Любители экзотики могут высыпать картечь и насыпать соли :), на производстве такого не делают. Знаешь, чем отличается гладкоствольное оружие от нарезного? Максимальной дальностью выстрела - до трех километров, а карабин аж до пяти километров. Прикинь, ты пальнул, а за пять километров кто-то упал :). Поэтому нарезное используется только для охоты, продается по охотничьему билету и только спустя пять лет владения гладкоствольным. Стоимость гладкоствольного оружия - от 1500 рублей (сданные на комиссию) и выше. Продавцы всегда подберут то, что тебе нужно. Да, чуть не забыл. Для хранения гладкоствольного оружия дома тебе придется раскошелиться еще на металлический шкаф - это одно из условий выдачи разрешения на хранение.

Плюсы:

- наибольшая дальность стрельбы из всех средств личной самообороны (до ста метров)

- можно стрелять дробью или травматическими пулями

Минусы:

- для ношения нужен охотничий билет

- большие габариты

Оса

По словам продавцов, «Оса» - самое эффективное оружие самообороны на сегодняшний день. По сути, является бесствольным огнестрельным оружием! Для него нужно отдельное разрешение, но, так как нет подобной классификации (бланков тоже нет), его отнесли к газовому. При этом эта четырехзарядная крошка может стрелять несколькими видами патронов: газовыми, звуковыми, осветительными, сигнальными и травматическими. И все это удовольствие ты получаешь по лицензии на обычное газовое оружие. Особое отличие в том, что используется пьезовоспламенение пороха от пьезозаряда. Это сделано для того, чтобы уменьшить габариты. Основное преимущество перед газовым оружием - возможность стрелять травматическими патронами. Выстрелив прицельно в нападающего с четырех-шести метров, ты одаришь его ударом в сто двадцать килограммов. Для сравнения - это удар профессионального боксера. Продавцы пробовали стрелять из «Осы» по подручным предметам. В бетонную стену пуля входит наполовину без рикошета, а это уже о чем-то говорит. Фанеру толщиной три-пять миллиметров рвет, как грелку. А ДСП фигачит в опилки. Спокойно может поломать кости или ребра. Если стрелять в лоб, голову не оторвет, но, думаю, будет "весело". Сигнальный патрон - просто ракета вверх, можно использовать только для освещения ночью. Световой патрон - воздействие направленной яркой вспышкой света, а звуковой - воздействие направленной мощной звуковой волной. Применение сомнительно, ведь все равно сам тоже получишь порцию зайчиков и немного оглохнешь. Зато более гуманно, ребра сразу не переломаешь :). Короче, можно так: первый сигнальный, второй звуковой, третий световой, а четвертый - контрольный травматический в голову :). Цена малышки - около 5000 рублей, а патроны к ней - от 60 до 100 рублей. Срок хранения патронов - десять лет.


Спецвыпуск Xakep, номер #016, стр. 016-008-6, Средства личной защиты

Средства личной защиты

Андрей Каролик (andrusha@sl.ru)

Спецвыпуск Xakep, номер #016, стр. 016-008-6

Плюсы:

- небольшие размеры

- четыре заряда в обойме (вернее, в стволе... в стволах... короче, смотри фотку!)

- можно использовать разные патроны: сигнальные, световые, газовые, звуковые и травматические

- оптимальная дистанция выстрела

- эффективное использование травматических патронов (после первого выстрела у нападающего напрочь отпадет желание получать вторую порцию)

- достаточно разрешения на газовое оружие

Минусы:

- в твоем районе придурков занесут в Красную Книгу :)

Пневматическое оружие

Используется только для спортивной стрельбы, хотя некоторые считают, что его тоже можно использовать для самообороны. Нет, конечно, если на тебя реально нападут, то там можно и кирпич использовать :), а потом суд решит. В мирное же время у тебя его могут просто конфисковать, если будешь таскать с собой. Также является заблуждением, что пневматика совсем неэффективна и годится максимум для стрельбы по банкам. Все зависит от начальной скорости и энергии шарика или пульки.

Для покупки достаточно иметь паспорт. Но это действительно только для пневматики до 7,5 Дж или с калибром до 5,5. До 7,5 Дж скорость пули составляет 170-180 м/с, а дальность эффективной стрельбы - двадцать пять метров. Оружие свыше 7,5 Дж считается охотничьим и продается по лицензии, как газовое и гладкоствольное. Дальность стрельбы достигает уже ста метров, а начальная скорость пули - 220-320 м/с. Алюминиевую кастрюлю такая игрушка прошьет навылет :).

Делится пневматическое оружие на два типа: газобаллонное (баллон с сжатым воздухом) и пружинное. Газовых баллончиков хватает на тридцать-пятьдесят выстрелов в зависимости от объема. Ближе к опустошению баллончика слабеет характерный хлопок, становится тише и тише... Когда баллончик опустеет совсем, ты просто увидишь, как шарик вылетает и шлепается где-то рядом :). Существенный минус баллончиков - они теряют свои свойства в холоде. Просто в них засыпан порошок, который при нуле градусов и выше переходит в газообразное состояние, создавая тем самым необходимое давление. В холодную погоду он начинает кристаллизовываться, а давление падает.


Спецвыпуск Xakep, номер #016, стр. 016-008-7, Средства личной защиты

Средства личной защиты

Андрей Каролик (andrusha@sl.ru)

Спецвыпуск Xakep, номер #016, стр. 016-008-7

Плюсы:

- большая дистанция

- есть имитация боевого оружия

- есть варианты с цельнометаллическим корпусом

Минусы:

- по закону нельзя использовать для самообороны

- стреляет слишком мелкими шариками и пульками (требуется конкретное прицеливание, да и дезактивировать попаданием невозможно, если только не попасть в глаз)

Комиссионная пушка - дешево и строго

Многие не понимают, что такое комиссионное оружие. А ведь это прекрасная возможность купить себе пистолет значительно дешевле, если напряг с финансами. Ведь на комиссию порой приносят прекрасные экземпляры, из которых еще можно обстреляться, а цена при этом просто смешная. Некоторые, храня в течение пяти лет у себя в сейфе оружие, просто не хотят продлевать потом лицензию, а сдавать оружие на уничтожение жалко, поэтому приносят на комиссию. Некоторые фанаты просто часто меняют свой арсенал. Так как по закону нельзя иметь более пяти стволов, им приходится один сдавать в комиссию, чтобы купить другой - новый. И, наконец, в Москве полно частных охранных фирм. Когда они закрываются или сокращаются, то вынуждены сдавать оружие в комиссию. Оно может быть поношенное и потертое, но из него толком никто не стрелял. Так что не торопись выкладывать последнее бабло за новую пушку, не посмотрев, что есть в комиссии.

Keep your gun closer

Частая ошибка многих - непродуманность ношения и использования оружия самообороны. Полно реальных случаев, когда отнимают сумку с деньгами, а сделать ничего невозможно, так как тот же баллончик остался в этой самой сумке. Ведь продаются же специальные чехлы и кобуры для ношения, а стоят они не дороже чехла для сотового телефона. Отличную кобуру можно купить всего за 400 рублей, а диапазон цен на кобуры начинается от 50 рублей. Неужели человек, купивший себе «Осу», не купит к ней кобуру?

На этом все - мы обозрели все доступные средства личной самообороны. Надеюсь, что они тебе никогда и не пригодятся, но если что, ты теперь знаешь, как можно эффективно себя защитить. Тем более, что все это достаточно доступно и по финансам, и по документам.


Спецвыпуск Xakep, номер #016, стр. 016-014-1, Ядерная зима: последний герой

Ядерная зима: последний герой

Спецвыпуск Xakep, номер #016, стр. 016-014-1

Даниил Шеповалов (dan@real.xakep.ru, www.danya.ru)

"Спите спокойно - ошибка не повторится"

Надпись на памятнике в Хиросиме

Россия. Москва. Марьино. 20.09.2002 14:53

Маленькому московскому мальчику по имени Вова было всего три годика. Он лепил куличики в песочнице, а рядом на скамеечке сидела его молодая мама и читала любовный роман. Был погожий сентябрьский денек, щебетали птички, а лица прохожих светились радостными улыбками. Внезапно откуда-то из центра Москвы донесся оглушительный хлопок, и земля под ногами Вовочки задрожала. Испуганно бросив взгляд в сторону, мама вдруг резко закрыла лицо ладонями и закричала:

- Мои глаза! Я ослепла!!!

Буквально через секунду мощная световая волна обнажила на мгновение красную живую плоть, а затем скелет Вовочки. Следовавшая за ней ударная волна погребла расплавленную детскую песочницу под кучей железобетонной крошки, которая раньше была семнадцатиэтажным домом.

Практически одновременно в атмосфере планеты над большинством крупных российских городов были взорваны десятки атомных боеголовок мощностью около тридцати мегатонн. Электронное оборудование большинства атомных электростанций, центров ракетных войск и прочих стратегических объектов было выведено из строя точечными взрывами нейтронных бомб с повышенным электромагнитным излучением. Это был ответ США на атомный удар по Вашингтону двух российских стратегических бомбардировщиков. Никто так никогда и не узнает, что за их штурвалами сидели пилоты Абдулла и Джабир.

Россия. Москва. Коптево. 20.09.2002 16:00

Гриша Рубероид выбил камнем витрину ювелирного магазина и принялся крушить приготовленной заранее монтировкой стенды с золотыми украшениями. Затем привычным движением руки он начал сгребать украшения в большой мешок из-под картошки - это был уже третий магазин за сегодня.

- Кому война, а кому мать родна, - довольно протянул Гриша, заметив большую диадему. - Не сегодня-завтра вся ваша заварушка закончится, и тогда посмотрим, кто будет на коне!

Высыпая в мешок украшения с последнего стенда, Гриша вдруг заметил всхлипывающую продавщицу, которая забилась в угол и свернулась там калачиком.

- Ну-ка иди сюда, цыпочка, я тебя пожалею! - ухмыльнулся Гриша, расстегивая ширинку.

Через секунду магазин сровняла с землей мощная ударная волна - Пакистан вступил в войну.

Итого

Россия успела ответить на агрессию: в районе Калифорнии была произведена серия пятидесяти мегатонных подводных взрывов, что превратило часть Северной Америки в Атлантиду. Оставшаяся часть суши также не избежала удара. Пожары в крупных городах привели к возникновению эффекта «огненного шторма». Образовалось множество каналов пробоя атмосферы, по которым в стратосферу вынесло сажу и пепел. Солнечный свет перестал проникать на поверхность планеты. Наступила ядерная зима.

Россия. Сибирь. Подземный центр РВСН. 05.06.2003 18:44

- Товарищ генерал, за время моего дежурства особых происшествий не было. Температура на поверхности: минус 42 градуса по Цельсию. Живые организмы в радиусе ста километров отсутствуют. Уровень радиации в тридцатикилометровой зоне - 112 рентген/час. Уровень ультрафиолетового излучения в пятнадцать раз превышает совместимый с жизнью. Состояние озонового слоя стабильно - по-прежнему 35% от первоначального. Среди личного состава зафиксировано две смерти от лейкемии: лейтенанты Азаров и Цветков. Рядовой Иваненко, работавший вблизи поверхности планеты, скончался от рака кожи. По-прежнему работоспособно - 15 человек, в лазарете - 28. Дополнительных случаев мутаций не зафиксировано. За день было израсходовано 2/3 суточной нормы продовольствия и воды, неприкосновенного запаса хватит еще на сорок пять суток автономного существования в режиме строгой экономии. В данный момент на поверхности планеты идет дождь. Активность радионукли...


Спецвыпуск Xakep, номер #016, стр. 016-014-2, Ядерная зима: последний герой

Ядерная зима: последний герой

Спецвыпуск Xakep, номер #016, стр. 016-014-2

- Дмитриенко, здесь тебе Академия Наук что ли?! Отставить! Ты лучше скажи, вы сообщение от моряков расшифровали?

- Сообщение, полученное от атомной подводной лодки «Мурманск» по действующим средствам космической связи, расшифровано на 12%. Экипаж совершил высадку в районе Новой Зеландии. Достоверно установлено, что ядерные взрывы в данном районе не производились ни в Первой Атомной Войне, ни во Второй. Живые организмы на побережье не обнаружены: лишь несколько видов мхов и лишайников.

Россия. Москва. Катакомбы, прилегающие к метрополитену. 12.01.2006 12:22

- Ты не очень-то на тараканов налегай, всего два килограмма осталось, - хрипло протянул Бык, разделывая тушку только что убитой крысы.

Маугли дожевал десятисантиметровое тараканье брюшко и посмотрел на Быка своими мутными красноватыми глазами с большими овальными зрачками:

- Не боись, до следующего землетрясения хватит... А потом их столько повыбегает - сам рад не будешь. Ты, Бык, лучше перестань на крыс охотиться - они с каждым днем все больше и умнее становятся. Недавно Упыря, ну из Сокольников - помнишь, так вот его всего три крысы насмерть загрызли. А он здоровый мужик был, не чета нам. У тебя вон рука совсем уже ссохлась одна, да и глаза до сих пор к темноте не приспособятся.

Бык поправил свое колоритное одеяние из обрывков всевозможной теплой одежды, поверх которых была напялена некогда яркая куртка с надписью «Метрострой», и жадно принялся за крысятину. Он очень не любил разговоров о зрении - только у него одного из всех метростроевцев глаза не приобрели способность видеть в темноте. Тот же Маугли ориентировался в темнющих туннелях как крот благодаря своим постоянно расширенным зрачкам. Да и жуткий подземный холод Бык переносил хуже всех. Но тем не менее выжил же: не подох в первый год от лучевой болезни, не попал под вражеский лом в бою за право охоты в канализации, да и свои не считают его обузой - не сожрали ведь еще, как Катьку Малую. Эх, Катька-Катька, если б 2003 год не выдался таким голодным, мы бы еще покувыркались с тобой в заброшенном бункере. А так все равно мы тут вымрем все - без женщин, без огня, без оружия.

- Валить надо отсюда, Бык, по любому валить! Сдается мне, замочат нас скоро вояки из кремлевского бункера. У них наверняка уже запасы к концу подходят - вона как их разведчики зачастили, что ни день на наших нарываются.

- Да куда ж мы валить-то будем? Пятьсот метров от любого бункера - и все, фактически вечная мерзлота. У тебя же личного генератора электроэнергии нету, скажи спасибо, что хоть в заброшенный бункер братки пускают. А на поверхность я не пойду - сам знаешь, никто еще оттуда не возвра...

Бык не успел договорить - раздалась короткая очередь, и из его рта потекла струйка крови. Маугли схватился за перебитую пулей коленную чашечку. В тоннель ворвались двое солдат в защитных комбинезонах и заломали Маугли руки. Следом за ними вошел человек в блестящем металлическом костюме со знаком опасности радиоактивного заражения на спине и обратился к солдатам:


Спецвыпуск Xakep, номер #016, стр. 016-014-3, Ядерная зима: последний герой

Ядерная зима: последний герой

Спецвыпуск Xakep, номер #016, стр. 016-014-3

- Взять пробы грунта и воды. А этот генетический мусор хорошенько допросите: где находятся источники воды и пищи, много ли еще мутантов вокруг, ну и в целом обстановку выясните, а потом отнесите его в лабораторию - там с ним разберутся.

Россия. Москва. Коньково. 08.11.2072 18:30

Лопата Махмуда из Кремлевского клана уперлась во что-то твердое. Он наклонился, разгреб землю и щебень трехпалыми руками и гортанно вскрикнул от радости: оказывается, ему очень повезло, и он только что наткнулся на большой ящик железной еды. Махмуд поднес к твердым банкам свою личную, добытую в бою с кланом Путиных пищалку (Шаман говорил, что на языке Древних эта пищалка называлась «счетчик Гейгера») и проверил, как много Невидимой Смерти уже успело пробраться в еду. Пищалка заверещала вполсилы. Это означало, что еда убьет не сразу, а через несколько лун. Убьет всех, кто ее съест, но только не тринадцатилетнего Махмуда. Шаман как-то рассказывал про своих маленьких знакомых, которые почему-то жили в теле Махмуда. Их звали Гены и Хромосомы, и занимались они строительством каких-то новых маленьких клеток, которые не боялись Невидимой Смерти. Махмуд выбрал наугад одну из железных банок и вскрыл ее ножом - внутри оказались замороженные желтые шарики. Шаман почему-то называл их «кукурузой». Он мог, не открывая банки, определить ее содержимое по только ему понятным рисункам и тайным письменам на обрывках бумаги, которые были наклеены на железную еду. Иногда Шаман давал молодым воинам листочки, на которых были начертаны загадочные символы Древних, и посылал их в руины города Москва искать похожие надписи. В этих местах воины всегда находили очень полезные предметы. Именно так у Кремлевского клана появились стальные ножи, топоры и даже извергающая пламя тяжелая палка с двумя ручками. Ну а найденный Махмудом три года назад «продовольственный склад» спас от голодной смерти не один десяток воинов. Внезапно до обостренного слуха юноши донесся звук падающих на листья хищнозуба капель - с севера надвигался дождь. Хотя Махмуд безоговорочно верил, что Гены и Хромосомы спасают его от Невидимой Смерти, но лишний раз стоять под радиоактивным дождем не стоило. Он быстро побросал железные банки в мешок и забежал в ближайшее полуразрушенное здание с загадочной надписью «Библиотека» на забытом языке. В здании повсюду были разбросаны скрепленные вместе бумаги с письменами древних. Махмуд начал было разводить костер из большой бумажной кучи с заголовком «Курс общей физики», как вдруг из-за угла выполз детеныш крысочеловека - видимо почуял запах открытой кукурузы. Махмуд грозно зарычал, кинулся на уродца и молниеносно прикончил его тяжелым булыжником. Теперь у племени будет достаточно еды, чтобы пережить сезон радиоактивных дождей. А потом кто знает, быть может, именно Махмуд станет вождем и поведет воинов в бой против черных и узкоглазых, которые захватили самые лучшие районы древнего города. Хотя на узкоглазых нападать, пожалуй, пока рановато - слишком уж много их пришло с востока за последний год, а Кремлевский клан еще очень слаб. Махмуд шумно вздохнул, поднял мешок и пошел к выходу. Однако через несколько шагов его внимание привлек большой плакат на стене. Там был нарисован большой серый гриб с окружающим его огненным кольцом, а под этим рисунком, перечеркнутым жирной красной линией, на древнем языке была выведена надпись «Пока еще не поздно! Greenpeace». Несколько минут Махмуд, не мигая, смотрел на непонятные символы своим единственным глазом, покрытым защитной фиолетовой пленкой, а затем встал на все четыре лапы и шустро пополз в сторону Москвы-реки, с силой отталкиваясь от земли своим чешуйчатым хвостом.


Спецвыпуск Xakep, номер #016, стр. 016-018-1, Есть только МИГ...

Есть только МИГ...

Спецвыпуск Xakep, номер #016, стр. 016-018-1

Андрей Михайлюк ака Dronich (dronich@xakep.ru)

Вот скажи мне (американец ;)), в чем сила? В чем сила страны в военное время? Правильно, в ее армии. А какое ее подразделение является самым мобильным, самым удобным и самым быстрым? Авиация. Значение авиации и в мирное-то время трудно переоценить, а уж если случится в конфликте вооруженном участвовать - без нее никак не обойтись. Поэтому расскажу я тебе о ведущей марке советского (а позже и российского) самолетостроения - о МИГе. Благо на счету машин с завода имени Микояна не только туча мировых рекордов, но и набор опытных технологий, которые инженеры не боялись внедрять. Это уже потом они стали стандартом де-факто для всех, а изначально многие привычные для современных самолетов фичи были рискованным шагом. И на МИГе делали эти шаги.

Начало начал

История МИГов началась в 1939 году, в разгар второй мировой войны. Советскому Союзу нужен был самолет, не уступавший по всем характеристикам немецкому "Мессершмитту-109". Как было принято тогда, партия сказала: "Надо", и инициативная группа под руководством Микояна А.И. в добровольно-принудительном порядке представила проект скоростного высотного истребителя, получившего кодовое название И-200. 30 марта сорокового года он был полностью готов и принят на вооружение под названием МИГ-1. В следующие полгода появилась пропатченная версия того же самолета - МИГ-3. Он отличался от первого улучшенной устойчивостью и новой топливной системой (топливные баки были заполнены нейтральным газом, что сильно повышало живучесть истребителя). Потом началась Великая Отечественная война, и после первых же воздушных боев стало понятно, что МИГи третьей серии отлично справляются со своей работой на средних и больших высотах. В таблице ты найдешь их сравнение с "Мессерами" и поймешь, почему.

Прорыв

По окончании войны все страны принялись работать над реактивными двигателями - это в перспективе сильно увеличивало скорость и высоту полета. Завод Микояна не отставал, и в 1946 году был сделан дерзкий шаг - в серию пустили первый реактивный МИГ. Двигатели были размещены прямо в фюзеляже, по бокам от кабины пилота. Такая компоновка сулила хорошие аэродинамические характеристики, позднее ее применяли и на более совершенных самолетах.

Следующим шагом было преодоление звукового барьера. В конце 1947 года был выпущен МИГ-15, известный как "самолет-солдат". Он вплотную приблизился к звуковому барьеру, но его заслуга не в этом: это был один из самых удачных боевых самолетов в мире - надежный, простой в эксплуатации и оснащенный мощным пушечным вооружением, МИГ-15 стал первым массовым истребителем ВВС СССР. Он же оказался первым советским самолетом со стреловидным крылом (все предыдущие были прямокрылыми). А в начале пятидесятых эти МИГи были отправлены в Корею, где показали свое превосходство над американскими "Тандерджетами" и "Сейбрами" (F-84 и F-86 соответственно). Самолет оказался столь хорош, что на его базе был разработан МИГ-17 - истребитель следующего поколения с увеличенной стреловидностью крыла (45 градусов). В пятидесятом году именно на нем летчик-испытатель Иващенко разогнался до скорости звука в горизонтальном положении. МИГ-17 долго строился серийно (как апгрейднутый преемник удачной модели). А в это время инженеры конструкторского бюро уже думали над серийной сверхзвуковой машиной...


Спецвыпуск Xakep, номер #016, стр. 016-018-2, Есть только МИГ...

Есть только МИГ...

Спецвыпуск Xakep, номер #016, стр. 016-018-2

Быстрее звука

...И в 1954-ом ею стал МИГ-19, воплотивший в себе набор новейших разработок того времени - от управляемого стабилизатора (руль высоты на таких скоростях был малоэффективен) до автомата регулирования управления. В это же время на заводе разрабатывался СМ-30, взлетавший с подвижной платформы на пороховом ускорителе, и крылатые ракеты различного назначения.

Новым шагом вперед оказался фронтовой истребитель МИГ-21, выпускавшийся серийно с 1958 года в течение двадцати восьми (!) лет. Это был самолет с треугольным крылом (дальнейшее развитие идей стреловидности), легкий, мощный, всепогодный. МИГ-21 засветился во вьетнамской и арабо-израильской войнах, после которых был признан лучшим истребителем того времени в мире. Позже на его основе было создано более 20 модификаций разного назначения. Параллельно с этими модификациями в серию был пущен первый в мире истребитель с изменяемой стреловидностью крыла - МИГ-23. Летчик мог сам выбирать угол "крыло-фюзеляж" в зависимости от условий, причем три значения были зафиксированы под определенные действия: 16 град. - взлет-посадка, 45 град. - пилотаж, 72 град. - сверхзвуковые скорости, перехват, низковысотный полет. На базе 23-го был выпущен истребитель-бомбардировщик МИГ-27 с улучшенным бортовым оборонительным комплексом и повышенной живучестью (в том числе и благодаря бронированным плитам обшивки). Он обладал высокоточным прицельно-навигационным оборудованием, позволявшим уничтожать даже самые мелкие наземные цели.

Примерно тогда же был поднят в воздух и новый всепогодный истребитель МИГ-25. В его конструкции применялась необычная тогда и обыденная сейчас двухкилевая схема (два стабилизатора, разнесенные по краям фюзеляжа). Он развивал скорость в 3000 км/ч и обладал очень высокой скороподъемностью (возможный набор высоты на километр пути). Его аэродинамические характеристики были абсолютно уникальными, до сих пор МИГ-25 остается непревзойденным в своем классе самолетом. Ему принадлежат двадцать пять мировых скоростных рекордов в разных режимах, из которых три до сих пор не побиты.

Наше поколение

В 1977-м на свет появился МИГ-29. С ним, мне кажется, все уже знакомы - даже в девяностых на мировых авиасалонах он брал призовые места. И по сей день 29-е стоят на вооружении не только в России, но и во многих странах востока. Это был (и есть) самолет вне времени. Уникальная конструкция из композитных материалов (зачем юзать металл, если есть более легкие и прочные субстанции?) представляет собой интегральную аэродинамическую схему, то есть подъемная сила создается не только крылом, но и корпусом, центропланом, наплывами крыла, всем, чем это только возможно. Самолет способен участвовать в ближнем маневренном воздушном бою (с перегрузкой до девяти единиц), вертикально набирать высоту с разгоном, разворачиваться с минимальным радиусом. Бортовая система очень изменилась с момента запуска его в производство - сейчас это лишь несколько дисплеев, никаких рядов лампочек и стрелочных указателей. Но и в 77-ом МИГ-29 был на высоте в плане управления вооружением: радиолокационная станция и система обнаружения/сопровождения цели были впервые в мире объединены системой бортового компьютера (на перфокартах, хе-хе... шучу), к ней же подключался шлем с системой целеуказания. Вся система вкупе давала небывалую эффективность - для уничтожения воздушной цели требовалось всего 4-6 тридцатимиллиметровых снарядов. Защитить себя он тоже мог - оборонительный комплекс на борту действенен против и наземных, и воздушных средств поражения. В конце концов, МИГ-29... просто очень красив. До этого назвать самолет шедевром дизайна можно было с большой натяжкой, плавные же линии 29-го, подсказанные самой природой (в виде аэродинамического сопротивления) выглядят очень привлекательно. Симпатичная машина для убийства.


Спецвыпуск Xakep, номер #016, стр. 016-018-3, Есть только МИГ...

Есть только МИГ...

Спецвыпуск Xakep, номер #016, стр. 016-018-3

Следующие модели МИГов не блистали оригинальностью - в старый, проверенный временем фюзеляж фактически пихали новую начинку ;). Так на базе 25-го в 1979 был создан МИГ-31, истребитель-перехватчик по статусу. Самолет опять получился уникальным - в мире аналогов ему нет и по сей день. Он способен бороться с широким спектром целей: от вертолета до крылатой ракеты, и при этом выполнять длительное патрулирование на любых высотах. Сейчас 31-ые занимаются охраной наших границ.

По такому же принципу (новое содержание в старой форме) был собран и МИГ-33. Фактически конструкторы улучшили управляемость и повысили массу полезной нагрузки (читай: оружия :)) у 29-го, попутно осовременив технологии, и переименовали его в новый самолет (второе название МИГ-33 - МИГ-29М).

И, наконец, в 1999 году был рассекречен "проект 1.42", ставший новым МИГом-39. Это реально новый самолет, выполненный в необычной для нашей авиации схеме - тройное оперение (поворотное переднее, треугольное среднее, V-образное хвостовое) и двигатели с управляемым вектором тяги. Благодаря такой компоновке машина может сверхточно маневрировать на любых скоростях, а равно и двигаться на крейсерской скорости в бесфорсажном режиме. В плане вооружения самолет универсален - к нему цепляются любые ракеты нашего производства, а специфические прячутся прямо в фюзеляже (это понижает вероятность засветиться на радаре). По всем параметрам он сравним с НАТОвскими F-22 "Стелс".

Перспективы

Сейчас на МИГе вряд ли кипит бурная работа - денег мало. Но расстраиваться не рекомендую, так как МИГ всегда плотно работал с КБ им. Сухого, поэтому почти все "сушки" до боли напоминают соответствующие серийные машины КБ им. Микояна =). Самолеты серии СУ были по СУти своей СУщественно доработанными МИГами :), хотя индекс моделей и меньше на двойку (СУ-27 ~ МИГ-29 ;)). Так вот, в середине восьмидесятых на МИГе готовилась принципиально новая серия самолетов: с обратной стреловидностью крыла (крылья направлены ВПЕРЕД), системой контроля скорости (позволявшей самолету "зависать" в хорошем смысле этого слова), скрытых от радаров (не из-за формы, как "Стелсы", а из-за лакокрасочного покрытия и статического поля). И последние СУ, показанные на авиасалонах прошлого года, практически неотличимы от перспективных МИГов. Да и в прессе проскакивали сообщения об испытаниях "проекта 1.44", готовящегося выйти под маркой МИГ. Так что дело конструкторов из КБ Микояна живет и побеждает. Давай пожелаем им удачи и новых правительственных заказов, а сами пойдем качать обои с МИГом-29. Красивый, черт...


Спецвыпуск Xakep, номер #016, стр. 016-024-1, Судьба невидимки, или все о технологии стелтс

Судьба невидимки, или все о технологии стелтс

Tony (tony@nifti.unn.ru)

Спецвыпуск Xakep, номер #016, стр. 016-024-1

Здравствуй, маленький любитель пакостей и порчи казенного имущества. Ты когда-нибудь хотел стать невидимым? Глупый вопрос, хотел, конечно, - тусить в женской душевой хоровой капеллы мальчиков и девочек "Петушок", тырить свежий выпуск СПЕЦа с прилавков уличных торговцев и, естественно, подслушивать самые секретные разговоры - что может быть лучше? Но у невидимости есть и свои отрицательные стороны - отвратительное зрелище пожирания еды, невозможность заняться нормальным сексом, да и вообще с межличностным общением туговато.

Куда "Стелтс" закопал свои корни

В 1975 году Бею Ричу - ведущему специалисту фирмы "Локхид эйркрафт корпорейшн" - попалась на глаза журнальная статья одного советского ученого о радарах и будущем радарных технологий. Как эту статью проморгали советские органы безопасности, до сих пор остается загадкой. Тем не менее, с идеи, высказанной в этой статье, все, по-видимому, и началось. Рич стал вице-президентом и координатором проекта засекреченного настолько, что о нем не знали не только его друзья, но и родственники, и ему пришлось даже сменить имя на Бен Дувр. Целью проекта было создание самолета невидимки, построенного по технологии стелтс - F-117A NightHawk (Ночной ястреб). До сих пор этот самолет остается самым уродливым и одновременно самым красивым боевым самолетом мировой авиации.

Этот самолет впервые взлетел 18 июня 1981 году, тогда же начались и его войсковые испытания. На вооружение он был поставлен в 1983 году. Первая авиабригада F-117A - тактическая группа 4450 обрела полную боеспособность лишь в октябре 1983 года. В октябре 1989 года эта группа была преобразована в 37 тактическое звено ВВС США. Впервые в боевых действиях самолет F-117A был задействован 19 декабря 1989 года в Панаме. Официальная же презентация этого самолета состоялась лишь 21 апреля 1990 года. Планируется, что этот самолет будет стоять на вооружении вплоть до 2015 года. Стоимость этого красавца составляет всего лишь 122 миллиона вечнозеленых. На боевом дежурстве (то есть исключая тренировочные модели, испытательные самолеты, запасные и ремонтирующиеся) по данным FAS сейчас стоит 36 таких самолетов.

Вскрытие "Ночного Ястреба"

Ладно, давай покопаемся в его кишочках. Первое, на что надо обратить внимание, так это на то, что ярлык "невидимый" приклеили к этому самолету журналюги. Разработчики предусмотрительно называют его "малозаметным" (gooood boys...). "Малозаметность" подразумевается только в отношении радаров и средств ПВО. Визуально он обнаруживается так же, как и прочие самолеты. Основу "малозаметности" самолета составляют его слабо отражающая форма (внешние обводы, фасеточные элементы); материал, из которого он изготовлен; а также материал покрытия фонаря кабины, изготовленный из специального электропроводящего материала (между прочим, позолоченного), что позволяет говорить, что самолет вышел золотым. Получается следующее: радар излучает сигнал, сигнал попадает в самолет и отражается, отраженный сигнал принимается и обрабатывается радаром. Суть технологии стелтс состоит в том, чтобы снизить это отраженное излучение (рассеять, поглотить или пропустить через себя без преломления). 90% этой работы выполняют фасеточные формы фюзеляжа. Но такие формы, если и проявляют себя хорошо с позиций "невидимости", то с точки зрения устойчивости и управляемости полета ведут себя примерно как летающие утюги. Самолет крайне неустойчив к тангажу и рысканью (то есть он поперечно и продольно неустойчив). А теперь можешь себе представить, что произойдет с такой неустойчивой конструкцией в случае поражения даже осколком ракеты или снаряда или в случае отказа каких-либо систем устойчивости или управления? Правильно, в этом случае ты можешь полюбоваться фотографиями и видеороликами крушения (www.fas.org/man/dod-101/sys/ac/f-117.htm :). Как говорится - картинки стоят тысячи слов, особенно когда картинок много.


Спецвыпуск Xakep, номер #016, стр. 016-024-2, Судьба невидимки, или все о технологии стелтс

Судьба невидимки, или все о технологии стелтс

Tony (tony@nifti.unn.ru)

Спецвыпуск Xakep, номер #016, стр. 016-024-2

Как падают "Стелтсы"?

Хорошо и красиво. Можешь скрутить из газеты пилотку и выбросить ее в окно - примерно так падает и F-117A, оставляя на земле живописные кучки мусора, напоминающего что угодно, но только не самолет. В общем, катастроф этих самолетов было не так много, но если учитывать количество этих самолетов и их вылетов, то получается, что и не так мало. Расскажу о двух из них. 14 сентября 1997 года в 3 часа по полудни (по времени восточного побережья США) во время демонстрационного полета в рамках авиашоу, проходившего в аэропорте Мартин в 12 милях от Балтимора, разбился самолет седьмой эскадрильи ВВС США, управляемый майором Брайаном Найтом (Bryan Knight). Пилот успешно катапультировался и отделался не слишком серьезными ранениями. Официальная версия катастрофы - отказ управления.

Второй случай нам более близок и интересен. Ты уже догадываешься, что речь пойдет о сбитом в Югославии самолете. Фотографии "мяса" обошли весь мир (их, кстати, ты можешь просмотреть по ссылке чуть выше). Самолет был обнаружен при помощи чешской радиолокационной системы "Тамара", разработанной в начале 90-х годов специально для обнаружения "невидимок". До сих пор непонятно, при помощи чего же был сбит этот самолет - сербы утверждают, что его ужучил МИГ-29, НАТО говорит о ЗРК (зенитно-ракетный комплекс) С-125 "Печора", а наш министр обороны утверждает, что это была ракета комплекса ПВО сухопутных войск 1С91 "Куб". Подробнее обо всем этом читай в статье "Рост угрозы со стороны ЗРК. Уроки Косово" на сервере www.pro-pvo.ru. Интересно не это, а то, что старые системы, разработанные еще в 70-х годах, смогли не только обнаружить, но и уничтожить самолет-"невидимку". Подтвердилось то, что и предполагалось, - F-117A хорош лишь до тех пор, пока его не увидит радар (ну или до тех пор, пока он не спустится ниже высоты в 3000 метров - тогда его можно будет легко обнаружить визуально и уничтожить с помощью, например, переносного зенитно-ракетного комплекса или любой другой системы малой дальности).

Что и куда из этого вытекает?

Вывод из операций "Союзническая сила" и "Буря в пустыне" достаточно простой. Самолет F-117A хорош в случае малых или устаревших средств ПВО - их либо глушат, либо уничтожают (обычно и то, и другое). В этом случае потери просто-напросто отсутствуют, как это и видно на примере операций в странах третьего мира. Правда, для защиты от переносных зенитных средств приходится летать на высотах больше 3000 метров, что снижает точность авиаударов по мобильным целям (эта проблема, впрочем, решается при наводке с земли либо в будущем со спутников, такие системы сейчас разрабатываются). В случае применения современных зенитно-ракетных комплексов, таких, как семейство С300 или проходящий в настоящий момент войсковые испытания комплекс семейства С400, даже такие сверхсовременные самолеты, как F-117A, превращаются в летающие гробы, набитые баксами. Напомню, что стоимость этого самолета составляет 122 миллиона различных американских президентов, а на боевом дежурстве стоит всего лишь 36 таких самолетов; и при всей резиновости американского военного бюджета (300 миллиардов президентов) ему не выдержать потерь при попытках авиаударов по территориям, защищаемым современными ЗРК. Конечно, нельзя рассматривать отдельно схватку между «Стелтсами» и ЗРК от общей стратегии операции. В первую очередь при современных операциях нападающая сторона старается обезвредить средства ПВО противника - либо низколетящими ракетами (например, "Томагавк"), либо диверсиями на объектах ПВО или глушением активных средств ПВО, как это практиковалось в Югославии. Но при продуманной тактике обороны, наличии мобильных ЗРК, хорошей войсковой разведке и так далее современные системы ПВО поставят агрессора, извиняюсь, на место. Так что не удивляйся, что наши западные "други" так сильно воняют при очередной продаже наших средств ПВО за рубеж (вспомни Кипр или Иран) - местом никому вставать не хочется. Ну и на десерт тебе инфа от разработчиков комплексов семейства C300... Семейство зенитно-ракетных систем нового поколения С300ПМУ предназначено для поражения: всех типов пилотируемых летательных аппаратов во всем диапазоне их боевого применения; крылатых, аэробаллистических и баллистических ракет; высокоточного оружия; а также воздушных целей, выполненных по технологии "стелтс". Так что, дружище, тебе не стоит беспокоиться за судьбу твоего любимого детсада, школы, вуза или общественного туалета типа "сортир", их крыша (по крайней мере в России) прочно защищена от нападения всяких там "Стелтсов".


Спецвыпуск Xakep, номер #016, стр. 016-024-3, Судьба невидимки, или все о технологии стелтс

Судьба невидимки, или все о технологии стелтс

Tony (tony@nifti.unn.ru)

Спецвыпуск Xakep, номер #016, стр. 016-024-3

Если стало интересно, прогуляйся по следующим местам: www.pro-pvo.ru - аналитический сервер по сабжу; www.pvo.ru - место обитания технической инфы о средствах ПВО; www.airwar.ru - инфа о самолетах, конфликтах и тому подобном; www.fas.com - мой любимый сервер американских ученых-исследователей, которые суют свой нос везде где только можно и нельзя.


Спецвыпуск Xakep, номер #016, стр. 016-026-1, Война внутри нас - о деструктивной нанотехнологии

Война внутри нас - о деструктивной нанотехнологии

Спецвыпуск Xakep, номер #016, стр. 016-026-1

Андрей Михайлюк ака Dronich (dronich@xakep.ru)

Нановойны... Что, сразу вообразил себе картину битвы двух руконогих осьминогоподобных монстров в своих несчастных венах? Или, может, тучу нанокузнечиков, сжирающих на своем пути все живое? Нет-нет, лучше ма-а-аленький и злой искусственный интеллект, оккупировавший мозги америкосских обывателей! Ну что, повелся? Зря, все это стереотипы и фантастика. А правда... Правда гораздо страшней.

Знаешь, сейчас вокруг нанотехнологий сложилась интересная ситуация. Большинство считает их делом далекого будущего, остальные же доверчиво лопают лапшу, которую вешают им на уши фантасты. Никто не видит нано основным направлением науки - сейчас всем больше нравятся компы и все с ними связанное. Такое ощущение, что все это уже было в двадцатые-тридцатые годы прошлого столетия... Только вместо нанотехнологий была атомная энергетика, а вместо компов - новые средства связи. Однако бабахнувшая в сорок пятом Хиросима расставила все по своим местам. Намек понял?

Суровые будни

До автономных мыслящих модулей с манипуляторами и собственным источником энергии еще очень далеко. В данный момент наиболее перспективным выглядит нанобот-молекула без каких-либо средств передвижения, заточенный под определенное действие (вроде расщепления холестерина). Он передвигается по сосудам вместе с кровью и, наткнувшись на нужный материал, расщепляет его (если он вредный) или захватывает и переносит (если польза все-таки есть). Здесь нет никакого программирования, все действия - чистая химия. Именно это и привлекает ученых - простота изготовления, четкое исполнение предписанных инструкций, дешевизна, в конце концов (относительная, конечно). Скорее всего, с таких малюток все и начнется.

Следующим шагом будут регенерационные модули, то есть наностроители наномеханизмов. Здесь все идеи были нагло поперты у природы - молекулярный ассемблер сможет собирать различные устройства, используя программные инструкции в виде цепочек разных составов. Ему будет необходим постоянный источник энергии, поэтому создание его на данный момент невозможно.

Что будет дальше? На этот вопрос ответа пока нет. Но нам с тобой вполне хватит и первых шагов нанотехнологий. Хватит, для того чтобы благополучно отправиться в мир иной...

Жуть с ружьем

Даже простейших наноустройств уже достаточно для тотального уничтожения всего человечества. Почему? Не заставляй проводить аналогии с атомной бомбой, ладно? Просто атомную энергетику контролируют крупные государства, которые вполне осознают последствия ее опрометчивого использования. А наноботика сможет заиметь каждый желающий. И модифицировать (или даже спроектировать заново) не в лучшую сторону. Простейший нанобот, занимающийся расщеплением вещества, - это очень грозное оружие в руках тех же террористов. Кто мешает наплодить ботов, натасканных на гемоглобин? Конечно, возникают проблемы с перемещением, поэтому для массового уничтожения человекообразных этот способ вряд ли подойдет (до создания регенераторов), а вот устранить парочку политиков не составит труда. Если же заработает молекулярный ассемблер (пока не знаю как, но прогресс же не стоит на месте), то процедура упрощается донельзя - не более десятка регенераторов с инструкциями на построение себе подобных, и свирепая эпидемия покосит все живое в масштабах планеты. Здесь возникает уже новая проблема - как остановить наноармию? Только новыми ботами, уничтожающими старых. А это чревато бесконечностью.


Спецвыпуск Xakep, номер #016, стр. 016-026-2, Война внутри нас - о деструктивной нанотехнологии

Война внутри нас - о деструктивной нанотехнологии

Спецвыпуск Xakep, номер #016, стр. 016-026-2

Смерть в стиле хай-тек

Именно поэтому никому в голову не придет развязывать нановойну на первой стадии развития нанотехнологий. Тем более что параллельно с химическими ботами должны развиваться и кибернетические. Конечно, их размеры сперва не позволят оперировать отдельными молекулами, но на клеточном уровне они будут на высоте. А учитывая хоть какой-то уровень логики (а не бездумное выполнение одного действия), можно считать их более совершенными (или опасными). Благо, с программным обеспечением все уже нормально (многозадачному боту потребуется не больше мозгов, чем соньковской AIBO), а аппаратная часть стремительно развивается. Считаю своим долгом напомнить, что молекулярный (ака туннельный) транзистор был создан еще пять лет назад и имеет размеры всего в 10-15 нм. При этом он достаточно сильно отличается от привычного нам - безусловный переход заменен многоуровневым, и есть возможность строить схемы, оперирующие не нулем и единицей, а сразу хексами. Если не въехал - процессор на таких логических элементах будет работать гораздо быстрее, многие операции перейдут с программного уровня на аппаратный. Учитывая глобальную унификацию программ для наноботов (то есть число основных функций, выполняемых программами, резко сократится), разработка не будет особо замороченной. А уж такие боты смогут многое: самостоятельно передвигаться, уничтожать больные клетки и накачивать витаминами здоровые, добывать себе энергию для работы, проводя химические реакции. Они же могут быть регенераторами ботов низкого уровня, но не себе подобных. И войну с их участием устроить гораздо проще: они легко контролируются высокочастотными сигналами, а разнообразие деструктивных функций заставит даже самых ленивых террористов потирать руки в предвкушении. Их можно настроить на уничтожение людей определенной расы, пола, да и просто определенных людей, благо структуру ДНК мы умеем различать уже сейчас. Остается открытым вопрос о распространении, но недавние события с сибирской язвой могут частично его решить. Глазу бот незаметен, а пары штук хватит с избытком - проверив условие по ДНК, он начнет клепать низкоуровневых молекулярных ботов (или успешно самоликвидируется). Так без особых последствий можно перебить полмира, потом своих же оставшихся ботов поуничтожать и начать жизнь в счастливом новом мире.

Апогей апофеоза

Все технологии, о которых я рассказывал до этого момента, могут появиться со дня на день. Но стоит заглянуть и в далекое будущее (читай: лет на пятнадцать-двадцать вперед). К этому времени стоит ожидать отдельных подразделений ботов-убийц, способных к работе на атомном уровне. Не знаю, как будут обстоять дела с искусственным интеллектом, но принимать решения они, скорее всего, смогут сами. Да и среди их возможностей появится расщепление атома, а это уже совсем не шутки. Собранная внутри тебя атомная бомба - это сильно. Совершенно упрощается процедура тотального контроля за людьми - при желании можно аппаратно отключить способность к мышлению у тысяч людей, сделать их банальными зомби. А еще есть маза устроить из нанобота этакого паразита - зачем вырабатывать энергию и тратить ее на перемещение в пространстве, когда можно просто проникнуть в живую клетку и оккупировать ее. Пусть снабжением и транспортом занимается какая-нибудь инфузория, а доставленные на место боты будут заниматься исключительно своим делом.


Спецвыпуск Xakep, номер #016, стр. 016-026-3, Война внутри нас - о деструктивной нанотехнологии

Война внутри нас - о деструктивной нанотехнологии

Спецвыпуск Xakep, номер #016, стр. 016-026-3

Под конец

Ну как, проникся идеей нанотехнологий? Хочешь, чтобы их быстрее развивали и внедряли? Что "Да"? Нет, я согласен, польза действительно огромная, но вот масштабы возможного вреда трудно даже представить... Чтобы ты не считал все вышесказанное параноидальным бредом, призванным запугать обывателей, дам тебе немного ссылок на вполне официальные источники информации в инете. Там же желающие смогут подробно изучить технологию создания наноботов и прикинуть перспективы. Короче, инфы по этой теме - разгребать и разгребать. А я пойду рыть бункер - надо готовиться к нановойне %).

www.zyvex.com - компания, занимающаяся молекулярной нанотехнологией. Недавно она выиграли грант на 2,5 миллиона буказоидов. Отличный повод впасть в депрессию.

www.niifp.zgrad.ru/zmn/index.htm - зеленоградский учебно-научный центр "Зондовая микроскопия и нанотехнология". Много чтива и картинок, но желательно знакомство с физикой на уровне повыше средней школы.

www.rsu.ru/rsu/nano - РГУ, нанотехнологии и туннельные полупроводниковые устройства. Сухим языком, зато много и интересно.

www.nanoworld.org/russian.htm - российское общество сканирующей зондовой микроскопии и нанотехнологии. Очень много материалов, форумы, все поддерживается фирмой "НТ-МТД" - нашим производителем сканирующих зондовых микроскопов.

mikeai.nm.ru/russian/eoc/eoc.html - перевод книги "Машины создания. Грядущая эра нанотехнологий" Эрика Дрекслера. Книга написана в восьмидесятых, но вполне актуальна и в наше время.


Спецвыпуск Xakep, номер #016, стр. 016-030-1, Пуля - дура, а кто стрелок? Spez-Crew на стрельбах

Пуля - дура, а кто стрелок? Spez-Crew на стрельбах

Спецвыпуск Xakep, номер #016, стр. 016-030-1

Donor (donor@real.xakep.ru) & n0ah (noah@real.xakep.ru)

Who the man? Who the man?!

Чего-то слишком сытая и слишком спокойная жизнь у нас с тобой, мэн! Да, Чечня, да, преступность, но это где-то далеко и нас не касается... пока. Большинство молодых никогда в своей жизни настоящую рогатку не держало, не то что пушку, а если и держало, то недолго. Виртуальность нас погубит! «Что мы, не мужики?!» - подумали мемберы Spez-Crew и, захватив с собой одну девушку для контраста, рванули на стрельбы.

Прибыли!

Итак, стрелки выгрузились из метро «Динамо» и двинулись в сторону стадиона. Обойдя вокруг здания всего пару раз, команда, наконец, отыскала подъезд №13 и неприметную калитку в полуподвал под вывеской «Стрелковый клуб «Олимп». Антураж соответствовал: на стенах висели плакаты со схемами устройства оружия, положений для стрельбы из разных видов пушек и так далее, стояли железные шкафы с пистолетами, винтовками и мишенями. Тренер проводил нас непосредственно в тир.

Тир инсайд

Да, тир выглядел именно так, как мы и представляли: обитая железом стойка, длинный бетонный коридор за ней, механическая штанга, которая отвозит цели на 25 и 50 метров. Валяются стреляные гильзы, и лежат пробитые мишени всех видов и размеров. На стойке стоит небольшая подзорная труба, чтобы разглядывать попадания издали. На стене висит мишень с росписями известных спортсменов. Тренер принес оружие, из которого нам предстояло стрелять.

Пушки!

«Фу! Ну что это за пушки!» - протянешь ты, посмотрев на скрин. Не скажи! Берешь в руку и чувствуешь - оружие. Потом, профессионалов тоже начинают учить на спортивных пистолетах, потому что сперва нужно научиться основам стрельбы, а уж потом оттачивать мастерство на боевом оружии. Мы стреляли из полуавтоматического пистолета системы Марголина, бокового огня, калибра 5,6 миллиметра. Полуавтомат означает, что затвор надо передернуть только один раз, перед первым выстрелом, а затем он будет передергиваться автоматически за счет отдачи, пока в рожке не кончатся патроны. Гильзы тоже выбрасываются сами. Что значит «бокового огня (боя)»? Это значит, что боек бьет не по центру капсюля патрона, а сбоку. Это несколько снижает мощность выстрела, но зато повышает точность, что очень важно для спортивного оружия. Боевое оружие все центрального боя. После небольшого знакомства с пушками мы перешли к самому важному.

Самое важное

Как ты уже догадался, я о технике безопасности :). А ты что думал? Случайные выстрелы (в голову) отнюдь не редкость. Например, жестяной барьер перед нами был весь во вмятинах от шальных пуль. А ведь еще случаются рикошеты. Поэтому пистолет всегда надо держать дулом по направлению к мишеням и заряжать только на огневом рубеже. Отстрелялся - убедись, что в патроннике нет патрона. Для этого всего лишь вынь рожок и отведи затвор. После положи оружие на барьер дулом к мишеням и изучай результаты стрельбы.

Мишени

Стрелять нам предстояло по мишени № 4 «грудная» с 25 метров. Как раз то, что надо для начала. Инструктор прицепил шесть листов с кругами к механической штанге и отправил их в глубь тира. Отсюда они уже не казались такими крупными. Однако до того как мы их изрешетили, нам еще предстояло кое-что узнать и кое-чему научиться.


Спецвыпуск Xakep, номер #016, стр. 016-030-2, Пуля - дура, а кто стрелок? Spez-Crew на стрельбах

Пуля - дура, а кто стрелок? Spez-Crew на стрельбах

Спецвыпуск Xakep, номер #016, стр. 016-030-2

Стойка на ушах

Статистика показывает, что в реальных боевых операциях милиции и спецслужб в 6 случаях из 10 стрельба ведется в положении стоя и в 8 случаях из 10 - с одной руки, причем дистанция ведения огня чаще всего не превышает 10 - 20 метров. Поэтому сперва нужно научиться правильно производить прицельный выстрел из положения стоя, а уж потом кататься и кувыркаться с пушкой. Забудь про меткие выстрелы в полете и на бегу - это художественная лажа Голливуда. Попасть в чела таким макаром можно разве что случайно.

Основная поза при стрельбе стоя - это стойка вполоборота к мишени, левая нога немного отставлена назад, рука с пистолетом вытянута на уровне глаз, туловище несколько отклонено назад, чтобы скомпенсировать вес оружия. Поначалу такая стойка может показаться неудобной, но, поверь, она оптимальна, и ты скоро привыкнешь. Для левшей - все с точностью наоборот.

Рукоятка пистолета лежит между большим и указательным пальцами, большой палец лежит на корпусе вдоль ствола, указательный ногтевой фалангой (та, что с ногтем :)) - на курке, остальные три прижимают пистолет к руке.

Другая стойка используется при стрельбе с двух рук. В этом случае ноги стоят на ширине плеч, туловище чуть отклонено назад, пистолет лежит в рабочей руке так же, а вторая рука накрывает первую.

Важно довести стойку и хватку до автоматизма, иначе могут получиться очень веселые травмы, особенно при скоростной стрельбе из ПМ. Мэн хватает ПМ двумя руками, и указательный палец второй руки попадает на дуло (ведь оно у «Макара» короткое)... Поскольку стрельба скоростная, челу некогда соображать. Звучит выстрел, и кусочек пальчика улетает вместе с пулей. Другая распространенная травма - это когда отскочившим затвором выдирает хороший кусок кожи между большим и указательным пальцами. Так что не строй из себя Клинта Иствуда.

Целкая мель

Умение целиться не менее важно, чем правильная стойка. Что здесь главное? Поймать на мушку «яблочко»? А вот и ни фига! Главное - это держать пистолет прямо. Существует ось прицеливания. Это воображаемая линия от дула до цели, идущая параллельно стволу пистолета. Если существует отклонение от оси прицеливания, то есть ты держишь пушку под углом к этой линии, то с увеличением расстояния пуля пойдет, например, все выше и выше. Поэтому фишка в том, чтобы совместить мушку и планку с прорезью так, чтобы мушка встала точно посередине прорези и вровень с верхним срезом, и удерживать эту байду в таком состоянии при выстреле. Это не так-то просто! Получившаяся конфигурация должна быть направлена точно под «яблочко» (при выстреле дуло чуть дергается вверх).

Еще одна трудность при прицеливании - куда смотреть. Человек не может фокусировать внимание одновременно на двух объектах, поэтому если ты будешь смотреть на мишень, то не сможешь следить за мушкой и прорезью. А следить надо как раз за ними. Если ты немного сдвинешь пистолет относительно цели, но параллельно оси прицеливания, то ты все равно попадешь, но если ты будешь криво держать оружие, то ты, точно, промажешь.


Спецвыпуск Xakep, номер #016, стр. 016-030-3, Пуля - дура, а кто стрелок? Spez-Crew на стрельбах

Пуля - дура, а кто стрелок? Spez-Crew на стрельбах

Спецвыпуск Xakep, номер #016, стр. 016-030-3

Спуск

Но правильно встать и правильно прицелиться - это еще полдела. Дальше надо правильно спустить курок. Дело в том, что от момента нажатия на спусковой крючок до момента вылета пули из ствола проходит хоть и очень маленький промежуток времени, но достаточный, чтобы все испортить. Палец нажимает на курок, боек бьет в капсюль, порох воспламеняется, в гильзе нарастает давление и выбрасывает пулю, пуля проходит канал ствола и только потом вылетает. Если в это время «задрать» ствол, то пуля вылетит не по оси прицеливания, а под углом к ней, то есть не попадет в цель, хотя прицелился ты правильно.

Нажимать курок нужно ногтевой фалангой указательного пальца, причем работать должен только палец, но не вся кисть. Помнишь крылатые слова ковбоя Мальборо? Если немного сжать рукоятку пистолета всей кистью, то дуло неизбежно приподнимется. Нужно тренироваться, чтобы такого не было. И мы пошли тренироваться.

Пристрелка

После нескольких неудачных попыток нам, наконец, удалось встать в правильные стойки. Теперь оставалось только навести пистолет на мишень и нажать курок. Однако стрелять вхолостую из оружия бокового огня не рекомендуется, так как боек долбит по металлическому корпусу и сбивается, поэтому мы подложили под него валики из бумаги. Оказалось, что удержать пистолет в нужном положении не так-то просто: рука подрагивает, мешает дыхание и особенно трудно грамотно нажать на курок. Но, тем не менее, попробовали - пора начинать стрельбы.

На зарядку становись!

Инструктор командует: «Заряжай!». Мы вынимаем рожки и берем в руки патроны. Снаряжается пистолет Марголина так: в рожок, прижимая пружину, один за другим вставляется восемь патронов от «мелкашки». Берешь рожок в левую руку, аккуратно чуть-чуть оттягиваешь пружинку большим пальцем за шпенек вниз, затем вкладываешь патрон, потом следующий и так до конца. Не рекомендуется лапать пулю, так как она покрыта термостойкой оружейной смазкой, чтобы свинец не стирался и не изменился диаметр пули. Все надевают наушники (выстрелы гремят очень громко, особенно в закрытом помещении, так что без них у тебя будет «звенеть» в ушах). Рожки вставляются на свое место, щелкают затворы, spez-crew принимает позы :). Люди с оружием в руках выглядят красиво и динамично. Звучит команда: «Можно огонь!».

Результаты первого сета

Сперва все долго целились, стараясь выполнить инструкции тренера максимально точно, но после первых двух выстрелов просто проснулся азарт. Хлопки стали чаще, тир наполнился дымом и гарью. Наконец, выстрелы прекратились, дым рассеялся, и мы захотели узнать результаты. Особенно после того, как супер-снайпер МэдДок отстрелил у своей цели один угол, и она повисла на одном крючке :). Штанга привезла мишени. Были «десятки», было и «молоко», но, в основном, мы попали. Да, если бы мы стреляли по людям, это было бы кровавое месиво... Однако тренера результаты не очень обрадовали. Дело в том, что в ходе тренировок нужно выработать хорошую «кучность» стрельбы, то есть чтобы попадания «ложились» как можно ближе к друг другу. Даже если ты не попал в «яблочко», дело легко исправить, подрегулировав прицел пистолета под твои параметры. Тренировки по стрельбе часто начинают со стрельбы по белому листу без разметки, чтобы чел не отвлекался, а учился правильно держать пушку. Чтобы сравнить предыдущий подход со следующим, дырки от выстрелов помечают мелком.


Спецвыпуск Xakep, номер #016, стр. 016-030-4, Пуля - дура, а кто стрелок? Spez-Crew на стрельбах

Пуля - дура, а кто стрелок? Spez-Crew на стрельбах

Спецвыпуск Xakep, номер #016, стр. 016-030-4

Но один мембер Spez-crew удивил нас всех: наша художница, которую мы взяли с собой, за четыре подхода промазала только один раз (попала в «семерку»), остальные попадания были точно в «яблочко». Как объяснил нам инструктор, девушки больше приспособлены к стрельбе из спортивного пистолета, так как более спокойны и внимательны.

Дикий Запад

Настрелявшись из пистолета Марголина, мы захотели попробовать что-нибудь помощнее и поувесистее. Наши надежды не были обмануты: тренер принес большие шестизарядные «кольты» центрального боя, калибра 7,62 миллиметра. Прямо как в вестерне! У этих пушек не было полуавтоматической системы, поэтому приходилось все время взводить курок руками, но так даже интереснее. «Кольты» значительно тяжелее марголинских пушек, наверное, поэтому они меньше дергались при выстреле, и результаты команды были лучше, чем предыдущие. Однако лидер сменился: девушке было сложно стрелять из тяжелого пистолета, зато боец Дронич насшибал аж три «десятки» из шести выстрелов. С трудом выковырнув стреляные гильзы из барабанов, мемберы зарядили вторую порцию и с увлечением продолжили стрельбу. Как ни странно, целиться раз от раза становилось все легче... Начала работать память.

Память - это важно!

Память играет в обучении стрельбе огромную роль. Совмещая мушку и прорезь, ты постепенно запоминаешь этот зрительный образ и последовательность действий, связанную с ним. Дальше реакция на эту феню уже автоматическая: увидел мушку в прорези - выстрел. Так же работает мышечная память: мозг запоминает сет различных движений, повторяемых раз за разом (принятие стойки, прицеливание, выжим спуска), поэтому ты уже не думаешь, как бы удержать пушку в нужном положении, а просто держишь. Челы, которые занимаются стрельбой достаточно долго, даже начинают чувствовать, попали они этим выстрелом в «яблочко» или нет, еще до того, как увидели мишень и заценили пробоины. Кто-то ощущает холодок в животе, кто-то видит фиолетовое свечение. Когда ты научишься без напряга дырявить «десятку» неподвижной мишени, можно начинать тренировки по скоростной стрельбе из пистолета.

Скоростная стрельба

Что такое, по-твоему, «скоростная стрельба»? Нет, это не значит, что нужно выпустить всю обойму за пять секунд. Это значит, что чел умеет мгновенно вскинуть руку и поразить цель. Ведь в жизни вражина не будет ждать, пока ты вынешь пушку, прицелишься и уколбасишь противника. Для тренировки скоростной стрельбе используют вращающиеся мишени, которые поворачиваются «лицом» только на три секунды. За это время нужно умудриться вскинуть оружие, прицелиться и выстрелить. Стрелок должен скоординировать резкий подъем руки, плавное замедление в конце подъема, мгновенное прицеливание и одновременный решительный спуск курка. Если ты в совершенстве овладел и техникой скоростной стрельбы, то смело можешь переходить к стрельбе из служебного пистолета и спецкурсу (стрельба из различных положений, стрельба по движущейся цели, стрельба без прицела и в условиях плохой видимости). Ну, а дальше тебя с руками оторвет любое охранное агентство :). Тренируйся!


Спецвыпуск Xakep, номер #016, стр. 016-030-5, Пуля - дура, а кто стрелок? Spez-Crew на стрельбах

Пуля - дура, а кто стрелок? Spez-Crew на стрельбах

Спецвыпуск Xakep, номер #016, стр. 016-030-5

Считаем цыплят

Постреляв вволю и получив огромное удовольствие, мы рассчитались за занятое помещение, расстрелянные патроны и продырявленные мишени (их мы взяли с собой на память) и пошагали домой. На шестерых человек вышло совсем недорого: по триста рублей на брата и одну сестру :). А если ты притащишь с собой человек восемь - десять, то у вас еще лаванды на «пепси-пиво» останется. Только не забудь прихватить с собой паспорт и водительские права (или папу и справочку, что ты - не псих), а то пушку могут и не дать. Кто тебя знает, что там у тебя на уме?!

Spez-crew безответственно заявляет тебе, что обучение стрельбе - дело не только нужное, но и суперувлекательное. Чел, ты многое потеряешь, если не ощутишь радость точного попадания.


Спецвыпуск Xakep, номер #016, стр. 016-034-1, Пуля-дура? Или чем стреляют по живым "мишеням" сегодня.

Пуля-дура? Или чем стреляют по живым "мишеням" сегодня.

Спецвыпуск Xakep, номер #016, стр. 016-034-1

Михаил Михин (centner@real.xakep.ru)

На дворе новое тысячелетие, прогрессивное человечество каждый день штурмует новые высоты технического прогресса, не остаются в стороне и военные технологии. Большинство из военных разработок остается для простых обывателей тайной за семью печатями - взглянуть на них можно лишь на экзотических выставках, в энциклопедиях, специальных журналах или на экранах телевизоров. Но есть среди них и такие, которые многим приходилось видеть, использовать и даже знакомиться с результатами применения. Речь идет, конечно же, о современном огнестрельном оружии, а точнее о боеприпасах для него, большинство из которых мы именуем патронами.

Те времена, когда пулю называли "дурой", постепенно уходят во тьму веков. Сегодня пули и патроны можно смело ставить на одну ступень с электроникой, например. Государства во всем мире тратят громадные суммы на научные исследования и разработку новых боеприпасов, их испытания и интерпретацию результатов. Ничего странного в этом нет, ведь на сегодняшний день огнестрельное оружие распространено повсеместно и количество его в армиях мира и гражданском обороте неисчислимо.

А пули летят...

Особая статья военных исследований - боеприпасы. Давай попробуем разобраться с тем, что обычно называется патроном.

Патрон - боеприпас, в котором имеются все необходимые для производства выстрела элементы (порох, пуля, капсюль-воспламенитель). Поскольку они объединены с помощью гильзы в одно целое, патрон называется унитарным.

Боеприпасы к современному ручному огнестрельному оружию имеют похожее устройство и их основными частями являются гильза, капсюль-воспламенитель, снаряд (например, пуля), метательный заряд (порох). Гильзы, как правило, бывают металлическими: алюминиевыми, латунными, стальными (обычно покрываются - плакируются - томпаком, сплавом из 90% меди и 10% цинка), но могут быть и пластиковыми, и даже бумажными.

Нас с тобой интересуют на данный момент именно снаряды, помещаемые в патронах во всем их разнообразии: собственно пули самых разных видов, дробь, картечь и так далее. Пули могут применяться для поражения некоей живой цели (например, солдата противника в условиях боевых действий или промыслового животного на охоте). Отдельные виды боеприпасов созданы для исполнения специальных функций. Среди таких боеприпасов существуют трассирующие (дающие огненный или дымный след и позволяющие корректировать стрельбу, особенно в темное время суток), бронебойные, зажигательные (предназначены для поджигания горючих веществ посредством воспламенения белого фосфора, находящегося внутри), бронебойно-зажигательные, смазочные, пристрелочные (миниатюрный артснаряд с донным взрывателем, снаряженный дымным порохом, при попадании создает облачко дыма и раздается характерный хлопок), холостые и другие.

Сами пули могут быть разного веса, формы, размера, но каждая из них является безоболочечной или сплошной (выполнены преимущественно из свинца), оболочечной (оболочка и внутренний сердечник) и полуоболочечной, которая рассчитана на сильную деформацию за счет отсутствия оболочки в головной части пули.


Спецвыпуск Xakep, номер #016, стр. 016-034-2, Пуля-дура? Или чем стреляют по живым "мишеням" сегодня.

Пуля-дура? Или чем стреляют по живым "мишеням" сегодня.

Спецвыпуск Xakep, номер #016, стр. 016-034-2

Пули также бывают неэкспансивными и экспансивными, другими словами, деформирующимися или разрушающимися после попадания в цель для увеличения останавливающего действия. Экспансивные пули предназначены для выведения человека из строя из-за болевого шока от динамического удара. Они применяются в основном для охоты или полицейских мероприятий, теоретически они запрещены к применению в армии как негуманные. Хотя лично я с большим трудом могу оценить степень "гуманности" пули, какой бы она ни была...

Экспансивная пуля может быть конструктивно задумана как разрушающаяся (разрывная с образованием осколков) или деформирующаяся. Узнать с первого взгляда экспансивную пулю можно по разной формы надрезам на головной части или экспрессивной полости (углублению) там же. Углубление может быть закрыто пластиковым колпачком для придания большей устойчивости в полете и улучшения баллистических, аэродинамических качеств пули. Существует целый ряд слухов о снайперских экспансивных боеприпасах. Якобы стрельба по цели, не имеющей бронежилета, будет гораздо более эффективной, если произвести подрезание оболочки пули крест-накрест или кустарно сточить носик пули. Обычно делается один глубокий надрез или двойной (крестообразный). Не уверен, что снайперы идут на "ручную" доработку боеприпасов, так как предсказать поведение такой пули после выстрела никто не сможет.

Кроме пуль, патроны могут снаряжаться также дробью и картечью. Преимущественно такие патроны используются для охоты, но нередко и для ведения боевых действий и проведения полицейских операций. Дробь представляет собой обычно свинцовые мини-снаряды, имеющие линейные размеры не более 5 мм и практически любую форму: шаровую, плоскую, листообразную, кубическую, каплевидную, произвольную (сечка). Крупная дробь (более 5 мм) называется картечью. Размер картечи теоретически не должен превышать половины диаметра канала ствола оружия. Диаметр самой большой картечины, которую я держал в руке, - 10 мм. Боеприпас, снаряжаемый картечью, иногда подвергают "апгрейду" при необходимости получения повышенной кучности стрельбы. Суть доработки - в связывании картечин, нанизывании их на тонкую проволоку, капроновую нить или синтетическую леску. В итоге правильно уложенные и связанные картечины летят к цели все вместе, что, конечно же, положительно сказывается на кучности стрельбы.

Особняком в ряду боеприпасов стоят патроны, предназначенные исключительно для полицейских целей. Задача такого рода боеприпасов - кратковременный вывод цели из строя, ее временная нейтрализация. Отсюда и особенности: пули или картечь, выполненные из резины (состоят на вооружении МВД под маркировкой "Волна-Р" и предназначены для стрельбы по ногам, особенно с малой дистанции) или пластика, специальные химические (слезоточивый газ) или свето-шумовые боеприпасы, призванные оказать эффективное, но не летальное воздействие на цель.

Охотничьи боеприпасы на сегодняшний день необыкновенно разнообразны, и не последнее место в ряду необычных занимают наши, отечественные разработки. Например, охотничья пуля "Тандем", представляющая собой толстостенный полиэтиленовый контейнер с посаженными в него с передней части двумя стальными шариками. Пуля, за счет своей тяжести и отсутствия склонности к деформации, обладает высоким пробивным действием в тканях живого организма и значительными поражающими возможностями. Отдельно стоит упомянуть боеприпасы для гладкоствольного оружия с оперенными подкалиберными пулями (диаметр корпуса этих пуль значительно меньше диаметра ствола, а в хвостовой части имеется оперение) - например, отечественный патрон "Зенит" или известные среди охотников пули "Полева". Патроны "знамениты" высокой кучностью боя, большой скоростью, надежным убойным действием, а главное - способностью уверенно поражать цели на дальностях до 300 метров, что для гладкоствольного оружия с обычными патронами практически нереально. Расчет при конструировании пули строился на предположении о том, что она остановит крупного зверя или человека, даже защищенного бронежилетом, причем человек наверняка упадет (но не улетит, ломая стены и мебель, как в кино). В ряде стран подкалиберные пули используются в гладкоствольном оружии полицейских.


Спецвыпуск Xakep, номер #016, стр. 016-034-3, Пуля-дура? Или чем стреляют по живым "мишеням" сегодня.

Пуля-дура? Или чем стреляют по живым "мишеням" сегодня.

Спецвыпуск Xakep, номер #016, стр. 016-034-3

Поражающее действие пули

Ни для кого не секрет, что пуля предназначается для поражения цели, причем в боевых условиях основной задачей пули является поражение живой силы противника. Вот тут-то и возникает задача создания для одного и того же оружия многих видов боеприпасов, применяемых в зависимости от конкретных условий с вытекающим разбросом баллистических характеристик и убойного действия пуль. Убойное действие - воздействие пули, картечи, дроби на живую цель, приводящее к ее смерти или ранению. Традиционно считается, что одним из признаков достаточной убойности является нанесение смертельной раны при попадании снаряда в туловище, а другим - достаточное останавливающее действие. Убойность пули повышается, если она экспансивная.

Что же происходит в момент попадания пули в живую цель? В эластичном теле цели на короткий промежуток времени образуется полость, объем которой может в разы превышать объем пули. Огнестрельная рана, возникшая в результате воздействия пули, может быть любой: от сквозной до ушибленной. Характер ранения будет зависеть от множества самых разнообразных факторов - калибра, типа, массы пули, ее формы. Для интерпретации результатов ранения используют такие термины, как "раневой канал" или "профиль раны". В зависимости от его характера можно оценить степень тяжести ранения. Этим нелегким делом занимается отдельная наука - раневая баллистика.

Для прогнозирования воздействия пули на живую цель обычно используются желатиновые, пластилиновые, глиняные и даже мыльные блоки. Эти вещества выступают в качестве имитаторов человеческих тканей и при задействовании специальной аппаратуры, а в ряде случаев и просто визуально можно оценить характер повреждений, нанесенных конкретной пулей. Размеры повреждений в блоках позволяют оценить останавливающее действие пули и особенности передачи энергии снаряда телу. Например, пуля весом 13 г калибра 11,43 мм при попадании в желатиновый блок разворачивается до диаметра 19-21 мм.


Спецвыпуск Xakep, номер #016, стр. 016-034-4, Пуля-дура? Или чем стреляют по живым "мишеням" сегодня.

Пуля-дура? Или чем стреляют по живым "мишеням" сегодня.

Спецвыпуск Xakep, номер #016, стр. 016-034-4

Пули и мифы

Отдельные типы пуль "со смещением центра тяжести к хвостовой части" за счет слишком пологой нарезки ствола имеют недостаточную скорость вращения, из-за чего такая пуля внутри тела ведет себя неустойчиво. Пуля может разрушиться или начать разворачиваться и даже кувыркаться внутри цели, создавая внутренние полости, повреждая и разрушая внутренние органы. Пример - пуля калибра 5.45 боеприпаса к автомату АК-74. Оболочечная пуля со стальным сердечником и полостью в головной части, часть которой занимает свинцовый вкладыш, помещенный перед стальным сердечником, за счет чего пуля в момент попадания в тело меняет свое положение, а неравномерное перемещение свинцового "наполнителя" в полость головной части способствует искривлению траектории пули. Эта и ей подобные пули (в частности американская 7,62х51 мм) способны наносить значительные внутренние раны, сопровождаемые значительными разрывами тканей и даже полным разрушением внутренних органов.

Если цель защищена бронежилетом, пуля, даже "удержанная" жилетом, может нанести человеку повреждения, несовместимые с жизнью. Внутренние кровоизлияния, переломы, разрывы кожи, ушибленные раны, проникающие ранения, нанесенные защитными элементами бронежилета (керамическими пластинами) - вот лишь неполный список последствий, которые могут ожидать человека в бронежилете при попадании в него пули.

Патроны, "заточенные" исключительно под военные цели, обладают сравнительно небольшим останавливающим действием, но устойчивы в полете и имеют высокую пробивную способность, в частности для "преодоления" бронежилетов. Для военных целей разрешается применять только оболочечные пули, поэтому и останавливающее действие армейского оружия невелико. Пуля проходит через ткани человека, почти не меняя траектории, головной частью вперед, вследствие чего и раневой канал незначителен. Странно, но с точки зрения военного раненый солдат противника более выгоден, чем убитый. Раненого нужно эвакуировать, лечить, выхаживать - одним словом, сил на него будет потрачено значительно больше, чем на убитого. Опять же раненый солдат одним своим видом может оказать разлагающее действие на моральный дух его соратников.

На современном этапе прогресс, поставленный на службу военным, продвигается семимильными шагами по пути надежного уничтожения живой силы противника. Пример - безгильзовые патроны, разработанные компаниями "Dynamit Nobel" и "Heckler & Koch", предназначенные для ведения огня из винтовки G11 "Heckler & Koch", выстреливаются фиксированными "порциями" по 3 штуки. При темпе стрельбы 2000 выстрелов в минуту и расстоянии до цели, равном 200 метрам (или меньшем), все пули (весом всего лишь 3,2 г каждая) попадут в тело человека с мизерным интервалом и всего лишь в нескольких миллиметрах друг от друга. Возникший в результате такого "группового" попадания резонанс способен полностью уничтожить даже расположенные далеко от ран внутренние органы. Такие пули не образуют осколков и пробивают, например, штатный стальной шлем на дальности 600 м. Высокотехнологичная смерть...


Спецвыпуск Xakep, номер #016, стр. 016-034-5, Пуля-дура? Или чем стреляют по живым "мишеням" сегодня.

Пуля-дура? Или чем стреляют по живым "мишеням" сегодня.

Спецвыпуск Xakep, номер #016, стр. 016-034-5

К моему глубокому сожалению, объема журнала не хватит для того чтобы рассказать обо всех интересных современных патронах: безгильзовых, дозвуковых, пирожидкостных, многопульных, специальных, предназначенных для стрельбы из оружия, оборудованного приборами бесшумной и беспламенной стрельбы, или способных поражать цель на глубине 20 метров, и даже холостых, снабженных, как ни странно, деревянными пулями. Этот раздел военных знаний, несомненно, представляет интерес для многих. Единственное, о чем приходится сожалеть, - все затраченные на разработку боеприпасов усилия направлены по большому счету на одну лишь цель - уничтожение человеком себе подобных.

Некоторые современные пули, классифицированные по своему функциональному предназначению:

AP (Armor Piercing) - бронебойная пуля. Оболочка из стали, томпака, латуни, внутренность заполнена свинцом и содержит в себе твердосплавный бронебойный сердечник. Бронебойные пули предназначены для пробивания различного рода укрытий. При попадании в препятствие оболочка разрушается, "рубашка" разлетается, и препятствие пробивает лишь высокопрочный сердечник. Примером такой пули (Первая Мировая война) может служить немецкая пуля SMK весом 11,55 г, пробивающая стальной лист толщиной 11 мм со ста метров.

FMJ (Full Metal Jacketed) - стандартная оболочечная пуля. Оболочка из стали, томпака, латуни, внутренность заполнена свинцом. Один из самых распространенных видов боеприпасов, состоит на вооружении во всех армиях мира.

JSP (Jacketed Soft Point) - полуоболочечная пуля. Оболочка из стали, томпака, латуни, внутренность заполнена свинцом. Головная часть пули оболочкой не покрыта, поэтому пуля имеет повышенное останавливающее действие, но меньшую пробивную способность и вероятность рикошетов. Комплекс достоинств и недостатков делает такой тип пуль пригодным для использования в целях самозащиты и в полицейских акциях.

JHP (Jacketed Hollow Point) - полуоболочечная пуля с экспансивной выемкой. Примерно то же самое, что и JSP, но останавливающее воздействие возрастает за счет выемки, за счет нее же сильно уменьшается и пробивная способность.

Hydrashock - полуоболочечная пуля с экспансивной выемкой и стальным сердечником. Попытка найти золотую середину между экспансивной и бронебойной пулями. Такая пуля весом 10,5 г (40 "Смит и Вессон") проникает внутрь желатинового блока на глубину до 130 мм, образуя на глубине 35-40 мм веретенообразную полость наибольшим диаметром 20 мм.

Lead Round Nose - безоболочечная пуля. Сделана целиком из свинца, очень дешева в производстве. Такими пулями стреляют знакомые всем отечественные "мелкашки".

Glaser Safety Slug - пуля с "контролируемой баллистикой". Сложная в производстве пуля, содержащая в себе мини-контейнер с дробью. В момент встречи с целью корпус пули разрушается, и в качестве поражающих элементов начинает действовать поток мелких дробинок, совокупно наносящих серьезные повреждения. Применяется в условиях, когда необходимо поразить незащищенную цель, избежать рикошетов и достичь максимального останавливающего воздействия. Идеальный пример для применения - набитый пассажирами салон самолета и проводимая в нем операция по нейтрализации угонщиков.


Спецвыпуск Xakep, номер #016, стр. 016-034-6, Пуля-дура? Или чем стреляют по живым "мишеням" сегодня.

Пуля-дура? Или чем стреляют по живым "мишеням" сегодня.

Спецвыпуск Xakep, номер #016, стр. 016-034-6

THV - (Tres Haute Vitesse) - очень высокая скорость (франц.). Пуля очень легкая, без сердечника и в то же время обладающая высокой скоростью, что в комплексе с другими качествами пули позволяет создать разновидность кумулятивного эффекта. Специальная форма пули (остроконечный колпачок) и большая полость внутри позволяют в минимальные промежутки времени передать большую часть своей энергии цели и распространить ударную волну преимущественно в стороны, а не вперед. В итоге получаем высокое останавливающее действие и малую проникающую способность, преимущественно достаточную для "раздвигания" нитей легкого кевларового бронежилета или "раскалывания" стальной защитной пластины за счет концентрации всей энергии пули на малой площади.

Все типы пуль описать возможным не представляется, приведу в качестве аргумента еще несколько обозначений типов пуль: BT - Boat Tail, CP - Cone Point, JFP - Jacketed Flat Point, JRN - Jacketed Round Nose, L - Lead, LHP - Lead Hollow Point, LSW - Lead Semi Wad Сutter, LWC - Lead Wad Cutter.


Спецвыпуск Xakep, номер #016, стр. 016-038-1, Гости извне: НЛО или приколы военных?

Гости извне: НЛО или приколы военных?

Tony (tony@nifti.unn.ru)

Спецвыпуск Xakep, номер #016, стр. 016-038-1

То, что вы видели, - это просто отражение света Венеры на скоплениях метана в верхних слоях атмосферы, и ничего более... Вот такой лажей нас кормят господа из НАСА, ЦУП, ФСБ, Минобороны и прочих многобуквенных организаций - тратящих, между прочим, наши с тобой деньги, мон шери налогоплательщик. Сегодня я хочу рассказать тебе о небольших глюках, время от времени случающихся то тут, то там, и помогу резко развернуть их тыльной стороной и взглянуть на зеленокожих гуманоидов под другим углом.

Маленькие и зеленые

Кормить американскими фактами я тебя не буду, лучше вместо этого изучим наши отечественные истории. Начнем с конца. Недавно Министерство Обороны России рассекретило некоторую информацию об НЛО, а именно: факты наблюдений, свидетельства очевидцев, методические указания по наблюдениям за ними, видеозаписи и прочую ботву. Конечно, подобный шаг наших военных не может не радовать. Тем не менее это-то и настораживает. Почему государство столько лет отрицало существование НЛО, а между тем, вот тебе потрясающий факт: на неоднократных встречах президента США Рональда Рейгана и нашего Михаила Горбачева не раз затрагивалась тема объединения сил СССР и США в случае вторжения из космоса. Простите, вторжения кого? Летающих перцев? Как мне кажется, такие серьезные дяди не стали бы обсуждать всякую пургу, а? Ну что, я тебя убедил, что маленькие зеленые Х-мены не плоды бредовых фантазий психов, невротиков и неудовлетворенных теток? ОК, едем дальше...

Большие и розовые

Исследования проблемы НЛО начались в конце 40-х годов. С началом холодной войны СССР и США были вынуждены следить друг за другом не только при помощи всяческих Джеймсов Бондов, но и с привлечением средств радиоэлектронной разведки. Наблюдение велось за эфиром, космическим, воздушным и водным пространствами. Естественно, что, кроме оппонентов, в сети попадалась и другая рыба - собственно НЛО. Говорят, что в 1947 году Сталин обратился к Королеву с просьбой заняться их исследованием; к несчастью, проверить это невозможно - разве что устроив сеанс спиритизма. Примерно в это же время начались исследования и в США. Ну а простым смертным, чтобы они не пугались и не паниковали, просто дурили голову. В СССР с этим процессом проблем не было. Этому способствовала тотальная цензура СМИ, а человек, заикнувшийся об НЛО, немедленно отправлялся валить лес, рыть каналы и выполнять прочую общественно полезную работу. В США же возникали проблемы с журналюгами. Впрочем, когда к процессу одурачивания подключилось ЦРУ, все пошло как по маслу: атмосферные явления, ступени ракет, свет луны... В общем, все пучком.

В 1953 году ЦРУ совместно с ВВС был разработан документ "Общеобразовательная программа для населения", который был предназначен для дезинформации как собственно населения (не только США), так и научных организаций. Естественно, с прекращением холодной войны, развалом СССР и отменой цензуры информация об НЛО стала нуждаться в меньшей секретности, и часть ее попала к журналистам и уфологам. Поток вонючей массы, состоящий из зеленых недомерков, экстрасексов, колдунов, магов и параноиков, вылитый на голову доверчивому читателю (и зрителю), у многих отбил интерес к подобным публикациям. Как следствие - сейчас уже никого не удивишь НЛО или зеленоватой тушкой сектоида. Многим не то чтобы не интересно, просто все равно. Лично мне из всего этого слива интересно следующее: почему так много информации о наблюдениях НЛО, их катастрофах и о том, как военные его сбили и куда отвезли, но нет ни малейшей инфы о технологиях пришельцев? Откуда эти корабли? Где хорошие качественные фотографии и видеозаписи, реальность которых не подвергается сомнениям? Как мне кажется, это тщательно спланированная акция спецслужб, чтобы отбить у населения интерес к проблеме НЛО или хотя бы направить его в нужное русло.


Спецвыпуск Xakep, номер #016, стр. 016-038-2, Гости извне: НЛО или приколы военных?

Гости извне: НЛО или приколы военных?

Tony (tony@nifti.unn.ru)

Спецвыпуск Xakep, номер #016, стр. 016-038-2

Розовые исследуют зеленых

Но не в спецуре дело. Исследования НЛО проводились и проводятся, очевидно, с двумя целями: во-первых, с целью выяснить, насколько они представляют опасность человечеству, а во-вторых, для овладения новыми технологиями. Отчет об этих исследованиях мне пока не предоставили. Как предоставят, сразу напишу еще одну статью :). А пока можно судить лишь по немногим фактам и анализировать их. Итак, что касается угрозы Земле, то дыма без огня не бывает. Помнишь о свиданиях Рейгана с Горбачевым? К тому же нередки случаи встреч гражданских авиалайнеров с НЛО, которые не всегда оканчивались благополучно. Так что, как минимум, тарелки несут в себе потенциальную угрозу нашим воздушным коммуникациям. Многие авиа- и космические катастрофы случались при довольно загадочных обстоятельствах, и при их расследованиях рассматривались в том числе и внеземные версии. Правда, в итоге получалась все равно какая-то чушь, вроде отказа оборудования при взлете. Какой к черту отказ, если перед стартом самолет проверяется тщательнее, чем презерватив?!

Что касается исследования внеземных технологий, то тут, по-моему, все предельно ясно. В нашей стране все разбившиеся НЛО перевозились в следующие места: военный космодром "Капустин Яр", войсковая часть 73790 (спецпоселок Житкур), центр в Одинцове (Подмосковье), космодром "Свободный" на Дальнем Востоке; кроме того, около Североморска есть исследовательский центр НЛО. Наконец, стоит упомянуть построенный в 1980 году под Мытищами центр изучения НЛО, где аккумулировалась информация о НЛО от всех родов войск. Если их туда перевозили, значит, и исследовали - наивно полагать, что военные не хотят овладеть новыми сверхсовременными технологиями. Вот удалось ли им это - спорный вопрос. На вооружении всех армий мира до сих пор стоит огнестрельное оружие, а не какие-нибудь gamma- или plasma-emitters, а самолеты как летали с реактивными двигателями, так и летают, подчиняясь вполне доступным законам физики.

Другое дело, что современный самолет типа F-117 или B-2 обыватель вполне может принять как ночью, так и днем за НЛО. Особенно B-2 - это же вылитый НЛО типа "сигара". Ну а что касается заявлений типа: "НЛО двигалось со скоростью 8000 км/ч", так это, простите, вы автомобильным радаром мерили, что ли? Вообще, многие случаи наблюдения НЛО порождены больным воображением журналюг, которые охотятся за гонорарами, и обывателей с комплексом неполноценности, которые желают, чтобы их услышали. Да, военные имеют отношение к НЛО, и проще поверить, что существует заговор верхушки власти и зеленых чудаков, чем в то, что военные овладели секретами НЛО. Доказать? Пожалуйста!


Спецвыпуск Xakep, номер #016, стр. 016-038-3, Гости извне: НЛО или приколы военных?

Гости извне: НЛО или приколы военных?

Tony (tony@nifti.unn.ru)

Спецвыпуск Xakep, номер #016, стр. 016-038-3

Военные пока имеют только призывников (и то два года)

Начну доказывать с того, что в мире существует достаточно мало ученых, которые смогли бы разобраться с технологиями пришельцев, и эти ученые, между прочим, заканчивали университеты, где они, по крайней мере, познали одну простую вещь: обладание абсолютным оружием дает абсолютную власть, и уж кому-кому, а военным эту самую власть давать не стоит. Обезьяна с гранатой все равно остается обезьяной, и она ее использует просто чтобы посмотреть, что из этого получится. Эти ученые, если бы достигли значительных успехов, постарались бы распространить знание, чтобы сохранить паритет между различными народами. Кроме такого морального доказательства, существует и вполне материальное. Представь себе, что были открыты совершенно новые принципы связи, движения, хранения и обработки данных. Тогда зачем тратить столько бабла на запуск огромных ракет, чтобы доставить на орбиту еще 2 тонны полезного груза? Зачем кормить дядю Билла и давать Нобелевскую премию Жоресу Алферову, если можно построить, допустим, космические корабли, работающие на антигравитационном принципе, и использовать операционку фирмы Micro-Green-Jackass Inc? Ладно, если отставить в сторону рассуждения и просто подумать, то можно увидеть такую закономерность. Ты обращал внимание на то, что многие очевидцы НЛО утверждают, что наблюдаемые объекты движутся с огромной скоростью и ускорением. Человеческий организм просто не выдержал бы подобных ускорений, самые тренированные люди - летчики истребители, испытатели и космонавты в специальных противоперегрузочных костюмах - выдерживают ускорение максимум 8-10g.

Чисто конкретные исследования

В 1942 году немец Циммерман построил летательный аппарат в форме диска, названный "летающим блином". Который мог почти вертикально взлетать, а в полете демонстрировал обалденную для того времени скорость - 700 км/ч - и не менее обалденную неустойчивость. Там же, в Германии, начиная с апреля 1943 года, в лабораториях концерна "Мессершмитт" группа немецких специалистов начала работы по созданию вертолета в форме диска. В мае 1944 года начались испытания этого вертолета, показавшего неплохие результаты даже по меркам сегодняшнего дня, но положение Германии к тому времени стало катастрофическим, и поэтому работы были прекращены, а чертежи уничтожены.

В США в середине 50-х годов также проводились исследования по созданию "земных тарелок". По заказу ВВС США работы вела канадская компания АВРО. В 1955 году было объявлено, что этот самолет произведет революцию по своим характеристикам - скорость 2300 км/ч и способность маневрировать на больших скоростях. Тем не менее, дискообразная конструкция в воздухе проявила себя как среднестатистический утюг, и 24 июня 1960 года проект был закрыт.


Спецвыпуск Xakep, номер #016, стр. 016-038-4, Гости извне: НЛО или приколы военных?

Гости извне: НЛО или приколы военных?

Tony (tony@nifti.unn.ru)

Спецвыпуск Xakep, номер #016, стр. 016-038-4

В СССР тоже были попытки создать свое НЛО - Дископлан-1 (1950 г.) и Дископлан-2 (1962 г.), которые хорошо себя показали на малых скоростях, но с увеличением скорости росли и проблемы с устойчивостью. В связи с этим интересна гипотеза французских ученых - академика Берже и профессора Валле. Форма НЛО может быть совершенно произвольной и совсем не зависеть от ее аэродинамических свойств. Проблема сопротивления среды движению объекта решается следующим образом. Наблюдатели часто обращали внимание на то, что НЛО окружены своеобразным облаком - аурой. Такая оболочка создается искусственно - это какая-то форма плазмы. На границе облака возникает аннигиляция частиц среды, и образуется на долю секунды микро вакуум. Таким образом, получается, что НЛО при движении как бы раздвигает перед собой среду. Эта гипотеза объясняет достаточно много непонятных вещей. Например, отсутствие хлопка при переходе на сверхзвуковую скорость, поскольку этот хлопок не что иное, как скачок уплотнения воздуха, а раз воздух перед НЛО исчез, то, следовательно, и хлопка нет. Отключение же электротехники объясняется наличием сильного электромагнитного поля вокруг плазменного облака.

Закругление

Ты понял, что правда зависит от всех нас? Задавай вопросы, суй свой нос не только к подружке, но и за забор с колючей проволокой. И не опасайся порвать штаны - их тебе порвут в любом случае либо погоны, либо родители. В худшем случае научишься просто быстро бегать, а вернее, убегать :). Для теоретической подготовки используй ufo.psu.ru, spacezone.by.ru или любую поисковую систему, ключевые слова - НЛО, военные.


Спецвыпуск Xakep, номер #016, стр. 016-040-1, Военные технологии и оружие: как это появлялось...

Военные технологии и оружие: как это появлялось...

Matt (matt@nm.ru)

Спецвыпуск Xakep, номер #016, стр. 016-040-1

Историю цивилизации можно выразить в шести словах: чем больше знаешь, тем больше можешь. (Э. Абу)

Ты уже, наверное, знаешь, на чем основан принцип работы ядерного оружия, вертолета, подлодки и всех остальных устройств и машин. А сегодня я тебе расскажу о том, кто, как и зачем все это придумал.

Скорострельный револьвер aka "кольт"

Уже в начале XIX века поджигать фитилем запал, предварительно засыпанный в ствол оружия, стало неэффективно, неудобно и немодно. Тогда, работая матросом на бриге "Корло", некий Сэмюэл Кольт, уроженец Коннектикута (есть в Америке такой хутор), наблюдая за устройством и принципом работы рулевого колеса (после поворота колеса одна из его рукояток попадала в захватную муфту, и штурвал фиксировался), придумал собственную конструкцию револьвера, работавшего по тому же принципу. Приблизительно в то же время еще один оружейный мастер по имени Эдвин Вессон разработал подобный револьвер, но патент выиграл все-таки Кольт. Его револьвер мог произвести один за другим шесть выстрелов (не калаш, но по тем временам очень неплохо). Конструкцию этого изобретения считали очень сложной, но, несмотря на это, "кольты" активно использовались техасскими рейнджерами во время американо-мексиканской войны 1846-1848 гг., во время гражданской войны (это когда север с югом воевали) револьверы были на вооружении у правительственных войск.

Пулемет и его предок

Первое подобие пулемета изобрел в 1862 году Ричард Гатлинг (тоже америкос). До этого он уже успел запатентовать сеялку риса, гребной винт для парового судна и еще несколько механизмов. Дедушка (а может и папа) пулемета состоял из 10 стволов, закрепленных вокруг неподвижного вала. Во время стрельбы эти стволы, вращаясь вручную вокруг вала, последовательно заряжались, выстреливали и выбрасывали гильзу. Скорострельность первых опытных образцов составляла около 350 выстрелов в минуту, а последних тюнинговых модификаций - 1200.

Впоследствии изобретение Гатлинга в 1884 году усовершенствовал Хайрем Максим, создав знаменитый полностью автоматический пулемет Максим (это тот, из которого в Брате-2 плохих дядек мочили через заднюю дверь Volvo).

Динамит

Слышал про чувака по имени Альфред Нобель? А знаешь, что он сделал? А кроме раздачи бабла ботаникам? На самом деле, еще до учреждения Нобелевской премии товарищ Альфред в 1866 году изобрел динамит. Правда, за 20 лет до этого некий Асканью Собреро открыл нитроглицерин, обладающий немереной взрывчатой силой. Но его производство было чрезвычайно опасно, и во время взрыва на заводе погиб младший брат Нобеля. Тогда Альфреду пришла в голову идея смешать нитроглицерин с кизельгуром (так геологи называют пористую осадочную породу, состоящую из кремниевых скелетов морских водорослей). Полученный продукт оказался достаточно безопасным и был назван динамитом (от греческого "динамис" - сила). А изобретатель стал толкать его покупателям в трубках из пропитанного воском картона. После смерти Нобеля выяснилось, что он является владельцем (или совладельцем) 93 заводов, на которых ежегодно производилось около шестидесяти шести с половиной тысяч тонн динамита. Его состояния оценивалось в 700 млн. шведских крон (да, такими деньгами можно поделиться с другими).


Спецвыпуск Xakep, номер #016, стр. 016-040-2, Военные технологии и оружие: как это появлялось...

Военные технологии и оружие: как это появлялось...

Matt (matt@nm.ru)

Спецвыпуск Xakep, номер #016, стр. 016-040-2

Автомат Федорова

Первый образец автоматической винтовки, переделанной из магазинной, был разработан в 1905 году В.Г. Федоровым. После некоторых тюнинговых доработок модель 1913-го прошла этап бета-тестирования российской армией во время Первой мировой войны. А окончательный вариант 1916 года даже дали на вооружения солдатам (в количестве четырех единиц на взвод, правда ;).

Автомат Федорова работал по принципу использования отдачи при коротком ходе ствола. Затвор запирался двумя качающимися личинками, расположенными симметрично с двух сторон и вращающимися в вертикальных плоскостях. Во время выстрела при отходе ствола назад эти личинки поворачивались и освобождали затвор, который после этого мог беспрепятственно отходить в крайнее заднее положение.

Танки или баки?

Танк, конечно, изобрел не один чудак (и даже не два). Хотя некое подобие танка использовали еще в древнем мире, обвешивая железом лошадей, да и Леонардо да Винчи предлагал концептуальную модель боевой машины на базе телеги, напоминающую танк (чего этот да Винчи только не предлагал!), но реальная возможность создать такой девайс появилась лишь после изобретения двигателя внутреннего сгорания. Как ты уже, несомненно, знаешь, первыми использовали танки англичане 15 сентября 1916 года в той же Первой мировой с целью прорвать немецкую оборону на реке Сомме. Ну, замысел им, конечно, удался... Первые танки были неповоротливы, а 12-миллиметровая броня защищала экипаж разве что от пуль. Добавляла кайфу танкистам еще и практически отсутствующая подвеска вместе с расположенным внутри "салона" движком. Но тем не менее уже к концу войны немцы и французы тоже освоили производство сих аппаратов.

А об этимологии названия машины существует интересная сказка. Вообще-то говоря, "tank" в переводе на русский - бак, цистерна. Так почему бак? Во время транспортировки по железной дороге к месту назначения танки в конспиративных целях накрыли брезентом так, что они напоминали огромные презервати... сорри, резервуары. Плюс к тому англичане пустили слух, что баки - заказ русского правительства, и на брезенте большими буквами половой краской написали по-русски что-то типа: "Осторожно. Петроград". Вот поэтому и "танк" ;).

Субмарина

Первым более или менее удачным проектом подводного судна была обтянутая кожей деревянная лодка, построенная в 1620-х годах голландским изобретателем Корнелиусом ван Дреббелем. На этом прообразе подлодки 12 мужиков с веслами в руках катали богатых туристов по Темзе.

Первой субмариной, использованной в военных целях, стала "Черепаха" Дэвида Бушнелла, построенная в 1770 году. Эту одноместную лодку, приводимую в движение ручным винтоподобным механизмом и способную находиться под водой в течение получаса, использовали даже во время американской войны за независимость с целью потопить с помощью привинченной к днищу мины в Нью-йоркской гавани британский фрегат "Игл". Но успехом эта атака не увенчалась :(.


Спецвыпуск Xakep, номер #016, стр. 016-040-3, Военные технологии и оружие: как это появлялось...

Военные технологии и оружие: как это появлялось...

Matt (matt@nm.ru)

Спецвыпуск Xakep, номер #016, стр. 016-040-3

Первой подлодкой, на которой для движения уже не использовалась человеческая сила, была "Плонже" модели 1863 года. Здесь двигателем служила 80-сильная пневматическая машина, а "салон" впервые был разделен перегородками на пять отсеков.

Вертушка

Сперматозоид, от которого произошел современный вертолет, был замечен еще в Древнем Китае. Примерно в I веке до н. э. там существовала игрушка: деревянная палочка с винтом на конце, которая взлетала, как только ее раскручивали в ладонях.

Первым же, кто создал проект вертолета, теоретически способного поднять чела, был Леонардо да Винчи. Ротор его девайса должен был приводиться в движение мускульной силой, но человеческой силы не хватило и не хватит, чтобы поднять такой агрегат в воздух. Так что чертеж остался чертежом.

Ну, а первым действительно успешным вертолетом была двухвинтовая машина немца Генриха Фокке, построенная в 1936 году. А через три года (14 сентября 1939-го) в небо поднялся проект Игоря Сикорского, которого впоследствии стали называть "отцом вертолета". Его VS-300 уже мог совершать вертикальный взлет/посадку и зависать в воздухе. А потомок VS-300 - XR-4 - совершил первый в истории междугородний перелет из Коннектикута в Огайо протяженностью 1225 км.

Ракеты

Несмотря на то, что все современные ракеты работают на жидком топливе, их далекие предки были твердотопливными.

А началось все в том же Древнем Китае в 1232 году. Тогда ракеты использовались во время военной осады для поджога тентовых и плетеных укреплений, непробиваемых стрелами. Но уже начиная с XV века, ракеты применялись только в морских сражениях для уничтожения вражеских судов. Модифицированные Вильямом Конгривом девайсы использовались англичанами в 1805 году при атаке наполеоновских барж, предназначенных для вторжения в Великобританию. Атака из-за штормовой погоды провалилась :(. Но, несмотря на это, уже в 1825 году каждая европейская страна имела свою ракетную дивизию.

В 1895 году Костя Циолковский предложил использовать в ракетах жидкое топливо и разработал теорию многоступенчатых ракет. И уже 16 марта 1926 года в Массачусетсе Роберт Годдард успешно совершил первый в истории запуск ракеты с жидкостным ракетным двигателем, которая поднялась аж на 12.5 м. Вскоре после этого один из его помощников на базе ракеты изобрел базуку.

А в 1942 году Вернер фон Браун создал первую в мире крупную ракету "Фау-2", работающую на жидком топливе, которая доставляла боеголовку массой в тонну на расстояние до 275 км. В сентябре 1944 года "Фау-2" использовались для массированной бомбардировки Лондона с мыса Пинемюнд (это в Северном море). Потом, после поражения Германии во Второй мировой фон Брауна забрали себе американцы, а других немецких специалистов - СССР. И (не без их участия, конечно) вскоре с "Фау-2" была содрана отечественная "Р-1"

Ядерное оружие

Уже в 1903 году (через год после открытия радиоактивности) Фредерик Содди, занимавшийся исследованиями в области ядерной физики, предположил огромную мощность атомной энергии. К началу 1939 года физики всех на то время продвинутых стран выясняли цепной характер деления ядер и ввели понятие критической массы - массы, при достижении которой начинается процесс деления урана. И тогда, окончательно осознав перспективность такого оружия (еще и Вторая мировая началась), все ведущие страны выделили кучу бабла на финансирование разработки ядерного оружия. Но после немецких бомбардировок Англии проект "Tub Alloys" подвергся опасности, и англичане все свои разработки вместе с учеными передали американцам. Немецкий проект в связи с поражениями на советском фронте терпел недостаток финансирования, что существенно тормозило его развитие. И только в далекой Америке в Лос-Аламосе (штат Нью-Мексико) Манхэттенский проект под руководством Роберта Оппенгеймера продвигался полным ходом. К осени 44-го, когда бомба уже почти была готова, был создан 509-й авиаполк "летающих крепостей" "Boeing B-29 Superfortress".


Спецвыпуск Xakep, номер #016, стр. 016-040-4, Военные технологии и оружие: как это появлялось...

Военные технологии и оружие: как это появлялось...

Matt (matt@nm.ru)

Спецвыпуск Xakep, номер #016, стр. 016-040-4

Безоблачным утром 6 августа 1945 года в небе над мирным японским городом Хиросима появился американский бомбардировщик B-29 "Энола Гей" и сбросил предмет непонятного происхождения. Предмет медленно спускался на парашюте и на высоте 600 м как еб.... взорвался!!! Погибло около 66 тысяч человек... Подобную шутку американцы повторили 9 августа с городом Нагасаки. 39 тысяч погибло.

P.$.

Вот так это все изобреталось. Ну а если ты тоже что-нибудь придумаешь, мыль мне - впишем и тебя в историю...


Спецвыпуск Xakep, номер #016, стр. 016-044-1, "ЗВЕЗДНЫЕ ВОЙНЫ". ЧАСТЬ ВТОРАЯ:

"ЗВЕЗДНЫЕ ВОЙНЫ". ЧАСТЬ ВТОРАЯ:

Спецвыпуск Xakep, номер #016, стр. 016-044-1

Бояться надо не ПРО, а новой американской программы вооружений

Сегодня, наверное, только слепоглухонемой танкист-подводник не слышал о ПРО, которую решили замутить себе Штаты. Столько слухов и домыслов понаверчено вокруг этой темы! "СПЕЦ" решил разобраться и связался с челом, который занимается этим вопросом очень давно и вплотную. Приветствуйте автора двух самых неоднозначных книг по новейшей военной истории России "Сломанный меч империи" и "Битва за небеса" Максима Калашникова.

СПЕЦ: Здравствуйте, Максим! Расскажите, что такое, вообще, СОИ и ПРО?

Максим Калашников: ПРО - это широкомасштабная противоракетная оборона. Первое явление этой американской программы мы увидели в марте 1983 года, когда президент США Ронни Рейган, яро ненавидевший русских, объявил о начале "Звездных войн", а вернее, СОИ - Стратегической оборонной инициативы (SDI - Strategical Defence Initiative). Американцы похвалялись тем, что сделают сложнейшую систему, которая сможет сбить запущенные по США русские ракеты, не позволив им долететь до целей и лопнуть ядерными взрывами.

СПЕЦ: Откуда взялась идея ПРО?

МК: Ничто не ново под луной. Впервые схема противоракетной обороны была разработана еще в Британии конца 1944 года, когда немцы обстреливали Лондон баллистическими ракетами "Фау-2". Они летели со сверхзвуковой скоростью, поднимаясь в высшей точке траектории на 90 километров над землей, и потому против "Фау-2" оказались бессильными тогдашние зенитки и самые скоростные истребители. В сорок четвертом англичане придумали принципиальную систему ПРО: мощные радарные станции раннего обнаружения летящих баллистических ракет, развернутые как можно ближе к противнику, передают данные на центральный командный пункт и на локаторы наведения, соединенные с узлами точной наводки зенитных батарей и возможных противоракет (ракет для стрельбы по атакующим ракетам). Конечно, технологии сороковых годов не позволяли воплотить сей план (особенно в разоренной войной Англии), но принципиальная схема ПРО оказалась классической. Именно ее и попытались воплотить американцы в начале восьмидесятых (пик холодной войны), насытив ее разными дополнительными элементами. Двадцать лет назад они предусмотрели систему, которая состоит из громадных радаров раннего обнаружения на Аляске и в Норвегии и спутниковых группировок раннего предупреждения (те же радары и инфракрасные "глядачи", но только орбитальные, которые позволяют засечь старт наших ракет практически сразу). Получив предупреждение о начале советской ядерно-ракетной атаки, США должны были привести в действие многослойную оборону, чтобы эти ракеты посбивать еще в полете.

СПЕЦ: И что же входило в эту сою?

МК: Тут надо заметить, что межконтинентальные ракеты отличаются довольно большими размерами, когда находятся на земле или в пусковых шахтах. Тут их загнуть легко. Но уже на половине полета к Америке через Северный полюс, на космической высоте, от ракеты отваливаются разогнавшие ее ступени, и вперед летит только коническая боеголовка, по размерам совсем небольшая. Вернее, летит не одна боеголовка, а десять, и еще туча ложных целей (муляжи боеголовок, постановщики помех и прочий мусор). Так, например, действует знаменитая РС-20 академика Уткина, прозванная американцами "Сатаной".


Спецвыпуск Xakep, номер #016, стр. 016-044-2, "ЗВЕЗДНЫЕ ВОЙНЫ". ЧАСТЬ ВТОРАЯ:

"ЗВЕЗДНЫЕ ВОЙНЫ". ЧАСТЬ ВТОРАЯ:

Спецвыпуск Xakep, номер #016, стр. 016-044-2

Янкисы жутко боялись русских ракет, поэтому фантазия у них играла буйно, что и отразилось на СОИ. Прежде всего, летящие русские ракеты должны были встретить спутники-убийцы, оснащенные маленькими ракетами "космос-космос". Думалось, что они пустят навстречу роям советских боеголовок тучи противоракет. Вдобавок к ним америкосы думали разместить в космосе спутники с лазерным оружием: одноразовые девайсы с ядерным зарядом, которые, взрываясь, выбрасывают перед смертью поражающие лучи аккурат в наши летящие боеголовки. Часть спутников служила лучеметами-отражателями: на них штатники хотели посылать мощные лазерные лучи с Земли, которые сателлиты с помощью зеркал перенаправляли бы на цели. Были и другие экзотические проекты вроде орбитальных платформ с электромагнитными пушками, в которых снаряд разгонялся по рельсам с цепью соленоидов-электромагнитов. Но все это существовало лишь на бумаге.

Те русские боеголовки, которые все же прорывались сквозь этот эшелон, встречали противоракеты, которые запускались с территории США и по наводке радаров достреливали нападающие ракеты и за пределами атмосферы, и уже в воздухе. Были даже проекты беспилотных самолетов с противоракетами под крыльями, которые, крейсируя в стратосфере, тоже встречали бы наши "гостинцы" залпами. Вот, в принципе, и все "Звездные войны" по Рейгану. А в общем, чушь собачья.

СПЕЦ: Насколько эффективной была ПРО восьмидесятых?

МК: Отразить налет почти пятнадцати тысяч боеголовок СССР не сможет даже техника двухтысячных годов, не говоря уж о восьмидесятых. Облака ложных целей, постановщиков тепловых и радиопомех плюс туча самих боеголовок создадут на экранах радаров форменную "световую пургу". Настоящих и ложных целей при массированной ракетной атаке столь много, что отказывают "мозги" даже современных мэйнфреймов и забиваются все каналы связи. Элементарный подсчет говорил, что на одну реальную русскую боеголовку нужно держать как минимум три боевых спутника. Бюджета США просто не хватило бы на содержание сорока-пятидесяти тысяч спутников. А еще оказалось, что создание космических лазеров наталкивается на огромные технические трудности, которые требуют работ на пятнадцать-двадцать лет вперед. Жаль, что гонка космических вооружений так и не началась в восьмидесятые. В этом случае русские могли оставить США без штанов и продиктовать им условия капитуляции.

Все эти "Звездные войны" парировались нами легко и с наименьшими затратами. Можно было просто увеличить число стратегических ракет. Например, даже сегодня один комплекс "Тополь-М" стоит только 9 миллионов долларов - втрое меньше истребителя Су-27. Во времена СССР он стоил еще меньше. Построй сотню "тополей" сверх плана - и вся СОИ проваливается. Плюс к этому оснащение стратегических самолетов-ракетоносцев СССР (Ту-95 и Ту-160) новыми крылатыми ракетами дальнего действия давало возможность поражать врага, проскальзывая под его "космическим зонтом". Никакая СОИ-ПРО бороться с низколетящими, маневрирующими крылатыми ракетами не может.


Спецвыпуск Xakep, номер #016, стр. 016-044-3, "ЗВЕЗДНЫЕ ВОЙНЫ". ЧАСТЬ ВТОРАЯ:

"ЗВЕЗДНЫЕ ВОЙНЫ". ЧАСТЬ ВТОРАЯ:

Спецвыпуск Xakep, номер #016, стр. 016-044-3

А к этому существовал целый набор дешевых способов уничтожить американские спутники или ослепить как эти спутники, так и наземные радары США. Например, под руководством академика Савина (ЦНИИ "Комета" и другие) была создана полноценная система ИС: спутник-истребитель с четырьмя ракетами на борту, который мог уничтожать космические аппараты противника на орбитах до четырех тысяч километров высотой. Все аппараты: спутники разведки и связи, спутники-ракетоносцы и космические корабли типа "Шаттл" (Савин называл эту тактику "ударом по глазам").

Фирма "МИГ" совместно с ракетчиками из "Алмаза" и "Факела" создала модификацию высотного перехватчика - МИГ-31Д, который мог сшибать вражеские спутники своей двухступенчатой ракетой "воздух-космос" на высотах до 400 км. При этом такой комплекс мог еще и денежки зарабатывать: запускать в свободное от военной службы время коммерческие спутники.

А несколько институтов разработали способы возмущать ионосферу Земли, прерывая связь с орбитальными группировками искусственными полярными сияниями. Они же прекрасно ослепляли радары США на Аляске.

СПЕЦ: Как продолжилось противостояние?

МК: Американцы зашли в тупик. Логика подсказывала: надо уничтожать русские ракеты еще до старта, нанося удары по ракетным шахтам и передвижным установкам. Но для этого нужно послать самолеты вглубь хорошо прикрытой ПВО территории СССР сотни самолетов. Нереально - русские их собьют. Тогда США начали программу создание бомбардировщика-"невидимки" Б-2. Но подсчитали - прослезились. Каждый такой самолет обходился в миллиард долларов. Русские ловко парировали эти потуги, развернув подвижные ракетные комплексы "Тополь" (на тягачах) и "Скальпель" (замаскированные под товарные поезда). Отследить все их американцы не могли физически. А русские грозили создать уже БРВЗ - двухступенчатые баллистические ракеты воздушного запуска, которые стартуют с летящих самолетов "Руслан". И еще установки, которые прячутся под водой на Каспии и Байкале.

Американцы попробовали сделать ставку на сверхточные баллистические ракеты - чтобы ударить ими точно по шахтам наших тяжелых ракет. Но академик Непобедимый разработал дешевую мини-ПРО для защиты шахт. То был аналог системы "Арена" на наших танках: навстречу летящей боеголовке врага выстреливался снаряд, который разрывался направленным снопом осколков. Такая "Арена" могла дешево и сердито прикрыть полки наших межконтинентальных "птичек".

От поражения в этой гонке вооружений американцев спасло лишь то, что коммунистическая верхушка позднего СССР победы не хотела, уже решив сдаться и набить личные карманы. В этом смысле нас победила не техника, а доллар. Если же Кремль следовал бы национальным интересам, сегодня мы могли жить совсем в иной стране...

СПЕЦ: То есть раньше мы делали Штаты по всем статьям, а сейчас?

МК: Сегодня ситуация разительно изменилась. Мы живем не в России, а на нищем куске территории с разваленной индустрией. Наши ядерно-стратегические силы тают на глазах, облегчая задачу борьбы с ними. У власти все бабки уходят на выплату долгов по давно полученным и разворованным кредитам (по 14-19 миллиардов долларов в год из бюджета). То, что остается, тоже идет не туда, куда надо (один Храм Христа Спасителя обошелся в сотню комплексов "Тополь-М"). Я уж молчу про Чечню.


Спецвыпуск Xakep, номер #016, стр. 016-044-4, "ЗВЕЗДНЫЕ ВОЙНЫ". ЧАСТЬ ВТОРАЯ:

"ЗВЕЗДНЫЕ ВОЙНЫ". ЧАСТЬ ВТОРАЯ:

Спецвыпуск Xakep, номер #016, стр. 016-044-4

Договоры СНВ-1 и СНВ-2, подписанные при Горбачеве и Ельцине, навязали нам крайне невыгодную ракетно-ядерную политику. До них мы могли делать все что пожелаем. А теперь строить ракеты воздушного взлета нельзя. Установки во внутренних озерах и морях страны - тоже. Нельзя строить аналог "Сатаны" с десятью боеголовками на борту. Вообще нельзя оснащать наши ракеты разделяющимися головными частями (чтобы их было легче сбивать системами американской ПРО). Нельзя строить поезда с пусковыми установками дальнобойных ракет.

При этом наши силы ядерного сдерживания тают. По самым оптимистичным оценкам, массовый выход из строя ракет советской постройки в РФ начнется между 2007 и 2010 годами. Новых ракет практически не делают (рекорд поставлен в 1999-м - 20 комплексов "Тополь-М"). То есть после 2010 года Россия сможет иметь от силы 300 ракет. В самом лучшем случае!

Неудивительно, что Штаты нынешнюю Росфедерацию уже не боятся и разорвали договор о запрещении развертывания широкомасштабной ПРО от 1972 года. Все складывается в их пользу. Это раньше удар СССР был неотразим в принципе, а сейчас россиянские ядерные силы слабеют как раз под возможности будущей ПРО США. Это внешне Буш обнимает Путина и угощает его барбекю на своем ранчо - на деле Америка продолжает давить русских экономически и политически.

СПЕЦ: Что будет представлять собой новая ПРО Штатов?

МК: Сегодняшние планы постройки всеамериканской ПРО - это упрощенный вариант рейгановских "Звездных войн". Если говорить кратко, то будущая система будет похожа на английский проект 1944 года: батареи ракет-перехватчиков, радары обнаружения и наведения, спутники разведки и связи.

Если же влезать в подробности, то территория США должна быть прикрыта широкомасштабной ПРО с главными базами на Аляске и в Гранд-Форкс. В основе всех этих механизмов обороны будет лежать спутниковая система SBIRS. SBIRS - сочетание системы предупреждения о ракетном нападении, противоракетной обороны и спутников технической разведки, способных следить за целями, выбрасывающими тепло. СБИРС собираются строить из двух эшелонов - высокого и низкого. Первый составят четыре спутника на геосинхронных орбитах, как бы "висящих" над планетой в плоскости экватора, и еще два спутника, вращающихся по вытянутым, эллипсоидным траекториям через полюса Земли. Каждая орбитальная платформа будет сделана на основе коммерческих спутников и каждая будет нести два инфракрасных датчика - сканирующий и не сканирующий.

Второй эшелон составят двадцать низкоорбитальных аппаратов, просматривающих всю планету "тепловидящими" глазами. Сами аппараты получат автоматическую межспутниковую связь. То есть каждый из них, обнаружив взлетевшую ракету, будет "вести" ее, сколько сможет, а потом по внутренней связи передаст слежение за ней своим собратьям. Как обещают американские разработчики, низковысотные спутники СБИРС будут предназначены для засечения пущенных по американским войскам оперативно-тактических ракет.


Спецвыпуск Xakep, номер #016, стр. 016-044-5, "ЗВЕЗДНЫЕ ВОЙНЫ". ЧАСТЬ ВТОРАЯ:

"ЗВЕЗДНЫЕ ВОЙНЫ". ЧАСТЬ ВТОРАЯ:

Спецвыпуск Xakep, номер #016, стр. 016-044-5

Противоракеты должны базироваться в шахтах, причем каждая стартовая площадка сначала должна содержать по двадцать противоракет, число коих потом доведут до сотни. В планах США - развернуть по 125 противоракет на Аляске и в Гранд-Форкс. Причем на Аляске, то есть против нас, - в первую голову. Каждая ракета несет в себе космический перехватчик с самонаведением на русскую боеголовку.

Для связи центра управления и противоракетами-перехватчиками в полете в США развернутся 14 специальных систем - приемников-передатчиков под шарообразными надувными обтекателями. Сначала эти станции построят на Аляске, на острове Шемья (Алеутский архипелаг) и в Карибо (штат Мэйн). К 2015 году к ним добавятся центры на Гавайях и в Мюнсинге (штат Мичиган).

Для раннего обнаружения янки усовершенствуют радарные станции с фазированными решетками, которые расположатся в Биле, на базе "Туле" в Гренландии, на мысе Кейп-Код, в Клире на Аляске, во Флаингдейлз (Англия). Для того чтобы отделять летящие боевые блоки ракет от обломков последних ступеней, ложных головок и постановщиков помех, американцы собираются строить наземные радары "диапазона Х". Первой должна стать РЛС на алеутской Шемье. К 2010 году к ней добавятся станции на базе "Туле", в Клире и в Флаингдейлз. А в 2015 году - радары в Биле, на мысе Кейп-Код и Гавайях, в Гранд Форкс и Южной Корее.

Замысел таков: сначала янки строят систему, способную отражать нападение нескольких ракет. В 2010 году их ПРО сможет отражать уже 10-15 ракет. В обоих случаях речь идет о "баллистах" наземного базирования. А к 2015 году мощь ПРО дорастет до степени, при которой янки смогут перехватывать и запущенные по США ракеты с подводных лодок.

Уже сейчас американы учатся распознавать, где настоящие боеголовки наших ракет, а где - ложные цели. "Независимое военное обозрение" (№ 7, 2000 г.) поместило статью русского и американского экспертов, которые рассказали о том, как янки размещают специальные радарные станции типа "HAVE STAR" на острове Шемья и в Норвегии - в Варде, на территории подразделения норвежской военной разведки. Эти РЛС с 27-метровыми вращающимися антеннами обладают поразительной разрешающей способностью и видят объекты размером в 10-15 сантиметров. А это значит, что американцы смогут получать очень точные изображения наших боевых блоков, платформ для их разведения и ложных целей, научатся отличать их друг от друга. Тем паче, что обе эти исследовательские станции прекрасно отслеживают испытательные и учебные запуски русских баллистических ракет, которыми наши палят с севера Европейской части страны или из Баренцева моря по полигону на Камчатке. Если бы янки действительно опасались примитивных и малочисленных корейских ракет, как они вопят на весь мир, то поместили бы такую станцию не в Норвегии, а в Японии.


Спецвыпуск Xakep, номер #016, стр. 016-044-6, "ЗВЕЗДНЫЕ ВОЙНЫ". ЧАСТЬ ВТОРАЯ:

"ЗВЕЗДНЫЕ ВОЙНЫ". ЧАСТЬ ВТОРАЯ:

Спецвыпуск Xakep, номер #016, стр. 016-044-6

СПЕЦ: Что это даст Америке?

МК: То, что она, научившись отличать действительно опасные боеголовки от всяких обманок, научит свою ПРО уничтожать только первые и не обращать внимания на последние. Если же учесть и то, что янки выкачали из нас массу сведений о боевых частях и ложных целях ракет за годы ельцинской "дерьмократии" под видом "научного обмена" и "укрепления взаимного доверия", то сам понимаешь...

СПЕЦ: И что, мы ничего не можем противопоставить буржуйской ПРО?

МК: То есть стоит ли нам бояться американской ПРО в том виде, в котором она создается? Вы задаете внешне простые вопросы, которые на самом деле очень сложны.

Хорошо, попробуем взять чисто техническую сторону вопроса. Итак, допустим, что американцы ничего не скрывают и создают свою ПРО именно такой, какой рисуют в прессе и открытых источниках.

С чисто военной точки зрения даже нынешняя РФ с ее скромными экономическими возможностями способна легко обессмыслить все американские усилия. При этом отметим: если мы создаем контроружие, совсем необязательно им стрелять и начинать войну. Это принесет лишь негатив. Но новое оружие поражает, даже не стреляя, - морально-психологически, самим фактом своего существования.

Наш первый технический постулат: чтобы выиграть гонку вооружений, нельзя копировать действия врага. Если он создает неописуемо дорогую систему защиты, то русским надо заниматься гораздо более дешевыми средствами нападения и прорыва ПРО.

Постулат второй: контроружие, которое мы создаем, должно одновременно приносить России доходы, быть техникой двойного, военно-гражданского назначения, которая способна зарабатывать деньги.

Постулат третий: наш ответ должен быть максимально эффектным внешне, обладать как можно большим потенциалом запугивания и потрясения умов обывательской массы. Того требуют каноны информационно-пропагандистской войны.

Постулат четвертый. Следует помнить, что США никогда не пойдут на ядерную войну первыми. Они ее смертельно боятся. До середины пятидесятых годов русские не имели практической возможности доставить свои атомные заряды до территории Америки (у нас не было ни межконтинентальных ракет, ни стратегических бомбардировщиков с нужной дальностью полета). При этом янки обладали подавляющим превосходством в числе стратегических бомбардировщиков и авианосцев, охватывая СССР кольцом военных баз. Тем не менее, они не решились даже на ограниченные атомные удары по нам, хотя мы поддерживали своих друзей в Китае в 1945-1949 годах, хотя ввели в Корею целый истребительный авиакорпус во время войны 1950-1953 годов и сбили сотни американских машин. Точно так же США не решились на ядерную войну во время Карибского кризиса 1962 года, хотя обладали гигантским перевесом и по баллистическим ракетам, и по стратегическим бомбардировщикам, и полностью господствовали в Мировом океане.

Сегодня США еще больше боятся ядерной войны. Они отступят, если сохранится возможность прорыва даже двух боеголовок к Нью-Йорку и Вашингтону (и если они поверят в то, что в Кремле сидят решительные люди). Сегодня США вообще не нужно ядерное оружие: они ставят на оружие высокоточное, страшно дорогое, но очень эффективное. Они живут слишком хорошо и очень дорожат своими жизнями. Их пугает угроза экологических последствий ядерных ударов.


Спецвыпуск Xakep, номер #016, стр. 016-044-7, "ЗВЕЗДНЫЕ ВОЙНЫ". ЧАСТЬ ВТОРАЯ:

"ЗВЕЗДНЫЕ ВОЙНЫ". ЧАСТЬ ВТОРАЯ:

Спецвыпуск Xakep, номер #016, стр. 016-044-7

Постулат четвертый. Нам совсем не обязательно иметь столько же ядерных боезарядов и ракет, сколько их имеют Штаты. Нам не нужно втягиваться в глупую гонку по количеству ядерных средств нападения. Для сдерживания может хватить и тысячи боеголовок - и пусть американцы клепают их хоть сто тысяч, хоть миллион. Это бессмысленно. Даже удар двумястами боеголовками мегатонного класса только по одной России вызовет экологическую катастрофу мирового масштаба. США на это не пойдут, потому что пострадают сами. Так что можно не бояться последствий выхода России из договоров СНВ-1 и СНВ-2.

В рамках этих постулатов русские даже сейчас способны дать несколько впечатляющих и недорогих ответов.

1. Переоснащение комплексов "Тополь-М" с варианта "одна боеголовка" на трехблочные части, оснащение ракет ложными целями и постановщиками помех.

2. Наращивание числа подвижных "Тополей-м" на несколько десятков установок.

3. Оснащение наших дальних бомбардировщиков Ту-95МС и Ту-160 уже разработанной и испытанной крылатой ракетой А-101. Она не перехватывается ПРО, но зато создает угрозу хирургически точных ударов по центрам управления США, по их экологически опасным заводам и АЭС, по узлам управления самой ПРО и, наконец, по городам - с перспективой массовых жертв среди населения.

4. Развертывание полка перехватчиков МИГ-31Д с противоспутниковыми ракетами. К их производству все еще готов нижегородский завод "Сокол". Это оружие позволит нам очень быстро уничтожить низколетящий эшелон системы СБИРС, ослепив американскую ПРО. При этом можно устроить серию стрельб по своим же старым спутникам с прямыми телерепортажами :). Одновременно этот полк может стать и компанией по коммерческим запускам гражданских спутников.

5. Можно расконсервировать систему ИС (орбитальных перехватчиков), законсервированную в 1983 году, а также их командный пункт в Подмосковье, создав еще одну угрозу уничтожения американских орбитальных аппаратов.

6. Поддержать государственными гарантиями корпорацию "Воздушный старт", которая строит двухступенчатую ракету для запуска с самолета "Руслан" (150 миллионов долларов - цена проекта). В этом случае Россия получает и коммерческое предприятие, и создает угрозу появления баллистических ракет с воздушным запуском.

7. Оснастить несколько баллистических ракет генераторами Центра имени академика Келдыша, которые способны создавать возмущения в ионосфере Земли и могут вызвать полярные сияния в высоких широтах, ослепив ими радары раннего обнаружения США.

8. На государственном уровне искать, отбирать и щедро финансировать антизападно настроенных хакеров, которые могут составить особое подразделение для идеального "удара возмездия", способного погрузить в хаос компьютерные сети США. То есть - их финансы, транспорт, управление воздушным движением, связь и средства массовой информации.


Спецвыпуск Xakep, номер #016, стр. 016-044-8, "ЗВЕЗДНЫЕ ВОЙНЫ". ЧАСТЬ ВТОРАЯ:

"ЗВЕЗДНЫЕ ВОЙНЫ". ЧАСТЬ ВТОРАЯ:

Спецвыпуск Xakep, номер #016, стр. 016-044-8

СПЕЦ: Йоу, хаксоры!

МК: :).

СПЕЦ: А что если Штаты создают ПРО "не такой"?

МК: Да, мы должны допустить иной вариант: США не раскрывают всех своих программ, которые развертывают в рамках работ по ПРО.

Мы должны допустить то, что они могут вести работы над спутниками, которые способны нести генераторы, оказывающие воздействие на поведение огромных масс людей (психотронное оружие) или на ионосферу (воздействие на нее способно вызвать природные катаклизмы на территории России).

Мы уже точно знаем, что США намерены развернуть в Европе "Боинги" с лазерным оружием TRW, которое сможет сбивать баллистические ракеты, стартующие из европейской части РФ.

Нам известно, что в США ударными темпами идет создание беспилотных самолетов малой заметности и большой дальности полета, которые в перспективе могут проникать вглубь России с ее разваленной ПВО, будучи в состоянии засекать наши подвижные ракетные установки для наведения ударов по ним крылатых ракет и бомбардировщиков-"невидимок". Эти же аппараты смогут нести и ракеты, которые окажутся в состоянии сбивать взлетающие русские ракеты-"стратеги" или поражать их еще на земле. Во время взлета межконтинентальная "птичка" наиболее заметна, движется еще медленно и потому наиболее уязвима.

Более того, мы полностью уверены в том, что США, всячески раздувая тему ПРО, отводят наши глаза от настоящей опасности для России. А она заключается в том, что США ведут активное переоснащение своих вооруженных сил по плану "Единая перспектива-2010", в итоге чего они получат возможность молниеносными ударами уничтожить небольшой парк русских стратегических ракет прямо на земле, не дав нам возможности запустить их. Если же единицы уцелевших ракет России успеют взлететь, то их достреляет развернутая ПРО.

СПЕЦ: Откуда такие неутешительные данные?

МК: Нам на три дня удалось получить доклад Пентагона президенту и конгрессу США за 1999 год. Чтение этого толстенного тома потрясло до глубины души. Мы увидели план подготовки новой агрессии, настоящий манифест воздушно-космической войны.

Если говорить в целом, то янки воплощают свой план "Единая перспектива-2010", в результате которого сулят произвести революцию в военном деле. Такую же революцию, какую, как пишут сами американцы, совершили гитлеровцы в тридцатых годах с их концепцией "молниеносной войны". Тогда переворот совершили подвижные танково-механизированные соединения и тучи пикирующих бомбардировщиков, теперь - высокоточное оружие и спутниковые информационно-управляющие системы. При этом ребята из Пентагона не смущены аналогией с немецкими вояками.

Пентагон очень словоохотлив на эту тему. Основа идущей революции - это такое усовершенствование систем добычи и обработки данных, анализа и оценки информации, которая даст полное превосходство над любым противником США. Разведывательные данные, получаемые в национальном масштабе, будут согласовываться с теми данными, которые получают главнокомандующие объединенными вооруженными силами. Причем в режиме реального времени, когда пилоты американских машин, капитаны боевых кораблей и офицеры сухопутных войск смогут видеть на своих дисплеях то, что видит множество спутников и самолетов-разведчиков сразу же, а не спустя часы или даже дни.


Спецвыпуск Xakep, номер #016, стр. 016-044-9, "ЗВЕЗДНЫЕ ВОЙНЫ". ЧАСТЬ ВТОРАЯ:

"ЗВЕЗДНЫЕ ВОЙНЫ". ЧАСТЬ ВТОРАЯ:

Спецвыпуск Xakep, номер #016, стр. 016-044-9

В основе их революции лежат четыре концепции - "Господствующий маневр", "Высокоточное сражение", "Всеобщая защита" и "Целенаправленное тыловое обеспечение". Скажем, высокоточное сражение предполагает быстрое определение точных координат каждой цели в любом уголке планеты и детальную разведку, идущую в реальном масштабе времени. Но в этом сражении в ход пойдут не только бомбы, ракеты и снаряды, но и атаки на компьютерные сети врага, и высокоточные гуманитарные операции. Это когда янки, громя ту или иную страну, смогут привлекать на свою сторону значительную часть ее народа, быстро и точно кидая ей подачки и проводя пропагандистско-психологические операции. "Промывку мозгов" информационными технологиями то бишь. В высокоточном сражении должно применяться и так называемое "не летальное", не смертельное оружие.

В итоге этой революции у Соединенных Штатов должна появиться армия глобального охвата. Янки должны получить силу, которая сможет уничтожать ракеты с ядерными зарядами еще на земле или на взлете, подобно тому, как немцы разбили русскую авиацию на земле 22 июня 1941 года. При этом сами Штаты должны остаться полностью неуязвимыми для ответных ударов своих врагов.

Если главными героями Второй мировой стали танковые корпуса, то теперь кулаками агрессивной войны становятся АЭФ, аэрокосмические экспедиционные формирования, первый опыт использования которых - это разгром Югославии в 1999 году. Пример приведения к покорности Югославии особенно нагляден. Основной ударной силой нападения на нее послужило специально созданное 16-е экспедиционное авиакосмическое оперативное соединение США.

СПЕЦ: Что представляет собой АЭФ?

МК: Что такое АЭФ? Это сочетание сильной авиационной группировки и спутников разведки и связи. В АЭФ входят самолеты-носители высокоточных бомб и ракет, причем самолеты разных типов. Тут вам истребители-бомбардировщики, самолеты-"невидимки", тяжелые стратегические машины и просто истребители. Для обеспечения их операций в АЭФ есть самолеты дальнего радарного обнаружения, летающие командные пункты типа АВАКС, летающие командные пункты наведения ударов по наземным целям "Джей-Старс", самолеты радиоэлектронного подавления, летающие заправщики и самолеты-разведчики. (В том числе - и сверхвысотные "Локхиды" У-2.) Роли четко распределены: одни давят противовоздушную оборону жертвы, другие - гвоздят по командным пунктам обреченной страны, третьи - разбивают центры жизнеобеспечения. Бомбами и крылатыми ракетами.

АЭФ очень подвижны: их можно оперативно перебросить на любое направление. АЭФ прекрасно взаимодействуют с кораблями-носителями крылатых ракет и авианосными ударными группами. Здесь выполняется самая заветная мечта американцев: превратить войну в безнаказанный расстрел противника издали, не посылая на его территорию ни одного солдата, не неся почти никаких потерь.


Спецвыпуск Xakep, номер #016, стр. 016-044-10, "ЗВЕЗДНЫЕ ВОЙНЫ". ЧАСТЬ ВТОРАЯ:

"ЗВЕЗДНЫЕ ВОЙНЫ". ЧАСТЬ ВТОРАЯ:

Спецвыпуск Xakep, номер #016, стр. 016-044-10

Удар АЭФ - это удар из единого воздушно-космического пространства. Ведь налеты с воздуха направляют мощнейшие спутниковые группировки, которые сканируют территорию страны-жертвы во всех мыслимых диапазонах, засекая малейшее движение на ее поверхности. А самое главное - спутники молниеносно перебрасывают огромные массивы разведывательных данных в мегацентры их обработки, так же быстро связывая их с ударными авиационными силами, высвечивая им цели для поражения.

АЭФ страшны тем, что они постоянно отмобилизованы и готовы к нападению. Если Гитлеру для подготовки войны надо было стягивать к границам страны-жертвы миллионы людей и тысячи танков, устраивать грандиозные склады горючего, боеприпасов и снаряжения, гнать эшелоны с продовольствием к рубежам объекта нападения и тем самым выдавать себя задолго до "дня М", то АЭФ в любой момент готов нанести удар. Он всегда готов!

Удар АЭФ - и потрясенные люди через считанные дни видят, что их страны больше нет. Нет власти, связи, транспорта, экономики, социального обеспечения и медицины. Нет топлива и еды в городах. Нет света и газа. Молчат телефоны. Дороги и улицы забиты мертвыми машинами. И мечутся по обреченной земле обезумевшие, обуянные паникой толпы. И нет больше ни армии, ни флота, которые погибли, не успев толком разглядеть врага в свои прицелы...

Янки хотят сформировать десять АЭФ. Десять страшных машин агрессии, десять ратей для власти над миром. Они воплощают доктрину под красноречивым именем "Глобальное воздействие". У нее есть шесть основных принципов. Во-первых, полное господство в воздухе, которое обезопасит от возможных ответных ударов противника. Во-вторых, это принцип глобальной досягаемости, когда под ударом американцев может оказаться любая точка земшара в любое время. В-третьих, это принцип глобальной подвижности АЭФ. В-четвертых - канон высокоточного поражения неприятеля с наименьшим риском для самих себя. В-пятых, мощная воздушно-космическая разведка, которая дает полное информационное превосходство над жертвой. В-шестых - это гибкое боевое обеспечение АЭФов всем необходимым.

СПЕЦ: Но ведь жертва не будет тупо ждать своей смерти и начнет палить изо всех стволов!

МК: Американцы прекрасно понимают то, что после избиения Югославии в 1999-м году любая страна, которая подвергнется подобному нападению, применит в ответ все возможные виды оружия. Тут вам и оперативно-тактические ракеты, и оружие массового поражения - не только химическое, но и ядерное. В ответ на это ВВС США намерены применить концепцию непрерывного огневого поражения, уничтожая оперативно-тактические и баллистические ракеты страны-жертвы на земле, не давая им взлететь. Для этого они здорово учли опыт войны в Персидском заливе, проанализировали причины медленного движения разведывательных данных командирам подразделений и теперь создают автоматизированную систему боевого управления JCSE. Она автоматически сравнит важность обнаруженных целей и подскажет, какие из них надо смести с лица земли в первую очередь, какие - во вторую и так далее. Да еще и будет следить, сколько у каждого самолета в АЭФ осталось бомб и ракет, выбирая самое оптимальное оружие для поражения засеченных мишеней.


Спецвыпуск Xakep, номер #016, стр. 016-044-11, "ЗВЕЗДНЫЕ ВОЙНЫ". ЧАСТЬ ВТОРАЯ:

"ЗВЕЗДНЫЕ ВОЙНЫ". ЧАСТЬ ВТОРАЯ:

Спецвыпуск Xakep, номер #016, стр. 016-044-11

Огромное внимание янки собираются уделить постройке самолетов-роботов, беспилотных разведчиков и ложных целей, которые должны запутать неприятеля, ослепить его радары, вести непрерывную разведку и направлять удары высокоточным оружием. А в будущем они смогут и сами наносить такие удары, сбивать баллистические ракеты на взлете. Ядерное оружие без высоких технологий, таким образом, скоро перестанет быть надежной защитой.

Для наведения ударов по наземным целям США хотят построить девять комплексов "J-Stars" - громадных "Боингов" с мощными локаторами, которые передают картину земной поверхности и целей на ней эскадрильям ударных самолетов США.

А ведь еще у янки будет и флот высокоточных крылатых ракет. В докладе Пентагона Клинтону мы прочли о "Томагавке", который сможет часами патрулировать в воздухе, передавая на землю видеоизображение, в любой момент будучи готовым броситься на одну их указанных целей, ориентируясь с помощью спутников.

Как считает наш величайший из ныне живущих воздушно-стратегических теоретиков России, герой войны с гитлеровцами генерал-майор Валентин Рог, к 2003 году янки смогут располагать парком в 198 надводных и подводных кораблей-носителей крылатых ракет. Выстрелив четырьмя тысячами "Томагавков", флот США способен уничтожить 900-1200 объектов. Если добавить к этому 500-600 крылатых ракет стратегической авиации США, то получится, что янки способны на неядерную массированную атаку, которая начисто парализует нашу страну.

Огромная эффективность "Томагавков" была продемонстрирована еще в 1991-м. Однажды, при атаке важного иракского бункера, способного выдержать даже близкий ядерный взрыв, американцы обошлись всего двумя ракетами, всего полутора тоннами обычной взрывчатки. Просто одна ракета вышибла бронированные двери убежища, а вторая влетела внутрь...

"Томагавки" особенно опасны тем, что летят низко, и потому остатки советской ПВО, разбитой и растрепанной при Ельцине, просто не заметят их атаки. Тем более, что начатое в конце восьмидесятых обновление локаторной техники было варварски прервано "реформами". Теперь у нас слишком много старых радаров, которые не видят низколетящие цели. Даже в московском округе ПВО они не способны засекать все, что летит ниже ста метров над землей.

А это значит, что крылатые ракеты США мы заметим лишь тогда, когда они ударят в намеченные цели - в места стоянки наших наземных и железнодорожных ядерных комплексов, в крышки ракетных шахт, в штабы и аэродромы, в узлы связи и электростанции.

На смену "Томагавку" идет ракета "Фастхок", как более скоростная и дальнобойная.

Но, пожалуй, вся эта мощь США XXI века будет стоять на космических аппаратах. Подобно тому, как сказочная силища библейского Самсона крылась в его длинных волосах, могущество западных вооруженных сил - в орбитальных системах. То, что янки намерены сделать в этой сфере, буквально ошеломляет.


Спецвыпуск Xakep, номер #016, стр. 016-044-12, "ЗВЕЗДНЫЕ ВОЙНЫ". ЧАСТЬ ВТОРАЯ:

"ЗВЕЗДНЫЕ ВОЙНЫ". ЧАСТЬ ВТОРАЯ:

Спецвыпуск Xakep, номер #016, стр. 016-044-12

Спутники, спутники, спутники... Одни указывают цели самолетам, кораблям, бомбам и крылатым ракетам США. Другие - дают связь. Третьи - прослушивают Землю. Четвертые - обрушивают на жертву лавину телерадиопередач, ломая волю страны-жертвы к сопротивлению, загаживая людские мозги. Пятые - помогают ориентироваться в любом месте планеты американским солдатам, танкам, кораблям и самолетам, идущим на цель крылатым ракетам и бомбам. Шестые - следят за пусками ракет. Седьмые - связывают воедино тысячи компьютерных "мозгов" и баз данных на земле. Почти каждая спутниковая система - это еще и коммерческое предприятие, которое имеет прибыльное гражданское приложение.

Вот это, по-моему, и есть истинная подготовка США к войне, которую упорно не замечают в Москве. Чем меньше у нас остается баллистических ракет, чем скорее приходит срок выхода из строя межконтинентальных машин советской постройки, тем легче врагам нашим перебить остатки русских ракетных сил на земле, дострелив немногие оставшиеся с помощью своей ПРО. Они еще подождут лет пятнадцать. А потом превратят нас в Югославию.

СПЕЦ: Так можно ли с этим бороться и как?

МК: Вот это - уже гораздо серьезнее. Здесь придется напрягаться, чтобы дать достойный ответ.

Как? В силе остаются все те восемь шагов, о которых мы уже говорили. Задача уничтожения вражеских спутников становится еще более актуальной: тем самым мы подрываем ударную мощь АЭФ и портим американцам их высокоточное оружие. Но понадобятся уже и дополнительные ответы.

9. Прикрытие районов базирования и маневрирования русских межконтинентальных ракет самыми современными зенитно-ракетными комплексами и самолетами-перехватчиками. Они должны задержать первую волну американской аэрокосмической атаки и дать время ракетчикам нанести удары возмездия по США.

Для этого понадобится государственное кредитование сделок по продаже за рубеж самых современных зенитных комплексов России. Это даст нашему ВПК валютные доходы и позволит нам создать противовоздушное прикрытие для межконтинентального оружия русских.

10. Пропагандистская кампания, которая должна убедить янки: Москва непременно осмелиться в ответ на аэрокосмическое неядерное нападение ответить карающими ядерными ударами. В этой кампании должен быть недвусмысленный намек: ответом на бомбежки России по образцу Югославии 1999 года станут удары по густонаселенным городам США, по сравнению с которыми 11 сентября 2001 года покажется незначительным инцидентом.

11. Выставление выбора перед США: либо вы останавливаете гонку вооружений, либо мы отказываемся платить внешние долги России ради наращивания оборонного заказа, оказываем помощь Индии в обзаведении ядерным подводным флотом, которую остановили в 1992 году, начинаем массированную продажу оружия и ядерных технологий Ирану, боевых кораблей - Китаю и так далее.

12. Начало работ над легким воздушно-космическим самолетом (система МАКС НПО "Молния"), который способен быть и коммерчески выгодным средством освоения ближнего космоса, и бомбардировщиком для ударов по целям на территории США, и штурмовиком для уничтожения их авианосцев.


Спецвыпуск Xakep, номер #016, стр. 016-044-13, "ЗВЕЗДНЫЕ ВОЙНЫ". ЧАСТЬ ВТОРАЯ:

"ЗВЕЗДНЫЕ ВОЙНЫ". ЧАСТЬ ВТОРАЯ:

Спецвыпуск Xakep, номер #016, стр. 016-044-13

13. Постройка "укороченных" комплексов "Тополь-М" для ударов по авиабазам и группировкам войск НАТО в Европе.

14. Подготовка диверсионных подразделений для действий на территории стран НАТО. В том числе - с применением ранцевых ядерных зарядов.

СПЕЦ: Чем еще нам грозит программа ПРО США?

МК: Помимо военного смысла, в ней есть и огромный экономический расчет. Военные программы такого уровня обеспечивают самый быстрый технологический прогресс, дают море технологий, которые с успехом применяются в гражданской области. Бесспорно, США на этой программе сделают новый рывок в программном обеспечении, космической связи и компьютерной технике. Отрыв американцев от всего мира увеличится.

Сорвав программу ПРО ответными шагами (в расчете на морально-психологическое их действие на американцев), мы можем притормозить развитие Америки, выгадав время для своего подъема.

СПЕЦ: Готова ли нынешняя Россия пойти хотя бы на первые восемь ответов?

МК: К сожалению, нет. Если технически мы способны это сделать, если деньги на это можно найти без угрозы подрыва своей экономики, то не хватает главного фактора: способности правящего режима к решительным и волевым действиям. РФ всегда ведет себя так, как хотят в Америке. В Кремле слишком часто повинуются тому, что говорит канал "Си-Эн-Эн".

У нас на официальном уровне НАТО и США не считаются вероятными противниками. В московских верхах царит странная уверенность в том, будто на Западе нас любят. А самые, мол, страшные враги России - это исключительно ватаги полуграмотных мусульманских боевиков, которые воюют легким оружием, без авиации, флота и крылатых ракет.

Поэтому для начала нужно на официальном уровне признать НАТО возможным врагом. Но только для начала. Потому что еще придется создавать фактически новое, полноценное государство. С новой экономической политикой. Но это - отдельный и большой разговор. Не стану пересказывать новую книгу нашего цикла - "Третий проект".

СПЕЦ: Как остановить гонку вооружений?

МК: Ни в коем случае не сдаваться на милость победителя. Лучший способ - это выиграть такую гонку, загнав врага в тупик, заставив его тратить десять долларов там, где мы тратим один доллар. А уж потом можно начать переговоры о разоружении с позиции сильного.

Нужно создавать оружие, которое умеет не только уничтожать врага, но и зарабатывать деньги. Такие модели есть, но у нас не хватит места, чтобы о них рассказать. Нужно не бояться идти на очень смелые и нестандартные решения. Это возможно. Если только не повторять советских глупостей. Например, не копировать слепо американские программы и не клепать тысячи бесполезных танков в ответ на появление у врага аэрокосмических ударных корпусов. А самое главное, нужно делать то, чего США от нас не ожидают. Надо стать непредсказуемыми для Запада.


Спецвыпуск Xakep, номер #016, стр. 016-044-14, "ЗВЕЗДНЫЕ ВОЙНЫ". ЧАСТЬ ВТОРАЯ:

"ЗВЕЗДНЫЕ ВОЙНЫ". ЧАСТЬ ВТОРАЯ:

Спецвыпуск Xakep, номер #016, стр. 016-044-14

СПЕЦ: Спасибо, Максим! Есть над чем задуматься.


Спецвыпуск Xakep, номер #016, стр. 016-054-1, Как готовят суперменов

Как готовят суперменов

Михаил (sunflowers@inbox.ru)

Спецвыпуск Xakep, номер #016, стр. 016-054-1

Все мы знаем, что есть люди с необыкновенными способностями. Некоторые из них одарены ими от природы. Например, уникальные умственные способности известных шахматистов, ученых и прочих гениев. Или физические способности, которые не поддаются осмыслению. За примерами ходить далеко не надо. Открываем книгу Гиннеса и читаем: один тащит самолет, прицепив его к собственным волосам, другой поднимает неимоверные тяжести. Да и зачем нам книга рекордов? Лермонтов (тот самый) гнул пятаки пальцами. А известный революционер Котовский в бытность свою простым террористом разгибал прутья оград владений помещиков, кои и подвергал грабежу (ради справедливости, конечно).

Существуют люди, которые, в отличие от предыдущих, развили свои способности до таких же высот самостоятельно. Этим они повышают свои шансы выжить и добиться успеха в этом трудном мире. Такому человеку гораздо легче достигать поставленных целей. Он заранее готов к трудным, критическим ситуациям, в которых могут потребоваться и гибкий ум, и сила, и быстрота ног. Окидывая мысленным взором различные критические ситуации, легко понять, что наиболее критические из них - это те, где речь идет о жизни и смерти. Это катастрофы, аварии, кирпичи с крыш, беспределы-подростки в темном дворе и, конечно же, война. Особенности этих ситуаций (кроме войны) таковы, что люди в них попадают помимо своей воли. Что же война? Здесь ситуация несколько другая. Конечно, во время войны страдают мирные жители, они - жертвы, но есть люди, для которых война - профессия. Готовят таких людей серьезно. Это и физическая подготовка, и интеллектуальная (воин - это стратег того или иного масштаба), и психологическая. На последней остановимся подробнее.

Are you ready?

Психологическая подготовка важнее всякой другой, поскольку воину приходится не только видеть смерть, но и самому убивать. Кроме того, перед ним часто ставятся задачи, которые невозможно выполнить, если осознаешь всю их опасность. Известен научный факт, установленный психологами, наблюдавшими за поведением военнослужащих в годы Второй мировой войны: в настоящем бою правильно действует только четверть бойцов. Три четверти отчаянно боятся погибнуть и потому совершают много ошибок.

Чтобы избежать таких явлений, необходимо решить в процессе психологической подготовки две основные задачи:

1. Устранить из своей психики страх перед смертью.

2. Научиться сражаться в бою без участия сознания, на "автопилоте".

Быть или не быть?

Первая задача решается путем программирования той части личности, которая отвечает за духовные ценности, цели и стремления. Чтобы избавиться от страха смерти, бойцу, прежде всего, необходимо изменить свое отношение к самым простым и очевидным человеческим ценностям. Если сохранение собственной жизни стоит на первом месте среди целей - то страх в ситуациях, угрожающих ей, будет практически неизбежным. Есть несколько способов преодоления страха смерти. Это философское осмысление: смерть неизбежно приходит к любому человеку, только никто не знает заранее, когда ее надо ждать. Есть ли смысл бояться неизбежного? К тому же мы не знаем, что такое смерть, пока живем, - а когда умрем, то этот вопрос не будет нас больше заботить. Интересующихся отсылаю к учению древнегреческого философа Эпикура.


Спецвыпуск Xakep, номер #016, стр. 016-054-2, Как готовят суперменов

Как готовят суперменов

Михаил (sunflowers@inbox.ru)

Спецвыпуск Xakep, номер #016, стр. 016-054-2

Затем нужна какая-то идея, которая будет выше инстинкта самосохранения. Честь, достоинство, гордость, самоуважение и уважение других людей - все это не пустые слова. Бойцам внушают, что это такие вещи, жить без которых нельзя. А потому ради их сохранения можно и нужно жертвовать своей жизнью!

Говорит и действует аутопилот

Вторая задача решается двумя путями. Во-первых, это работа с сознанием. Медитация, аутотренинг, методы произвольной релаксации и наведения боевого транса. Вот пример упражнения для нервно-мышечного расслабления по Джекобсону (цит. по А. Тарас "Боевая машина"): "После того как ты занял удобное положение, сидя в тихом помещении, расслабь ремень на брюках и в течение минуты сосредотачивайся на своем дыхании. Представь напряжение своего лица в виде символа - это может быть сжатый кулак или веревочный узел. Затем вообрази, что кулак разжимается (веревка развязывается) и повисает подобно натянутой и отпущенной резинке. Ощути, как расслабляется твое лицо от лба до верхней губы. Снова напряги свое лицо и глаза, сморщившись или сдавив их как можно сильнее, а затем расслабься и постарайся ощутить, как волна расслабления пошла дальше вниз. Затем проделай то же самое для других частей тела сверху вниз (шея, плечи, спина, руки, живот, бедра и так далее). Расслабив все тело, оставайся в этом состоянии пять минут. Можно использовать будильник с приятным звуком. По истечении времени представь себе, что твои веки становятся легче, что тело наполняет энергия и что ты готов вернуться к своим делам. Открой глаза, потянись, встань". Если что-то не получается, то к этому надо относиться спокойно. Просто надо чаще упражняться. Хотя бы раз в день.

Существует еще много упражнений для релаксации и целых систем, которые позволяют совладать со страхом и развить множество полезных способностей: концентрацию внимания, память, волю, воображение, умение сохранять душевное равновесие, когда, например, поссоришься с любимым человеком.

Медитация - это специальная работа с внутренними образами. Например, основное упражнение для воина - "пропитывание" себя образом идеального бойца. Его исполнение требует специальной подготовки и навыков более простой медитации.

Берсерк ака боевой транс

Вершина работы с сознанием - вхождение в боевой транс. Транс - это такое измененное состояние сознания, при котором теряется привычное ощущение себя. Мы часто бываем в легком трансе, когда выполняем однообразную работу, сосредоточенно думаем о чем-то или даже просто глубоко задумываемся. В эти моменты мы как будто не слышим, не видим, не ощущаем ничего из того, что не относится к предмету наших раздумий или действий. Одна из особенностей транса в том, что он может быть вызван произвольно, без участия другого. И это его качество очень ценно для бойца. Ведь чтобы вызвать транс, ему нужна лишь пусковая ситуация, которая вырабатывается путем длительных тренировок. Это может быть совокупность определенных мыслей, слов и телодвижений. Вспомним хотя бы пляски древних воинов, сохранившиеся и до наших времен в архаичных племенах. Это и различные ритуалы: молитва воина, речь командира и так далее.


Спецвыпуск Xakep, номер #016, стр. 016-054-3, Как готовят суперменов

Как готовят суперменов

Михаил (sunflowers@inbox.ru)

Спецвыпуск Xakep, номер #016, стр. 016-054-3

Воин в состоянии боевого транса - большая проблема для врага. Примеров боевого транса очень много. Это и отрешенность восточного бойца, когда он действует на уровне автоматических движений, реакций, выработанных длительными и изнурительными тренировками, когда нет ни ярости, ни страха поражения, ни желания победить в схватке. Это и скандинавские берсерки (воины - звери), иступленная ярость которых повергала в ужас врага. Берсерки считались неуязвимыми. В пылу сражения они просто не замечали своих многочисленных и порой смертельных ран. И только после битвы, когда транс проходил, они или падали без сил, или умирали.

Чтобы лучше понять боевой транс, попробуй представить себя в состоянии, когда одна эмоция - ярость - вытесняет все другие. Твои руки, ноги, голова легкие как пух. Нет сомнений, колебаний, страхов. Ты необыкновенно решителен, и твоя воля полностью реализуется в действиях. Болевые ощущения снижены, их почти нет. Мобилизованы все ресурсы организма, и поэтому ты чувствуешь энергетический подъем. Все реакции быстры и точны. Только перед тем как начать представлять, замуруй себя в каком-нибудь надежном помещении, а то можешь натворить бед :). Шутка ;).

Training to level 30

Еще один путь решения второй задачи психологической подготовки - это психофизическая тренировка. Такая тренировка - основа психологической подготовки нашего спецназа и ВДВ. Психофизические упражнения не только тренируют психику - одновременно с этим человек развивается физически. Они представляют собой комплекс приемов и действий, выполняемых в условиях повышенной опасности (риска) и связанных со значительными физическими и психическими напряжениями. Бойца помещают в такие тренировочные условия, которые требуют от него мобилизации всех его возможностей, иначе могут быть получены травмы - как физические, так и психические. В этих условиях испытываются такие эмоции, как страх высоты, замкнутых пространств, брезгливость и другие, могущие помешать бойцу при выполнении реальных заданий. Преодолевая их каждый раз на тренировках, вырабатывается умение контролировать их. Вот пример упражнения на страх высоты - горная подготовка. Со слов участников, на крутых спусках двигаться вниз психологически тяжелее, чем лезть вверх. С непривычки страшно пятиться назад или вниз, ища ногой опору, которая то ли выдержит тебя, то ли нет... А оглянешься через плечо - и бездна тянет вниз в свою глубину. Без привычки к высоте человек то и дело застывает на крутом склоне. Начинать надо с того, что сажают бойцов над пропастью, на самом краю. Вначале просто цепенеешь от ужаса. Боишься сдвинуться, пошевелиться. Потом привыкаешь. Начинается общение с товарищами. Постепенно страх проходит. А чего стоит отработка задания на выживание: ночлег в открытом поле, в лесу, приготовление пищи из местной растительности, дичи и живности, с маскировкой своего передвижения, длительным пребыванием без движения в одном положении под палящим солнцем, под дождем и на холоде.


Спецвыпуск Xakep, номер #016, стр. 016-054-4, Как готовят суперменов

Как готовят суперменов

Михаил (sunflowers@inbox.ru)

Спецвыпуск Xakep, номер #016, стр. 016-054-4

Для преодоления брезгливости и неуместной жалости существуют такие упражнения, как посещение моргов. Или, например, надо поймать в петлю живого зайца, убить его ударом головы о дерево, привязать за задние ноги, быстро отрезать голову и, задержав дыхание, выпить хлынувшую кровь, затем сделать выдох. Молниеносную реакцию разовьют уклоны и увертки от летящего в бойца боевого ножа. С болью и страхом получения травм поможет справиться выдерживание ударов тупыми предметами и сопротивление болевым и удушающим приемам.

Такие упражнения, как адаптация к порезам, виду крови и тренировка спокойствия при нанесении ранений живому существу (в которых используются бродячие собаки), вызовут у нормального человека массу негативных эмоций от брезгливости и отвращения до жалости и возмущения: за что невинное животное-то страдает!!! Но смысл все-таки есть: во-первых, мясо собаки можно есть :), но к этому надо привыкнуть, а в реальных условиях, когда возможна изоляция от поставок продуктов питания, такое умение очень пригодится. Во-вторых, психологически очень тяжело убить невинную тварь, но гораздо тяжелее будет ломать себя при необходимости совершить убийство мирного жителя, случайно обнаружившего группу в тылу противника. Однако если этого не сделать, то, совершенно однозначно, этот житель выдаст группу противнику.

Зачем?

В общем, психика человека таит неограниченные возможности. Надо только хотеть и уметь их развивать. Действительно: овладевая своими эмоциями, желаниями и стремлениями, можно значительно улучшить свою жизнь. Сделать ее гармоничной, наполненной смыслом. Когда чувствуешь себя хозяином своих поступков, когда готов взять ответственность на себя. При этом на высоте оказываются такие качества, как самооценка и самоуважение. Другими словами, жить можно с удовольствием, с радостью, довольствуясь тем, что имеешь. Впрочем, для этого совершенно не обязательно воевать.


Спецвыпуск Xakep, номер #016, стр. 016-058-1, Самые-самые юниты: что нового в войсках

Самые-самые юниты: что нового в войсках

Спецвыпуск Xakep, номер #016, стр. 016-058-1

Андрей Каролик (andrusha@sl.ru)

Современный танк - дорогостоящий агрегат, напичканный электроникой и боеприпасами. Более совершенная защита, более высокая скорость и дальность передвижения, отличная точность, возможность стрельбы на ходу, передвижение по непроходимым местностям (к примеру, в пустыне), преодоление водных преград - только некоторые основные неотъемлемые составляющие танка будущего.

Самое хитрое в этой разработке - винтовочные гранаты. До выстрела сначала при помощи лазерного дальномера определяется дальность цели, и потом с помощью встроенного компьютера программируется электронный взрыватель гранаты, который срабатывает по количеству оборотов, совершенных боеприпасом во время полета.

Вооружения, наверное, самая наукоемкая и динамично развивающаяся отрасль деятельности хуменов. Современное оружие сильно отличается от того, которое использовали люди несколько десятков лет назад. Упор все больше делается не на количество стволов, а на навороченность девайсов: скорость, компактность, точность. Раньше брали массой, теперь - высокими технологиями. Очередное столетие еще называют оружием цифрового века, так как все новые танки, самолеты, корабли и другие безделушки просто напичканы электроникой. Эти симпатичные игрушки стоят огромных денег. А исходя из того, что сапиенсы - существа весьма агрессивные :), очевидно, что со временем оружие будет постоянно совершенствоваться. Оно будет еще более высокотехнологичным и еще более дорогостоящим. Вопрос, на какие параметры будут направлены усилия? Так что же ждет военные фишки в будущем?

Танки

Танки прошлого - это тяжелая балда на гусеницах с большой пушкой. Современный танк - дорогостоящий агрегат, напичканный электроникой и боеприпасами. Более совершенная защита, более высокая скорость и дальность передвижения, отличная точность стрельбы, возможность стрельбы на ходу, передвижение по непроходимым местностям (к примеру, в пустыне), преодоление водных преград - вот только некоторые основные неотъемлемые составляющие танка будущего. У нас на вооружении лучшими считаются Т-72, Т-80, Т-90, их модификации и Черный Орел. В качестве основной защиты на современных танках служит многослойная комбинированная броня Кроме того, на наши современные танки еще навешивают дополнительную динамическую защиту "Контакт" (бывает встроенная и навесная) и комплекс оптико-электронного подавления "Штора-1". Использование всех этих систем вместе делают танк трудно уязвимым для большинства управляемых ракет: TOW, Hot, Milan, Dragon (с полуавтоматическими системами наведения) и Maverick, Hellfiree, Copper head (с лазерными головками самонаведения). Работает это достаточно просто: создаются активные помехи, наведение ракеты сбивается, и она попадает куда угодно, но только не в танк. Есть даже защита от применения оружия массового поражения. Компоновка и расположение всех агрегатов сделаны с учетом максимальной живучести танка в любых условиях. При одной заправке (1700 литров) Т-90 способен пропереть целых 700 километров без дозаправки. Максимальная развиваемая скорость передвижения - 60-70 километров в час, при этом он весит в районе 40-50 тонн. За точность стрельбы на танке отвечает система управления огнем. В ней в автоматическом режиме учитываются все необходимые поправки, вызываемые отклонениями условий стрельбы от нормальных: направление и скорость ветра, барометрическое давление и температура воздуха, температура заряда, износ канала ствола пушки, боковой крен танка и куча другой пурги. В результате стрелять из танка может практически любой, пройдя всего несколько тренировок управления пультом наведения. Т-90 может поражать цели с ходу на скорости 30 километров в час. Арсенал эта махина несет на себе приличный: 125 миллиметровая пушка, пулемет калибра 7,62, зенитная пулеметная установка калибра 12,7, автомат, ручные гранаты и сигнальный пистолет, если ничего не помогло :).


Спецвыпуск Xakep, номер #016, стр. 016-058-2, Самые-самые юниты: что нового в войсках

Самые-самые юниты: что нового в войсках

Спецвыпуск Xakep, номер #016, стр. 016-058-2

В ближайшем будущем танки будут развиваться в направлении малозаметности для радиолокационных средств противника. Не засветился, значит - жив и гадишь в тылу врага. Примером могут служить новый белорусский танк "Сталкер", чья броня покрывается специальной поглощающей резиной, и отечественный Т-95, оборудованный специальной установкой постановки помех.

Авиация

При решении различных задач ВВС и ПВО основную роль играет истребительная авиация. Раньше все воздушные бои были ближними и маневренными. Кто зашел в хвост, тот и молодец :). С появлением управляемых ракет все изменилось. Теперь выигрывает тот, кто первый обнаруживает противника, причем средняя дистанция обнаружения составляет десятки и даже более сотни километров. Достаточно захватить цель и пустить ракеты, а дальше можно делать маневры, ракеты сами уничтожат цель. Современные самолеты тоже напичканы электроникой под завязку, благодаря которой повышаются основные требования к авиации: скорость, маневренность, эффективное обнаружение и уничтожение противника. В авиации пока еще лидирует Россия. Среди истребителей известны наши СУшки (СУ-27, СУ-30, СУ-35) и МИГи (МИГ-29), а лучший истребитель-перехватчик - наш МИГ-31. Отечественные истребители быстрее и скороподъемнее аналогов, маневренны и быстрее разгоняются. Ни у одного самолета в мире нет аналогичного двигателя, который стоит на МИГ-31 и позволяет ему развивать скорость 1500 километров в час у земли и до 3000 километров в час на высоте 17000 метров. А благодаря установленной на нем БРЛС (бортовой радиолокационной станции) он может захватывать до 10 разных целей и наводить на цели до трех истребителей типа МИГ-29 и СУ-27 без использования собственных РЛС. После появления МИГ-31 американские стратегические разведчики SR-71 уже стремаются залетать к нам :). В качестве экспериментальной модели КБ Сухого сотворило СУ-37 "Беркут" с обратной стреловидностью крыла. То, что крылья скошены не к хвосту, а к носу, позволяет этому самолету быть более маневренным на малых скоростях и улучшает летные характеристики во всех режимах. Сварганить такую фишку позволило применение сверхпрочных композитных материалов, иначе крылья просто бы оторвало. Аналогов "Беркуту" в мире нет.


Спецвыпуск Xakep, номер #016, стр. 016-058-3, Самые-самые юниты: что нового в войсках

Самые-самые юниты: что нового в войсках

Спецвыпуск Xakep, номер #016, стр. 016-058-3

Американцы же основные силы бросили на разработку самолетов-невидимок (stealth), которые считаются самолетами будущего. Имеющиеся на вооружении США невидимые тактические истребители F-117A и стратегические бомбардировщики В-2 уже показали себя с лучшей стороны в конфликтах в Персидском заливе и в Югославии. Основная задача невидимок - уничтожение сил ПВО противника. Но не так уж они и не видимы, длинноволновые РЛС и зенитная артиллерия (ЗРК) малой дальности с оптическими системами обнаружения и прицеливания секут их без проблем. Сегодня ведутся разработки воздушно-космической авиации (самолетов, способных выходить в космическое пространство), за которой, по мнению специалистов, будущее. Тогда можно будет выполнять безнаказанные разведки, быстро перемещаться на дальние дистанции и избегать уничтожения средствами ПВО. Но пока не решено множество проблем: нужно высокоэнергетическое топливо, высокоскоростные двигатели многоразового использования, материалы, выдерживающие большие температуры, системы охлаждения и управления полетом.

Флот

После авиаторов и танкистов о проблеме невидимости задумались и кораблестроители. Невидимость стала более эффективной защитой, чем любая броня. Тем более что самолеты-невидимки могли обнаруживать только РЛС метрового диапазона, а они по габаритам достаточно громоздкие, чтобы их разместить на других кораблях. Первыми положительных результатов добились американцы, сварганив "Си Шэдоу". Но это было просто экспериментальное судно, и на нем даже не было вооружения. Что-то более-менее смахивающее на корабль сделали французы - "Лафайет". Далее последовали: шведский ракетный катер "Смюге", шведский корвет "Висбю", норвежский ракетный катер "Скельд". Самым многообещающим стал проект американского эсминца DD-21 с высокоточными крылатыми ракетами и космической навигацией на борту. И опять мы всех сделали, разработав корвет XXI века, который не имеет аналогов в мире, имеющих такие же характеристики. На нем будет сразу несколько комплексов: ударный, противовоздушный, противолодочный, обнаружения, целеуказания, управления, связи и защиты. На борту будут стоять также противокорабельные ракеты "Яхонт" с искусственным интеллектом, средств борьбы против которых не имеет пока ни один флот планеты.

В мире сейчас нет более скрытого и неуязвимого оружия, чем подводные лодки. И опять мы впереди всех :). Самыми малошумными подводными лодками в мире были российские дизель-электрические подводные лодки, в частности "Палтус" 877/Kilo. Позже появилась "Акула" 941/Typhoon - подводная лодка третьего поколения и самый большой подводный корабль в мире. Ее длина составила 170 метров, ширина - 23 метра, осадка - 11,5 метров. Подводное водоизмещение "Акулы" почти 34 000 кубических метра. На "Тайфунах" условия жизни и быта для более ста пятидесяти членов экипажа просто райские: есть спортзал, сауна, зимний сад и даже плавательный бассейн :). Подводная скорость подлодки до 27 узлов. При создании "Акулы" огромное внимание было уделено снижению ее гидроакустического шума. Она получила двухкаскадную систему резино-кордовой пневматической амортизации и новые, более эффективные звукоизолирующие и противогидролокационные покрытия. На сегодня эта лодка - самая бесшумная в мире.


Спецвыпуск Xakep, номер #016, стр. 016-058-4, Самые-самые юниты: что нового в войсках

Самые-самые юниты: что нового в войсках

Спецвыпуск Xakep, номер #016, стр. 016-058-4

Оружие пехоты

Что нужно бедному солдату на войне? Хорошая пушка, которая стреляет далеко и точно, и хорошая форма, чтобы самого не подстрелили :). Что касается оружия, то на западе толкают программу Advanced Combat Rifle, с пингвинского - усовершенствованное боевое оружие. Идея состоит в том, что оружие пехоты будущего будет стрелять двумя видами патронов: кинетическими и взрывчатыми. Собрались две крупные фирмы, AAI Cоrporation и Alliant Techsystem, и сделали пушку, которая стреляет двадцатимиллиметровыми гранатами на 1000 метров и патронами калибра 5,56 х 45 миллиметров - на 500 метров. Самое хитрое в этой разработке - винтовочные гранаты. До выстрела сначала при помощи лазерного дальномера определяется дальность цели, а потом с помощью встроенного компьютера программируется электронный взрыватель гранаты, который срабатывает по количеству оборотов, совершенных гранатой во время полета. Можно регулировать время взрыва: перед целью, над целью или вообще не долетая определенную дистанцию до нее. На случай, если вдруг граната столкнется с препятствием раньше, чем совершит нужное количество оборотов, у гранаты есть второй, инерционно-ударный, взрыватель. С этой системой цель поражается на расстоянии до 500 метров с вероятностью 90%, а на удалении до 1000 метров - 50%. Система наведения будет уже не в виде банальной мушки, а схожа с системой наведения в танках. Что касается формы, то в Штатах разрабатывается и внедряется в жизнь система Land Warrior. Это специальная система вооружения солдата сухопутных сил, которая будет применяться в недалеком будущем. Land Warrior имеет нескольких подсистем: оружие, интегрированный шлем, защитная одежда и индивидуальное оборудование, компьютер с радиосвязью и программное обеспечение. Подсистема оружия включает оптическую систему TWS, видеокамеру, лазерный дальномер (LRF) и цифровой компас (DC). С помощью дальномера и компаса можно узнать направление и расстояние до объекта. Солдат, благодаря этим наворотам, может использовать оружие в любое время суток и стрелять из-за угла, не высовываясь и не подставляя себя. Интегрированный шлем сделан из прочных материалов, чтобы осколками не пробило башню, но при этом он удобный и легкий. На шлеме установлен дисплей, прибор ночного и дневного видения с плоскими экранами, маска химической и биологической защиты XM 45, защитные очки для глаз, обеспечивающие защиту от пыли, механического повреждения и лазерного излучения. Защитная одежда - целое ноу-хау с кучей прибамбасов и включает в себя усовершенствованную систему распределения нагрузки, модульную броню для защиты тела.

Так и только так: тихо и незаметно подкрадываясь к противнику, делать свое черное дело и тихо линять до дому. Быть недосягаемым для врага и в то же время точно и методично поражать свои цели - вот основная тенденция в развитии вооружений. Побеждает тот, в чьих руках технологии.


Спецвыпуск Xakep, номер #016, стр. 016-062-1, Солдаты без шинелей. Кто пойдет в бой вместо человека?

Солдаты без шинелей. Кто пойдет в бой вместо человека?

Спецвыпуск Xakep, номер #016, стр. 016-062-1

Михаил Михин (centner@real.xakep.ru)

Хомосапиенсы, сколько себя помнят, постоянно ведут большие и малые войны, которые непременно приводят к человеческим жертвам. Это, естественно, не есть гуд. Потери в живой силе люди всегда пытались компенсировать разными способами, в частности путем использования животных-воинов. Плюсы такого решения очевидны. Животные готовы сражаться за своего хозяина-дрессировщика до последнего вздоха, их нельзя подкупить, вся вражеская пропаганда не имеет для них никакого значения, их природные способности позволяют во многом превзойти солдат противника. Животные могут быть разведчиками, наблюдателями, санитарами, адъютантами, саперами, антитеррористами, охранниками и исполнять массу других функций. Лошади, слоны, голуби, дельфины уже много лет несут нелегкую службу вместе с людьми, но самые известные и преданные военные животные - это собаки.

Собаки на войне

Собака обладает кучей ценнейших способностей: подвижностью, значительной силой, замечательным чутьем, хорошим слухом, выносливостью и, самое главное, преданностью хозяину. Было бы глупо не использовать все эти качества на пользу себе - великому :). Военная история свидетельствует, что задолго до изобретения пороха в сражениях использовались боевые собаки. Облаченные в специальные доспехи, вооруженные, помимо зубов и когтей, шипами и лезвиями на ошейниках, в металлических шлемах боевые бобики шли в атаку. Древние римляне использовали таких собак для нанесения повреждений вражеским воинам и их лошадям, причем зверюги сражались в первых шеренгах, прикрывая своими телами рабов и солдат. Стая боевых собак была способна внести сумятицу в ряды врагов. Жучки калечили и убивали солдат противника и отвлекали воинов неприятеля от хозяев (иногда ценой своей жизни), обеспечивая им нехилое преимущество.

Во время Великой Отечественной войны собаки часто использовались, помимо мирных "санитарных" и "поисково-спасательных" целей, в качестве живых миноискателей и подрывников танков. Статистика свидетельствует, что в первые годы Великой Отечественной войны было сформировано 168 отдельных отрядов, батальонов, полков и различных служб по собаководству. За весь период войны любители-собаководы сдали в армию свыше шестидесяти тысяч собак, которые прошли специальную подготовку в школах, а потом были отправлены на фронт, в зону боевых действий. На их боевом счету свыше трех сотен подбитых танков противника, туча доставленных донесений и боеприпасов, подвезенных на огневые рубежи. Собачки помогли разминировать около трехсот городов, обнаружить и снять миллионы мин.

Особой была участь собак-подрывников. Их готовили к одному-единственному бою, который был для собаки всегда последним. После долгих тренировок на учебном полигоне собаки утрачивали страх перед гремящим, изрыгающим пламя и вонючий дым танком, а единственной задачей такой собаки было забежать под его днище. Заряды взрывчатки были закреплены в брезентовых сумках на спине пса. Достаточно было коснуться торчащим вверх штырем-взрывателем относительно тонкого танкового днища, и экипаж танка противника отправлялся к праотцам... в обмен на собачью жизнь.


Спецвыпуск Xakep, номер #016, стр. 016-062-2, Солдаты без шинелей. Кто пойдет в бой вместо человека?

Солдаты без шинелей. Кто пойдет в бой вместо человека?

Спецвыпуск Xakep, номер #016, стр. 016-062-2

Собачий спецназ против терроризма

И сегодня собаки несут настоящую боевую службу, например, борются с террористами. Постоянные арабо-израильские конфликты вынудили израильтян воспользоваться "услугами" собак, которые ныне выполняют четыре главных задачи в составе собачьего спецподразделения: поиск и спасение людей в завалах, преследование и задержание террористов и преступников, обнаружение и обезвреживание взрывных устройств, нейтрализация террористов в укрытиях. Поисково-спасательные и служебно-розыскные собаки - дело обычное для многих стран, в том числе и для России, а вот израильские "антитеррористические" собаки - явление во многом уникальное. Крупные, сильные, агрессивные, обученные однозначно выявлять террориста в группе заложников, такие зверюги способны выделить свою цель даже среди одинаково одетых невооруженных гражданских и умеют ориентироваться по поведению людей (с большой долей вероятности терром является тот чел, кто командует, замахивается на других пиплов или избивает их).

Вот тут-то и начинаются настоящие опасности собачьей службы. Пес первым врывается в помещение, вычисляет террориста по оружию или агрессивному поведению, валит и калечит его. Но это только часть работы собаки. Основная задача волкодава - своим неожиданным появлением и свирепым видом отвлечь бандюганов от антитеррористической команды. Пока собака нападает на преступников, спецназ берет контроль над помещением. После этого кинолог должен успокоить зверя, иначе тот может в пылу сражения загрызть террора, а то и члена спецподразделения (они же тоже вооружены). Естественно, пес крепко рискует нарваться на пулю.

На страже морских глубин

Если с собаками все более-менее ясно, то о следующих героях этого материала - дельфинах и других морских животных - ты наверняка слышал очень мало. Согласись, дельфины как-то слабо ассоциируются с военной службой. Но это не так. Боевые дельфины появились даже в Москве. Пятеро белух, отслуживших несколько лет в российских вооруженных силах недалеко от Владивостока, в одной из бухт Японского моря, переселились в московский дельфинарий... на пенсию. В армии дельфины использовались для охраны стратегических военных объектов, поиска глубоководных мин, а также возврата учебных торпед. Однако в связи с ликвидацией воинской части, к которой были приписаны животные, единственный в стране военный дельфинарий будет закрыт, и "морских саперов" списали в запас :(.

Неужели дельфины и правда "стоят на вооружении" по всему миру? Представь себе! Например, дружественная Украина продала не менее дружественному Ирану своих списанных боевых дельфинов. Открытые источники сообщали также, что дельфины считались некогда совершенно секретным оружием Военно-морского флота бывшего СССР, а эксперименты с морскими животными проводились аж с шестидесятых годов. Животные тренировались для поиска мин и торпед, охраняли военные суда от аквалангистов-диверсантов вероятного противника, а также в качестве живых торпед с грузом взрывчатки могли таранить вражеские субмарины и хорошо защищенные надводные корабли.


Спецвыпуск Xakep, номер #016, стр. 016-062-3, Солдаты без шинелей. Кто пойдет в бой вместо человека?

Солдаты без шинелей. Кто пойдет в бой вместо человека?

Спецвыпуск Xakep, номер #016, стр. 016-062-3

Против диверсантов

Кстати, о диверсантах. Конечно же, ты в курсе, что военно-морские силы - неотъемлемая часть военных действий. Наравне с надводными и подводными кораблями и боевыми пловцами или против них сражаются те, кому до человеческих войн и конфликтов никакого дела нет: дельфины, касатки, моржи, тюлени, морские львы. В бывшем СССР таких "бойцов" готовили в севастопольском центре боевой подготовки морских млекопитающих. Помимо этого, военные дельфинарии имелись в Крыму и на Дальнем Востоке. Севастопольский центр, само собой, был секретным, и работали там лучшие специалисты - ведь дрессировка и использование морских животных не для развлечения, а для военных целей требовали глубочайших знаний и умений. Животных нужно было обучить, используя их природную сообразительность, а главное - их уникальные сенсорные возможности, позволяющие обнаружить противника на расстояниях и глубинах, недосягаемых не то что для человека, но даже для современной техники. Задачи, поставленные перед животными, могли быть самыми разными: поисково-спасательные операции, обнаружение, уничтожение, пленение вражеских боевых пловцов, диверсантов и водолазов, опознание и уничтожение вражеских надводных кораблей и подводных лодок, охрана и оборона военно-морских баз. В частности, для охраны военно-морской базы США "Камрапь" в Южном Вьетнаме использовались два боевых дельфина - Немо и Мао, на чьем "личном" счету имеется не один уничтоженный подводный диверсант "красных кхмеров". Дельфины были подготовлены американцами, а вьетнамские водолазы - советскими учебными центрами. Чем не подводное противостояние?

Дельфин - универсальный солдат

Дельфины заинтересовали людей довольно давно, так как быстро и легко поддаются дрессировке, активно идут на контакт с человеком, а главное - обладают способностями, о которых людям приходится только мечтать: начиная от природной способности развивать в воде огромную скорость, затрачивая на это минимум усилий, и заканчивая если не уникальной, то, во всяком случае, одной из самых редких для животных чувствительностью к звукам. Программы по подготовке боевых дельфинов начались в шестидесятых годах (хотя есть сведения о таких экспериментах, проводившихся в России еще до революции), а наш тогдашний лютый враг - Пентагон - стартовал и того раньше, в 1959 году. Всего американцы имели пять дельфиньих спеццентров, занятых введением в строй дельфинов-афалин. Почему именно они? Одна из главных причин - они самые умные жители моря. В коре головного мозга афалин извилин даже больше, чем у человека. Кроме двух полушарий мозга, эти удивительные животные задействуют и мозжечок, а при погружении на большую глубину дельфины умеют контролировать скорость сердцебиения. Суммарное время пребывания под водой животных во много раз выше, чем у водолазов, которых к тому же надо предохранять от переохлаждения и декомпрессии. Дельфины слабо подвержены влиянию невообразимого гидростатического давления на больших глубинах. Они хорошо переносят временное понижение температуры тела и стабильно выполняют задания даже в состоянии сильного физического утомления. В отличие от роботов, которые теоретически могли бы заменить дельфинов, те не оставляют за собой следов, ни акустических, ни электромагнитных. Собственный биолокатор-сонар дельфинов далеко превосходит лучшие акустические гидролокаторы: дельфин улавливает звук в диапазоне от 16 герц до 200 килогерц. Есть данные о способности дельфинов распознавать живые и неживые объекты, ориентируясь по их внутреннему строению. Полученная с помощью сонара первичная информация моментально обрабатывается мозгом, а дальше дельфин в состоянии передать полученные данные на расстояние более трех километров. Сонаром он обнаруживает и различает акустические сигналы на большом расстоянии - свыше трех километров для мелких предметов и рыб. Посланные своим биолокатором сигналы дельфин использует для пеленгации цели и даже "создания" ее трехмерного изображения. Эксперты считают, что для поиска подводных диверсантов сонар - наиболее совершенный "инструмент" из всех существующих. Готовят афалин от трех до пяти лет. По разным данным обучение обходится государственной казне США в миллион долларов за одного "курсанта" в год. Тренировка дельфинов осуществляется методом поощрения: уколбасил чужой авианосец - рыбка :). После прохождения учебного курса дельфины остаются "в строю" не более чем на двадцать лет, после чего их "списывают", и судьба их после этого плачевна...


Спецвыпуск Xakep, номер #016, стр. 016-062-4, Солдаты без шинелей. Кто пойдет в бой вместо человека?

Солдаты без шинелей. Кто пойдет в бой вместо человека?

Спецвыпуск Xakep, номер #016, стр. 016-062-4

Биотехническая группа особого назначения

В семидесятых годах советское военно-морское руководство приняло решение создать учебные центры для подготовки к использованию в военных целях морских животных. Такие центры были созданы во Владивостоке, Клайпеде, Мурманске, Батуми и Севастополе. Севастопольский комплекс (БГОН - биотехническая группа особого назначения), расположенный рядом с Константиновским равелином, имел выход из скальных тоннелей в Казачью бухту. Севастопольские ученые очень скоро смогли нагнать своих американских коллег и пошли своим путем: отказались от вживления в мозг морских животных электродов и возможности последующего управления их поведением по радио. Попытки создания биороботов могли окончиться катастрофой, но и до этого сотни дельфинов секретного военного океанариума погибли в результате экспериментов :(. Дельфины готовились, например, для службы в рядах отряда ПДС - противодиверсионной службы, имеющей соответствующую эмблему: дельфин топит вражеского аквалангиста.

Дельфин - страшный противник для боевого пловца. Поэтому в программе подготовки "советских" животных были обязательные учебные курсы, участниками которых являлись обычные молодые матросы, призванные на военную службу. Дельфин с закрепленным на бутылеобразном носу "имитатором" наносил плавающим в бассейне матросам учебные тычки и уколы. В боевой обстановке такой обученный дельфин имел на вооружении баллон-шприц, наполненный двуокисью углерода под высоким давлением. Он вонзал иглу в подводного диверсанта, и тот просто "взрывался" под действием газа. Ампула с ядом, нож, пистолет могли решить судьбу диверсанта после дельфиньего "прикосновения". Дельфин мог поразить подводную мишень из специального трехствольного оружия пулей 12-го калибра на расстоянии в двадцать метров. Шансы - очень неравные, и спасения для боевого пловца практически нет.


Спецвыпуск Xakep, номер #016, стр. 016-062-5, Солдаты без шинелей. Кто пойдет в бой вместо человека?

Солдаты без шинелей. Кто пойдет в бой вместо человека?

Спецвыпуск Xakep, номер #016, стр. 016-062-5

Как проходит поединок обученного животного и подводного диверсанта? Предположим, что вооруженный специальным ножом (из которого в организм попадает порция сжатого газа) диверсант был обнаружен дельфином. Животное длиной в три метра и весом больше тонны представляет собой живую торпеду, способную одним ударом нейтрализовать даже обученного пловца. Пловец лишен опоры, видимость под водой очень плохая, давление повышенное, его движения скованы более плотной, чем воздух, водной средой, и попасть ножом он должен в наиболее уязвимое место животного: глаза, брюхо либо в область сразу за головой или под передними плавниками. Дельфин может вытолкнуть человека на поверхность настолько быстро, что полученная последним баротравма станет летальной. Животному не ведом страх, оно не опасается будущих сложностей, не страдает от кессонной болезни и вообще - находится в родной стихии, где человек даже при благоприятных условиях вынужден испытывать массу разнообразных "неудобств".

В обороне и в нападении

Мог обученный дельфин и напасть на боевого пловца, запеленговав его на расстоянии до четырехсот метров, пытаясь в момент физического контакта сорвать с лица дыхательный аппарат и вытолкнуть пловца на поверхность, где того нейтрализовать гораздо проще.

Еще одна разновидность противодиверсионной борьбы - выдача целеуказания на применение оружия против боевых пловцов. В качестве ударного оружия дельфины могут использоваться для атаки противника, находящегося в открытом море. Им по силам прикрепить к подводной части корабельного корпуса мину или "повесить" на вражескую подлодку акустическое устройство, позволяющее эту лодку отслеживать в реальном времени.

Дельфинов-саперов учат поиску затонувших судов с боеприпасами (в том числе и с химическими), которыми до сих пор заполнена акватория, например, Черного моря. Дельфин точно устанавливает место гибели корабля или точку, где лежит торпеда, "сообщает" о находке, выбросив на поверхность буек. Дальше дело за водолазами-людьми.

Дельфин с видеокамерой - невероятно эффективный подводный разведчик. Он же - часовой, имеющий возможность предупредить разными способами о торпедном залпе, приближении вражеских пловцов. Дельфин способен пометить специальными "радиометками" обнаруженные в акватории мины и даже может уничтожить такую мину, установив на нее дистанционный подрывной заряд.

Как видишь, животные способны стать страшным оружием в людских руках. Глупо и наивно было бы полагать, что дельфины используются от безвыходности. Их функции, хотя и гораздо менее эффективно, могут выполнять люди, но человеческая жизнь ценится, сам понимаешь, дороже. Вот и идут в бой быстрые, сильные, преданные, неподкупные, смертельно опасные воины, сражаясь за представителей умного, доброго и гуманного человечества, которые, возможно, обрекли их на мучения и смерть во имя неведомых идей.


Спецвыпуск Xakep, номер #016, стр. 016-066-1, Химия и жизнь

Химия и жизнь

Спецвыпуск Xakep, номер #016, стр. 016-066-1

Гена Сисечкин (chungachangaaa@mail.ru)

Человечество издавна питало отвращение к биологическому и химическому оружию. Одно дело, когда бравые, отважные солдаты погибают от меткого попадания разрывной пули, бронебойного снаряда или термоядерной бомбы. И совсем другое - когда они начинают гнить изнутри, покрываются с ног до головы большими зелеными пятнами и чудовищными язвами. Ну или пачкают траншеи кровавой рвотой и поносом, в котором неспешно копошатся жучки, червячки и бактерии бубонной чумы. Представители сотен государств подписывают всевозможные конвенции о запрещении разработки и производства биологического и химического оружия, а затем мило улыбаются друг другу на дипломатических встречах:

- Ну и сколько тонн зарина вы синтезировали в этом году?

- Что вы, как можно! Мы и не знаем даже, что это такое. А вы, поговаривают, по-прежнему сибирской язвой балуетесь? Чем там у вас АО Биопрепарат занимается?

Цель оправдывает...

В действительности от химической и биологической бяки массового поражения люди в форме не откажутся никогда. С высокой колокольни им на резолюции ООН и прочих гуманистов по трем причинам: биохим - это дешево, быстро и практично. Зачем уничтожать мегаполис ядерным ударом, если можно вылить в систему водоснабжения баночку какого-нибудь сверхмощного инфекционного возбудителя "Гейтэвэй-2" и через три дня получить на блюдечке опустевший город с сохранившейся инфраструктурой. На фиг не нужно содержать сотни сверхсекретных складов - средненький завод по производству биологического оружия может выпускать до тонны возбудителей всякого кишечно-мозгового дерьма в день. А применение таких штук - вообще сказка. Ну вымерло все населения Канзаса от бубонной чумы, ну и что? Никто же не узнает, что мирный пассажирский самолет за неделю до этого распылил над территорией штата несколько центнеров зараженных блох.

2-хлорбензилиденмалонодинитрил

Химическое оружие использовалось в прошлом веке по большей части только в Первой мировой. В то время все кому не лень поливали врагов синильной кислотой и хлором с фосгеном. А в конце столетия уже надо было шифроваться от всяких ООН, которых хлебом не корми - дай помиротворствовать, так что народ все больше по мелочи шалил - "Оранжевый Агент" во Вьетнаме, иприт в Иране... ну и мы в Афганистане тоже далеко не в куличики играли. Вообще, химическое оружие не такое уж чудовищное по производимым эффектам, как биологическое. Истеричной пропагандой в основном освещаются всевозможные последствия применения веществ кожно-нарывного действия, таких, как иприт и люизит. Например, при поражении парами иприта кожа начинает пузыриться, и на ней образовываются крупные незаживающие по несколько месяцев язвы. Начинает гноиться слизистая оболочка глаз, что довольно часто приводит к полной слепоте. Помимо этого в качестве бонуса появляются боли в желудке, обильная рвота и кровавый понос. Замечательно выходит! Другие боевые отравляющие вещества более гуманны - это ирританы (вызывают временную потерю боеспособности, не убивают), нервно-паралитические ОВ (зарин, табун - приводят к остановке сердца и дыхания), ОВ общеядовитого действия (синильная кислота и так далее - просто травят, и все тут), психохимические средства (ЛСД, BZ - временно выводят из строя, инициируя длительный психоз), а также всевозможные удушающие вещества (например, фосген). Так что химики - добрейшей души люди.


Спецвыпуск Xakep, номер #016, стр. 016-066-2, Химия и жизнь

Химия и жизнь

Спецвыпуск Xakep, номер #016, стр. 016-066-2

Biohazard

Совсем другое дело - биологическое оружие. Им человекообразные существа баловались испокон веков: взять хотя бы тех же американских колонистов, которые дарили индейцам зараженные оспой одеяла. В качестве бактериологического оружия используются бактерии сибирской язвы, чумы, холеры, туляремии, вирусы оспы, клещевого энцефалита, а также еще несколько сотен даров матушки-природы. Например, такое столь популярное в последнее время заболевание, как сибирская язва, протекает очень мило: кожа покрывается нарывами и язвами, воспаляются лимфатические узлы и железы, кашель со рвотой, резкая слабость, кома, смерть. Естественно, все эти бактерии и вирусы постоянно изучаются. Сенсеи от науки получают различные их модификации, называемые штаммами. Ученые выводят в пробирочках такие варианты бактерий, которые плевать хотели на антибиотики и напрочь выносят иммунную систему, так что любые акции по всенародной вакцинации - это туфта, не поможет. В настоящее время вояки имеют у себя в запасе тысячи штаммов всевозможной заразы: со стопроцентной смертностью, с различным временем скрытого действия, избирательно поражающие людей определенного возраста, пола и расы. То есть можно, например, целенаправленно инициировать эпидемию холеры среди мужчин-арабов, которая никак не коснется остальных жителей планеты. Вечная слава ученым, ускоряющим эволюцию микромира! На базе наиболее удачных штаммов и создается мощное бактериологическое оружие. Помимо всевозможных человеческих зараз, ученые занимались и другими хитрыми фишками: бактерии, жрущие электронику, уничтожающие скот и леса - короче, полный набор для юного диверсанта. Отдельный вопрос - как проходят испытания биологического оружия. Нацисты особо не церемонились и тестили свои новые разработки прямиком на людях, недостатка в узниках концлагерей у них не было. Наши добрые ученые поступали несколько гуманнее: незамысловато брался изолированный остров, на него привозили несколько сотен обезьян, а затем над островом подрывался снаряд, содержащий возбудитель какой-нибудь мерзкой бяки. Ну а потом умные дяди изучали состав пены, которую пускали изо рта обезьянки, и замеряли время, за которое они все передохнут. То, что вся местная живность становилась разносчиком вируса, естественно, никого не волновало. Частенько происходили случаи утечки биологического оружия или заражения работников лабораторий - чем не материал для исследований. Имеются сведения, что несколько раз в метро распылялись неопасные для человека бактерии. Затем изучалась широта их распространения и моделировались возможные сценарии бактериологической атаки.

Доставка.ру

Не так давно самым очевидным средством доставки биологической бяки до потенциального противника было заражение мелких грызунов, насекомых и прочей живности, которая затем доставлялась на территорию врага. Например, американцы в начале пятидесятых на полном серьезе разбрасывали над Китаем пауков, комаров, мух и блох, инфицированных различной гадостью. Сейчас все проще: у нашей великой страны всегда наготове межконтинентальные стратегические ракеты, начиненные сибирской язвой. Миру, как говорится, мир!


Спецвыпуск Xakep, номер #016, стр. 016-068-1, Адепты плаща и кинжала: знаменитые шпионы XX века

Адепты плаща и кинжала: знаменитые шпионы XX века

Matt (matt@nm.ru)

Спецвыпуск Xakep, номер #016, стр. 016-068-1

Ты все еще бредишь идеей бегать по грязи в костюме цвета хаки с автоматом в руке, гранатой на поясе и нашивкой "R(III) -" на груди? Забудь! Даже если ты героически закроешь грудью амбразуру, все равно мало кто будет восхищаться твоим умом и сообразительностью. Другое дело - стать тем, кто действительно творит переломы войн, кто разоблачает секретные операции и абсолютно непонятными методами узнает планы противника. Сегодня я расскажу тебе о тех, кого называют разведчиками, шпионами, секретными агентами, - тех, кого нет в списках, в чьих личных делах написано "учитель математики" или "водитель такси", о тех, без кого не может обойтись ни одна страна.

Перл Харбоу

Да, я знаю, ты смотрел этот фильм, и все, кроме любовных историй, там просто супер!

Атака японцев на Перл Харбоу, очевидно, планировалась не один день. И до сих пор всех поражает то, что японским войскам удалось провести столь масштабную операцию и не засветиться при ее подготовке. Для американцев нападение на Перл Харбоу было неожиданным и ошеломляющим. Не верь в эти сказки!

О планирующемся нападении на место дислокации такого количества единиц американского флота Рузвельт знал еще за несколько недель до начала операции. Знал, но ничего не предпринимал. И даже запретил передавать и распространять эту информацию! Рузвельт хотел использовать нападение на Перл Харбоу как повод для вступления в войну с Японией, с которой США тогда официально пытались найти компромисс. И у них это получилось...

Сказка для фашистов

Уже летом 1941-го, сразу после начала Второй мировой, советские разведчики начали операцию, которая называлась "Монастырь", "Курьеры" и "Березино" (в разные времена по-разному) и заключалась в снабжении немцев сочной дезинформацией. В феврале 1942-го некий Александр Демьянов (сотрудник Лубянки) пересек линию фронта и, представившись активистом антисоветского подполья, сдался немцам. Им он рассказал красивую сказку о желании тайной организации "Престол", планирующей восстановить самодержавие, помочь немцам. Летом 42-го "Гейне" (он же Демьянов) сообщил фашистам, что имеющийся в распоряжении "Престола" передатчик вышел из строя и нуждается в замене. Прибывшие для передачи рации на указанную Демьяновым конспиративную квартиру в Москве абверовские курьеры, уже через десять дней были взяты чекистами. Потом в Москву прибыли еще два немецких агента с целью обосноваться здесь и помочь "Максу" (он же "Гейне", он же Демьянов). Но эти агенты были благополучно перевербованы, и с этого момента началась новая стадия операции - "Курьеры".

Теперь дезинформация велась по двум каналам: от имени монархической организации "Престол" и резидента "Макса" и от имени агентов абвера "Зюбина" и "Алаева", якобы опиравшихся на собственные связи в Москве. В результате операций "Курьеры" и "Монастырь" было арестовано двадцать три немецких агента и их пособников, изъяты секретные документы и аппаратура. Но и на этом радио-игра не закончилась. С лета 44-го и вплоть до капитуляции Германии операция продолжалась под названием "Березино", и в ее итоге еще многие немецкие агенты были перевербованы.


Спецвыпуск Xakep, номер #016, стр. 016-068-2, Адепты плаща и кинжала: знаменитые шпионы XX века

Адепты плаща и кинжала: знаменитые шпионы XX века

Matt (matt@nm.ru)

Спецвыпуск Xakep, номер #016, стр. 016-068-2

Таким образом, на протяжении всей Второй мировой немецкое командование аппетитно кормилось дезой, тщательно готовящейся Советским Союзом.

Дело Пеньковского и "Карибский кризис"

Во всех учебниках истории говорится, что развязывания Третьей мировой войны в 1962 году удалось избежать благодаря тому, что в последний момент, осознав масштабы возможного конфликта, лидеры сверхдержав (ну, а особенно Хрущев) пошли друг другу навстречу и замяли данный прецедент.

Существует еще одна, очень малоизвестная и малораспространенная, версия развития событий. Начиная с 1961 года некий Олег Владимирович Пеньковский, занимающий должность заместителя начальника отдела Управления внешних сношений Государственного комитета по координации научно-исследовательских работ, налаживает связь с ЦРУ и МИ-6 и за короткое время передает этим разведывательным службам огромное количество копий секретных документов. В дни общения с агентами иностранных спецслужб Пеньковский спал по три часа в сутки, а црушники работали посменно для того чтобы получить от него как можно больше бесценной инфы. Кроме всего прочего, во время этих "общений" Пеньковский сообщил американцам о намерении Хрущева довести "Карибский кризис" до войны, выдал им полный план наступательных действий, все реальные (что, в общем-то, не характерно для СССР) статистические данные касательно советской промышленности и имена более трехсот агентов на Западе. Во время "Карибского кризиса" Пеньковский открытым текстом передал Кеннеди о неготовности СССР начать войну. Это сообщение позволило Джону в ультимативной форме потребовать удаления советских ракет с Кубы. И, возможно, только благодаря Олегу Пеньковскому удалось избежать начала Третьей мировой. Но через пару дней его загребли кгбшники и вскоре после этого расстреляли.

Подводя итог деятельности, можно только сказать, что Пеньковский наговорил информации на сто сорок часов, передал западным спецслужбам сто одиннадцать кассет с отснятыми пленками, а распечатка бесед составила около тысячи двухсот страниц текста.

"У-137"

Хочешь, я расскажу, как наши опозорились в 1981 году в Балтийском море?

Сверхсекретная подлодка "У-137", приписанная к базе в Калининграде и несшая на своем борту ядерное оружие и шпионское оборудование, согласно приказу советского командования в конце октября должна была провести разведку у Скандинавских берегов (в шведской закрытой зоне), где на 27-е число были намечены испытания новейшей противолодочной торпеды. 27 октября "У-137" незаметно для шведских радаров и гидролокаторов вошла в закрытую зону и оставалась там незамеченной в течение пятнадцати часов (это при работающих двигателях!). И оставалась бы незамеченной дальше, но... села на мель. Вот это лажа! Самое страшное - быть застигнутым на месте преступления. А если ты выполняешь секретное задание, остался невидимым для радаров противника - и проколоться на навигации... Тогда советское командование решило спихнуть всю вину на командира - капитана 3-го ранга. Согласно теории русских, командир "У-137" нарушил полученные им инструкции и по своему непонятому желанию повел лодку в запретную зону. Ну, ты сам подумай, оно ему надо было? А все равно три года советской исправительно-трудовой колонии получил :(.


Спецвыпуск Xakep, номер #016, стр. 016-068-3, Адепты плаща и кинжала: знаменитые шпионы XX века

Адепты плаща и кинжала: знаменитые шпионы XX века

Matt (matt@nm.ru)

Спецвыпуск Xakep, номер #016, стр. 016-068-3

Берлинский туннель

В начале пятидесятых, в самый разгар "холодной войны", ЦРУ узнало о существовании телефонного кабеля, по которому осуществлялась связь между главным военным штабом и главным административным центром советской зоны. Вернее, узнало не о существовании, а о том, что он проходит в пятистах метрах от западного Берлина. "Ну, - решили капиталисты, - надо подключаться!". Оптимальным вариантом для организации прослушивания был выбран туннель, который должен был начинаться в американской зоне и упираться непосредственно в телефонный кабель. Вот и построили тогда американцы на глубине шести метров этот самый туннель, и повесили там кондиционеры, и поставили помпы для откачки грунтовых вод, и понавешивали на стены подслушивающие устройства, и натащили туда супер-пупер оборудование, и посадили умных людей, и начали слушать. И чуть было не прокололись во время строительства западные товарищи. А дело все в том, что во время рытья туннеля под землей работала техника, которая выделяла огромное количество тепла и передавала его окружающей земле. Земля прогрелась, и снег на ее поверхности начал таять. Заметили б это русские, вся операция провалилась бы, не успев начаться.

Спустя год после начала прослушивания восточногерманский патруль случайно обнаружил "странный объект". После взрыва металлической двери секретный туннель был обнаружен. Тогда советское правительство подняло море шума, обвинив американцев в бандитизме, и стало проводить экскурсии в туннель для отечественных и восточногерманских туристов, демонстрируя им вероломство США. 9 июня 1956 года туннель закрыли для свободного доступа. Но это все официальная версия.

А теперь начинается самое интересное... На самом деле, еще когда берлинский туннель только проектировался, некий Джордж Блейк - агент британской Ми-6, работавший на КГБ, - сообщил русским о намерении Запада прослушивать их канал. Кроме этого, Блейк абсолютно бесплатно, бескорыстно и безвозмездно передал КГБ данные о численности и структуре вооруженных сил западных стран, выдал план подслушивания и прослушивания СССР Великобританией (помимо берлинского туннеля) и "заложил" более сорока британских агентов. Ну, это не важно. Так вот, с самого начала прослушивания СССР знал о нем и по прослушиваемому каналу пускал дезинформацию. А когда такие игры надоели, патруль "абсолютно случайно" обнаружил туннель.

Se][

Самые древние в мире профессии - шпионаж и проституция - тесно переплелись в ХХ веке с целью добычи бесценной информации. Добывали информацию, конечно, не подруги с Тверской, а настоящие спецагенты, которые долгие годы этому учились и вовсе не считали себя проститутками, а были твердо уверены, что вся эта работа - на пользу отечества!

Существовало два пути получения информации от клиента с помощью секса:


Спецвыпуск Xakep, номер #016, стр. 016-068-4, Адепты плаща и кинжала: знаменитые шпионы XX века

Адепты плаща и кинжала: знаменитые шпионы XX века

Matt (matt@nm.ru)

Спецвыпуск Xakep, номер #016, стр. 016-068-4

1) во время прелюдии спецагент аккуратно "вытаскивал" из клиента всю необходимую инфу;

2) вся любовь снималась несколькими скрытыми камерами, а уж потом с помощью шантажа от горячего любовника получалась вся нужная информация. Те, кто работал этим методом, должны были "любить" так, чтобы лицо жертвы и самые непристойные сцены всегда были четкими и красивыми. И у них это получалось!

Для подготовки таких агентов в СССР строили целые города-макеты, где воссоздавалась обстановка их будущего места жительства. Разведчик жил в этом городе и адаптировался к его условиям для того, чтобы, получив липовые документы, в которых будет написано, что он живет в этом городе двадцать лет, он вел себя соответствующим образом.

Примечательно, что среди этих агентов были представители всех возрастных категорий, всех полов и всех ориентаций. Так что дерзай! На пользу отечества!

"Перелет"

Начиная с 4 июля 1956 года, американские разведывательные "Локхиды У-2" совершали регулярные полеты над территорией СССР. Они летали так высоко, что советские системы ПВО их фиксировали, но достать не могли. Каждый вылет "У-2" санкционировал лично Эйзенхауэр (президент США с 1953-го по 1961-й). Американцы делали фотографии секретных объектов и преспокойно возвращались домой. Благодаря этим полетам они обнаружили месторасположение межконтинентальных ракет, узнали о создании атомной подлодки, получили кучу инфы о ракетах средней дальности. Прикрывались американцы заданием НАСА по изучению верхних слоев атмосферы, но русские же не дураки! 1 мая 1960 года ракета класса "земля-воздух" таки сбила шпиона! Он на парашюте спустился в русское поле, где его благополучно задержал деревенский мужик и доставил в поселковый совет, а там уже летчика ждали сотрудники службы госбезопасности.

"Конкорд" vs "Ту-144"

Ты наверняка знаешь, что французы содрали свой "Конкорд" с нашего "Ту-144". Точно знаешь? Забудь! На самом деле все было гораздо хуже...

Как только советская разведка узнала о создании Францией и Великобританией сверхзвукового пассажирского авиалайнера, дабы не отставать в гонке, было решено "догнать и перегнать" европейцев с их "Конкордом". Но разрабатывать с нуля свою машину стоило кучу денег и людских ресурсов, поэтому советским руководством было принято решение содрать нового "Туполева" с французского проекта. Сказано - сделано. Начинается операция под кодовым названием "Брунгильда".

Агенты восточных спецслужб бухают с английскими разработчиками двигателей для "Конкордов" с целью добычи чертежей, но вскоре правительство высылает бескорыстных собутыльников на родину. Кроме того, шестидесятидевятилетнего дедушку-курьера разоблачают бельгийские спецслужбы, и он выдает имена всех известных ему шпионов. Последней каплей становится арест Сергея Павлова, который добродушно пытался вывезти на советскую родину чертежи турбодвигателя "Конкорда". На этом перекачка данных о строящемся сверхзвуковом пассажирском самолете, к сожалению для СССР, заканчивается. Но по имеющимся чертежам советским конструкторам все-таки удается создать сверхзвуковой "Ту-144".


Спецвыпуск Xakep, номер #016, стр. 016-068-5, Адепты плаща и кинжала: знаменитые шпионы XX века

Адепты плаща и кинжала: знаменитые шпионы XX века

Matt (matt@nm.ru)

Спецвыпуск Xakep, номер #016, стр. 016-068-5

На двадцать шестом парижском авиасалоне были представлены и "Конкорд", и "Ту-144", но, по заверениям отечественных самолетостроителей, советский аналог в несколько раз лучше и экономичней.

Вот так. Теперь, я думаю, ты понимаешь, что все неприятности и аварии сверхзвукового "Туполева" были связаны не с ошибками пилотов и "структурными перегрузками", а с тем, что советские конструкторы сами доделывали машину (со всеми вытекающими отсюда последствиями) и многие эксклюзивные детали "повторить" так и не удалось. Есть, правда, версия, что английские и британские инженеры, предполагая возможность шпионажа, подсовывали нашим разведчикам чертежи, заведомо содержащие ошибки. А как оно было на самом деле, сказать сложно.

Авиашпионаж: to be continued...

Кстати сказать, подобная история с авиашпионажем имела место быть в 1969 году. Накануне французский президент, дабы оставаться в стороне от ближневосточного кризиса, ввел эмбарго на поставку военной техники в Израиль. А у того уже было заказано и оплачено пятьдесят "Миражей" и запчасти к ним. А без запасных деталей имеющиеся на вооружении ВВС Израиля поврежденные и нуждающиеся в плановом ремонте самолеты летать не могли. Воссоздать по имеющейся документации все необходимые детали (а самое сложное - двигатели) возможным не представлялось. Тогда израильский "Моссад" после безуспешных попыток легального приобретения производственной документации на двигатели договорился с Альфредом Фрауенкнехтом - инженером швейцарского завода - о тайной передаче копий документов, подлежащих уничтожению (двигатели такого типа снимались с производства) по цене 1 баксоид за каждый документ. При отправке последних двух (из двадцати двух) ящиков с документацией Фрауенкнехта попалили :(. Во время проведения этой операции "Моссад" засветился везде, где только можно было. Почему? К тому времени, как израильтяне начали "пробивать" дело с Фрауенкнехтом, у них уже имелась полная техническая документация на двигатели для "Миражей", и они полным ходом штамповались на одном неприметном заводике близ Тель-Авива... Так что Фрауенкнехт - всего лишь прикрытие.

Кувейтская война

Так же, как и атака на Перл Харбоу, нападение Садама Хусейна на Кувейт для американцев не было неожиданностью. Еще в 1989 году разведка доложила Бушу об агрессивных планах Ирака, а 23 июля 1990 - сообщила о перемещении иракских войск в сторону кувейтской границы и о предстоящем вторжении. А после нападения Хусейна, для того чтобы американская кампания получила поддержку широких масс, ЦРУ пустило слух о том, что во время вторжения в Кувейт иракские солдаты громили роддомы и убивали беззащитных младенцев, бросая их на каменный пол. И даже прилагались соответствующие фотографии. Впоследствии оказалось, что одно британское агентство за эту работу получило больше десяти лимонов баксоидов... Кадры уничтожения мобильных ракетных установок "Скад" тоже липа. Во время войны 1980-1988 американцы научили иракцев так хорошо их маскировать, что потом сами ни черта не могли найти. Но не скажешь же этого народу!


Спецвыпуск Xakep, номер #016, стр. 016-068-6, Адепты плаща и кинжала: знаменитые шпионы XX века

Адепты плаща и кинжала: знаменитые шпионы XX века

Matt (matt@nm.ru)

Спецвыпуск Xakep, номер #016, стр. 016-068-6

То, что синдром войны в Персидском заливе тоже фигня, ты, наверное, уже знаешь. На самом деле, когда американцы взрывали один из складов боеприпасов, они забыли, что у Хусейна есть химическое оружие, и в результате двадцать тысяч солдат стало жертвами зарина (нервно-паралитический газ такой). И это еще далеко не все приколы...

Дмитрий Поляков aka Цилиндр aka Бурбон

Этот советский перебежчик по праву считается самым ценным агентом американских спецслужб.

Начиная с ноября 1961 года, Поляков начинает передавать ЦРУ данные о деятельности ГРУ в США, выдает девятнадцать советских разведчиков-нелегалов, сто пятьдесят иностранных агентов, раскрывает принадлежность тысячи пятисот офицеров разведки к КГБ. Работая военным атташе и резидентом ГРУ в Индии, Поляков передает американцам копии документов, свидетельствующих о глубоких позиционных расхождениях Китая и СССР. Эти документы впоследствии помогли Никсону наладить отношения с китайцами.

Уже будучи в звании генерал-майора, Цилиндр передает американским спецслужбам список военных технологий, которые закупались или добывались на западе разведкой, переправляет им более ста выпусков секретного журнала "Военная мысль", сообщает сведения о новом вооружении СССР, в частности о противотанковых ракетах. Это помогло американцам уничтожить проданные Советским Союзом Ираку экземпляры техники во время войны в Персидском заливе. Благодаря переданным Поляковым данным американцы владели планом использования вооруженных сил в случае вооруженного конфликта и знали о нереальности победы СССР в возможной ядерной войне (что осознавали и сами советские руководители), и это помогло избежать ее.

Все спецагенты однозначно склоняются к мнению, что Поляков был "бриллиантом" разведки, намного более выдающийся деятель, чем Олег Пеньковский.

Вместо послесловия

Теперь ты имеешь представление о том, как на самом деле ведутся войны, как захватываются страны и узнаются военные планы. Как видишь, ничего в этом мире скрыть невозможно. Ни одно нападение, ни одна атака и ни один теракт не может уйти от внимания спецслужб. Так что реальность совсем не такая, как ее описывают в СМИ и учебниках истории. Не исключено, что о событиях 11 сентября Буш знал еще за месяц, но намеренно использовал их для нападения на Афганистан. А Бен Ладен, возможно, сейчас гостит у него на загородной вилле, и по воскресеньям они вместе играют в гольф. Подумай, может, взрывы жилых домов в Москве были не чеченским терактом, а операцией ФСБ или "Моссада". А кто ж разберет...


Спецвыпуск Xakep, номер #016, стр. 016-074-1, Наши на ИЖМАШЕ!

Наши на ИЖМАШЕ!

Спецвыпуск Xakep, номер #016, стр. 016-074-1

Михаил Михин (centner@real.xakep.ru)

Как ни странно, я хотел бы начать с конца. Ну, просто чтобы ты не волновался зря. Все кончилось, разумеется, хорошо, а подробнее дело было так: вернувшись из командировки ранним московским утром, я немедленно поймал такси и отправился на нем домой - спать. Уже около дома выяснилось, что у водителя нет сдачи, разменять негде, в общем - ситуация неприятная. Я пообещал подняться домой и вынести оговоренную сумму. Собрал свои сумки, взял под мышку заветный сверток и хотел было зайти в подъезд. Водитель явно занервничал, подозревая меня в желании "сделать ноги" не расплатившись, и предложил оставить сверток на сидении, протянулся к нему, схватил, оберточная бумага лопнула, и в его руках оказался новенький, блестящий от заводской смазки... да! автомат Калашникова со сложенным прикладом и отстегнутым магазином, свежепроизведенный в оружейных мастерских ИЖМАШа. К ногам водителя с глухим стуком упал штык-нож. После непродолжительной немой сцены "зависший" автолюбитель вежливо протянул мне мое имущество и выразился в том духе, что хорошего человека можно отвезти и бесплатно. Деньги я ему, конечно же, заплатил, а вот сам автомат, вернее его массо-габаритный макет, может стать и твоим, личным. Но об этом читай в конце материала, а пока я расскажу тебе о событиях, предшествующих этому сомнительному эпизоду.

Ижевский оружейный завод

История Ижевского машиностроительного завода началась с Ижевского оружейного завода. Выбор места для его постройки был сделан в 1800 году Андреем Федоровичем Дерябиным, оберберггауптманом четвертого класса, горным начальником Гороблагодатских, Камских, Пермских, Богославских заводов и управляющим Дедюхинскими соляными промыслами. Для укомплектования производства квалифицированными кадрами были выписаны из-за границы шведы и датчане с семьями. Начальный этап истории производства оружия в Ижевске выглядел скромно: тесаки, пики, шашки, а ружья - лишь в очень небольших количествах (1807 год - семь штук, 1808-q - двадцать пять штук). Но это было в самом начале. Если тебя интересуют цифры, то во время Великой Отечественной завод мог ежедневно "вооружить" легендарными мосинскими "трехлинейками" целую стрелковую дивизию, выпуская ежедневно до двенадцати тысяч винтовок в сутки. Кроме винтовок, пистолетов ТТ и револьверов "Наган" в годы войны выпускались противотанковые ружья: ПТРД конструкции В.А. Дегтярева и ружья Симонова - ПТРС. В разряде "тяжеловесов" выступали авиационные пулеметы и пушки. Особенно впечатляющей мне показалась грозная авиапушка НС-37 конструкции Нудельмана-Суранова. Играя в умопомрачительный авиасимулятор "Ил-2", ты и сам можешь в полной мере прочувствовать, что именно делается с немецким бомбардировщиком при попадании снаряда, выпущенного из НС-37. Непередаваемое зрелище :). Всего же за годы войны здесь было произведено 11 миллионов 145 тысяч винтовок и карабинов, 15141 авиационных пушек, 131310 противотанковых ружей.

АК на ИЖМАШе

Нет ничего удивительного в том, что было решено поставить на массовое производство легендарный автомат Калашникова именно в Ижевске. Сегодня "Калашниковы" известны в любом уголке мира. АК стал символом надежности для многих знакомых с вопросом людей. Без сомнения, именно они - "калаши" - самые широко используемые автоматы второй половины прошлого века (AK-47 был принят на вооружение в 1947 году), и Россия гордится ими заслуженно.


Спецвыпуск Xakep, номер #016, стр. 016-074-2, Наши на ИЖМАШЕ!

Наши на ИЖМАШЕ!

Спецвыпуск Xakep, номер #016, стр. 016-074-2

До принятия на вооружение нового автомата проводились многочисленные испытания, и слава АК началась, по большому счету, с полигонных испытаний опытного образца. По живучести деталей и безотказности автомат Калашникова показал блестящие результаты. В списке достоинств автоматов Калашникова надежность, неприхотливость, дешевизна в производстве и эксплуатации. Еще один огромнейший плюс - АК и его вариации были многократно опробованы в деле во всех возможных климатических условиях и географических зонах. По всему миру выпустили больше пятидесяти миллионов "Калашниковых" в самых разных вариантах. Но самое главное - АК, что называется, имеет user-friendly interface - разобраться с ним после непродолжительного обучения, а то и вовсе без такового, способен практически любой солдат, даже не умеющий писать и читать. Назначение деталей перепутать невозможно, все встает исключительно на свои места, ничего лишнего или затрудняющего обслуживание в конструкции нет. Чем меньше средний солдатик прилагает к оружию свои не очень прямые руки - тем лучше оно работает :).

Идущие на смену

На смену всемирно известным АК и АКМ пришел AK-74 - автомат под малокалиберный малоимпульсный боеприпас 5.45x39. И снова - невероятно живучее оружие, безотказно работающее в воде, в грязи, в песке, в пыли и даже в космосе. В 1990 году были приняты на вооружение автомат Калашникова калибра 5,45 мм АК-74М (модернизированный) и его модификации с оптическим и ночным прицелами.

В качестве экспортного товара был создан автомат АК-101, по сути тот же АК-74 с некоторыми улучшениями, но предназначенный для стрельбы стандартными натовскими боеприпасами 5,56х45. Серия компактных модификаций представлена автоматами AK-102, AK-104 и AK-105, имеющими, соответственно, калибры 5.45; 5.56; 7.62. АК-107 и АК-108, разработанные "Ижмашем" под патрон 5,45х39 (АК-107) и 5,56х45 мм (АК-108), стреляют в трех режимах: "АВ" - автоматическим огнем, "3" - короткой очередью с отсечкой трех патронов, "ОД" - одиночным огнем. За счет некоторых доработок удалось повысить кучность стрельбы из неустойчивого положения в полтора-два раза по сравнению со штатным АК74М.

Сами "пользователи на местах" вносили в конструкцию автомата требуемые мелкие доработки, способные в комплексе сделать автомат действительно личным, даже "единоличным" оружием. Наверняка тебе встречались кадры в кино, где фигурирует двойной (сделанный из двух скрепленных изоляционной лентой "рожков") магазин для АК. Мне встречались фотографии разных самодельных пластиковых и деревянных "щек", устанавливаемых на постоянных прикладах для удобства прицеливания. Для изготовления таких "щек" использовался даже стандартный армейский перевязочный пакет. Оклеенный тканью приклад способен избавить от неприятных ощущений при прицеливании в самый лютый мороз. Магазин меньшей емкости, чем стандартный, применялся в Чечне - при стрельбе лежа можно было плотнее прижиматься к земле, что со стандартным "рожком" не всегда возможно.


Спецвыпуск Xakep, номер #016, стр. 016-074-3, Наши на ИЖМАШЕ!

Наши на ИЖМАШЕ!

Спецвыпуск Xakep, номер #016, стр. 016-074-3

Время "Абакана"

В 1993 году на оружейной выставке в Нижнем Новгороде был впервые продемонстрирован автомат нового поколения AH-94 "Абакан" (автомат Никонова образца 1994 года). Самое существенное отличие "Абакана" от "Калашникова" в том, что первый выполнен по так называемой схеме со смещенным импульсом отдачи. Автомат калибра 5.45 называют "двухтемповым", хотя он имеет три режима ведения огня: одиночный, короткой очередью из двух выстрелов и полностью автоматический. В режиме короткой очереди автомат делает два выстрела в темпе 1800 (!!!) выстрелов в минуту. Вместе с этим конструкция автомата позволяет "суммировать" импульс отдачи от обоих выстрелов в один единый. Смещение импульса отдачи здорово повышает точность стрельбы и вероятность поражения цели. Стрелок чувствует отдачу автомата только после того, как вторая пуля уже движется к цели - вот тебе и качественный рост кучности при стрельбе.

А "двухтемповость" AH-94 заключается в его возможности самостоятельно переходить от неимоверно высокого темпа при стрельбе двухпатронными очередями к полностью автоматической стрельбе в темпе 600 выстрелов в минуту. В новом автомате широко применяются разные ударопрочные пластмассы-полиамиды. На автомат легко устанавливается штатный 40-мм подствольный гранатомет ГП-25 и штык-нож. Причем и то, и другое одновременно - штык-нож крепится справа сбоку, абсолютно не мешая стрельбе из "подствольника". В конструкции применяются необычный двухкамерный дульный тормоз-компенсатор и несколько отклоненный от вертикальной плоскости магазин с патронами. AH-94 "Абакан" выглядит несколько необычно и непривычно, но в руках автомат держать очень удобно - я лично проверил :).

Осторожно - "Бизон"!

Еще одно достойное почетного упоминания изделие ИЖМАШа - пистолет-пулемет "Бизон". Необходимость создания такого пистолета-пулемета (ПП) возникла давно: военные и различные службы охраны правопорядка нуждались в оружии, предназначенном специально для ведения боевых действий в городе, для проведения полицейских и антитеррористических операций. Имеющиеся "Калашниковы", даже в их компактном исполнении, были замечены в возможности нанесения ущерба гражданскому населению в условиях городского боя. Мощный боеприпас и склонность к рикошетам свели на нет многие достоинства АК в условиях боевых действий в населенных пунктах. Под руководством Виктора Калашникова и Алексея Драгунова в 1993 году был изготовлен первый вариант пистолета-пулемета под названием "Бизон" или ПП-19. Отличительная черта "Бизона" - цилиндрический шнековый подствольный магазин, рассчитанный на шестьдесят четыре пистолетных "макаровских" патрона 9х18 мм. Магазин имеет четыре отверстия на правой стороне с маркировкой 4, 24, 44 и 64. По отверстиям стрелок способен определить количество патронов в магазине. Новый ПП был максимально (до 60%) унифицирован с конструкцией автомата Калашникова. С течением времени появились новые модификации - "Бизон-2" и "Бизон-3", модификации под патроны 9х17 и мощные 7,62х25 ТТ. Складной фиксирующийся приклад делает оружие компактным, а "Бизон" с "разложенным" прикладом можно с успехом использовать и в рукопашном бою. Отличные боевые качества и традиционная ижевская надежность сделали "Бизон" идеальным оружием для скоротечных огневых контактов на средних и малых дистанциях. К несомненным достоинствам "Бизона" относятся отличная кучность (с 50 метров все 64 пули, выпущенные одной очередью, укладываются в круг диаметром в полметра), компактность, большая емкость магазина и устойчивость при стрельбе с рук.


Спецвыпуск Xakep, номер #016, стр. 016-074-4, Наши на ИЖМАШЕ!

Наши на ИЖМАШЕ!

Спецвыпуск Xakep, номер #016, стр. 016-074-4

Макеты и сувениры

Ты уже наверняка ждешь не дождешься, когда же я сдержу обещание и расскажу о том, каким образом ты можешь сделаться счастливым обладателем массо-габаритного макета АК-74М? Дойдем и до этого, но сначала я все же расскажу тебе, о чем именно идет речь. А речь идет о самом что ни на есть боевом оружии, которое может приобрести любой желающий (но даже при всем желании не сможет сделать из него ни одного выстрела). У проклятых буржуинов ЭТО зовется странным словом DEWAT (Deactivated War Trophy), а у нас - ММГ (макет массо-габаритный). "Наш" макет представляет собой военное оружие серийного образца, но с внесением необратимых доработок и изменений, позволяющих полностью исключить возможность производства выстрела из него любым боеприпасом, что переводит ММГ в разряд предметов хозяйственно-бытового назначения (примерами таких предметов могут служить мясорубка, скалка, мухобойка). То есть ты можешь без каких-либо лицензий приобрести себе в пользование такой вот "предмет" и заделаться матерым коллекционером оружия. Да, перейти в разряд обладателей "самого настоящего", не охотничьего, не служебного и не гражданского оружия можно уже сегодня, такие образцы выпускаются на ИЖМАШе довольно продолжительное время. В оружейной пирамиде выставки-продажи продукции ижевских оружейников стоит обычный с виду автомат со складным прикладом. Внешний осмотр не позволяет найти любимые всеми "10 отличий" от боевого оружия, но они есть. Среди доработок - отверстия и "пробки" в казеннике ствола, обрезанные и укороченные детали затвора и абсолютно непригодный для снаряжения патронами магазин.

Все это нисколько не мешает взводить затвор (ах, какой сочный звук!), залезать шомполом в ствол, разбирать и собирать то, что осталось под крышкой ствольной коробки, складывать-раскладывать приклад, в котором предусмотрено наличие стандартного пенала с принадлежностью. А повесив на автомат ремень и пристегнув магазин и штык-нож, можно смело идти во двор и играть с пацанами в "войнушку". До первого милицейского патруля :)).

Среди подобных "сувениров" ижевские оружейники предложат тебе и три разных модификации автоматных штык-ножей. Ножи абсолютно настоящие, производятся на одном конвейере с теми, которые отправляют в армию, но тоже "доработаны до нерабочего состояния" посредством протачивания фрезой глубокой канавки на лезвии около самой гарды. Если тебе придет в голову сумасшедшая мысль воспользоваться штыком в каких-нибудь других целях, кроме "сувенирных", он сломается. В 2002 году Ижевский оружейный завод планирует освоить новые изделия - макеты боевого оружия: СВД, ППШ, "трехлинейку" Мосина. Обязательно повешу ППШ у себя над рабочим столом, пусть дисциплинирует всех приходящих :).


Спецвыпуск Xakep, номер #016, стр. 016-074-5, Наши на ИЖМАШЕ!

Наши на ИЖМАШЕ!

Спецвыпуск Xakep, номер #016, стр. 016-074-5

"Юнкер" - продвинутый ММГ

Но если тебе и этого мало - остается посоветовать только "Юнкер". Это тоже макет автомата Калашникова, но пневматический, стреляющий. Макет называется "сувенирным", но выполнен в натуральную величину и стреляет стальными шариками. Выстрел происходит за счет энергии сжатого газа специального баллончика (рассчитан на использование отечественных сифонных баллончиков на 7-8 грамм углекислого газа), встроенного в рукоятку макета. По официальной информации винтовка пневматическая газобаллонная "Юнкер" сертифицирована как пневматическое оружие с дульной энергией пули менее 7,5 Дж и приобретается без лицензии. Внешний вид, масса, габаритные размеры винтовки "Юнкер" соответствуют аналогичным параметрам автомата Калашникова АК-74. "Юнкер" предназначен для освоения приемов и правил стрельбы из автомата в соответствии с "Наставлением по стрелковому делу". На самом деле винтовка представляет собой синтез боевого автомата АК-74 и газобаллонного пистолета "Корнет". Вот почему технические характеристики винтовки определяются характеристиками пистолета ИЖ-671. Синтез синтезом, а переделка оружия в боевое и здесь категорически исключена, даже и не думай об этом. Лучше занимайся персональной начальной стрелковой подготовкой и наслаждаясь массой и габаритами своего боевого оружия :).


Спецвыпуск Xakep, номер #016, стр. 016-080-1, Синдром войны: нарушения психики

Синдром войны: нарушения психики

Спецвыпуск Xakep, номер #016, стр. 016-080-1

Доктор Пранкенштейн (lapkarelief@mail.ru)

На войне как на войне - можно погибнуть, можно вернуться живым. Но вернуться живым не обязательно означает вернуться здоровым. Мы не будем говорить о профессиональных военных - людях, специально подготовленных к боевым действиям. Кроме них есть и обычные ребята - кто-то еще вчера сидел за партой, кого-то местный военкомат ловил несколько лет, кто-то подписал контракт. А сегодня им дали оружие, научили прицеливаться, спускать курок и сказали: "Вперед, солдат!". И они идут в бой. С психикой же не готового к таким условиям человека могут произойти очень странные вещи...

Шок

Эмоционально-шоковые реакции встречаются не только среди военных. Это могут быть и мирные жители той местности, где началась война или еще какой катаклизм. Когда что-то глобально страшное (землетрясение ли, крупный пожар или первая бомбежка, первый бой) происходит совсем рядом, а человек не только к этому не готов, а еще и впервые попал в подобную историю, то крыша у него может натурально съехать. Иногда он просто впадает в ступор - полностью оцепенев, стоит на одном месте, глупо улыбаясь. Или начинает вести себя как ребенок - плачет навзрыд, внезапно переходит на смех, бегает по кругу и так далее. Это еще не самый страшный вариант - в такой ситуации человека можно просто взять за руку и вывести, например, из зоны обстрела. Другой сценарий поведения намного хуже - с челом вдруг приключается бессмысленное возбуждение. Он становится очень подвижен, суетлив. Мечется - но все его действия не имеют никакого смысла. Он просто не понимает, что делает и что должен делать. Может рвануться навстречу выстрелам, может бросить назад или себе же под ноги гранату. В общем, чего от него ждать - непонятно, и что делать - тоже не ясно. При попытке подойти к такому человеку или, тем более, чего-то от него добиться, можно получить опять же неожиданный ответ - удар в челюсть, попытку убежать, ту же гранату. Оба крайних варианта такого шокового состояния обычно довольно быстро проходят, а все происходившее с человеком в это время забывается.

Но острые реакции на катастрофы - это далеко не все, что может произойти с их участником или очевидцем. Уже довольно давно в психиатрии выделен целый раздел психопатологических состояний под общим названием "посттравматические стрессовые расстройства", в котором изучаются отдаленные по времени реакции человеческой психики на перенесенные трагичные события (ты, конечно, понимаешь, что для большинства участников войн происходившее с ними иначе и не назовешь - у кого-то на глазах погиб друг, кто-то потерял сознание при бомбежке...). Давай посмотрим на это чуть подробнее.

Реактив

Так называемые подострые реактивные состояния развиваются обычно через несколько недель и могут продолжаться несколько месяцев, реже несколько лет. В основном это варианты уже известных психиатрии заболеваний - но, естественно, со своими "военными" особенностями. Например, обычная депрессия. Человек чаще всего постоянно лежит в кровати или сидит, уставившись в одну точку, на вопросы отвечает неохотно и после многократных переспрашиваний. Двигается мало, телевизор не смотрит, газет не читает, в Интернет не выходит - в лом. Если его все-таки удастся чуть-чуть разговорить, то выяснится, что все его мысли заняты воспоминаниями самых неприятных моментов военных действий - ни о чем хорошем он подумать просто не в состоянии. Иногда встречается противоположный вариант депрессии - с тем же двигательным беспокойством. Человек начинает рвать на себе одежду, волосы, кричит, пытается покончить с собой. Он обвиняет себя во всех мыслимых и немыслимых грехах - начиная с того, что по его вине погибли товарищи (что вполне может быть и правдой), и, заканчивая тем, что он сам является причиной и виновником начала этой проклятой войны, а также всех предыдущих в этом столетии (ну, сам понимаешь...). Через небольшое время такие состояния чаще всего проходят сами собой, иногда возвращаясь приступами в течение еще нескольких лет.


Спецвыпуск Xakep, номер #016, стр. 016-080-2, Синдром войны: нарушения психики

Синдром войны: нарушения психики

Спецвыпуск Xakep, номер #016, стр. 016-080-2

У тех же солдат, у которых еще до участия в военных действиях с головой было не все в порядке (слишком выраженные подростковые особенности, черты личности и тому подобное), после возвращения в мирную жизнь иногда начинаются так называемые параноидные состояния - бредовые, иначе говоря. Все начинается с предвестников - непонятной тревоги, раздражительности, беспокойства или ожидания несчастия. Затем начинается собственно бред - "ложное умозаключение, не подвергающееся словесной коррекции". У тех, кто по возвращении с войны лишился слуха, часто начинается "бред преследования тугоухих" - стойкая уверенность в том, что все окружающие, пользуясь увечьем человека, постоянно обманывают его, плетут против него интриги, пытаются обокрасть или, по крайней мере, постоянно жестоко над ним насмехаются. У тех, кто до войны уже был психопатом, развивается "сутяжный бред" - человек начинает "бороться за правду". Будучи убежденным, что его несправедливо обманули, человек пишет во все инстанции, постепенно забивает на работу и начинает ходить по приемным - сначала зам. министров и министров, потом по врачам. Но даже к ним он приходит с кипой своих писем и официальных ответов, требует все изучить самым внимательным образом и "таки помочь ему добиться правды". Спорить в таких ситуациях не только бессмысленно, но еще и опасно - тебя могут заподозрить в принадлежности к стану врагов, и тогда берегись.

В поле вдруг открылись люки

Еще довольно необычная форма реактивного расстройства - так называемые галлюцинозы. Все в порядке, все хорошо - только одолевают чела непонятные видения или голоса. То вдруг среди улицы появится едущий на него танк или земля на огороде полетит в разные стороны, как разбросанная бомбой. Или вдруг над самым ухом раздастся свист летящей мины или почудится голос погибшего товарища, упрекающий в чем-то. Еще вариант - псевдодеменция. Вообще, деменция - это старческое (чаще всего) слабоумие, когда человек не может ответить на простейшие вопросы или сделать простейшие действия - назвать возраст, сосчитать пальцы на руке, отличить правое ухо от левого, зажечь спичку. Приставка "псевдо" означает, что опять же через некоторое время это состояние пройдет. Встречается при этом и пуэрилизм - человек "впадает в детство". Он ведет себя как настоящий маленький ребенок - говорит детским голосом, картавит, играет в игрушки, капризничает, просится на ручки, но при этом сохраняются какие-то черты взрослого поведения - например, сигареты он по-прежнему курит и держит их в руке по-взрослому.


Спецвыпуск Xakep, номер #016, стр. 016-080-3, Синдром войны: нарушения психики

Синдром войны: нарушения психики

Спецвыпуск Xakep, номер #016, стр. 016-080-3

Из крайних состояний приведу в пример "синдром регресса психики (одичания)". Пострадавший ведет себя уже не как маленький ребенок, а как самый настоящий детеныш дикого животного - рычит, кусается, ползает и лает. Но такие крайности уже нельзя считать особенными только для побывавших в зоне военного конфликта - скорее это все-таки характерно просто для перенесенного очень сильного стресса.

Чеченский синдром

Ранее его называли афганским, еще раньше и в другой стране - вьетнамским. Довольно неприятное и мучительное состояние, которое может тянуться много лет после возвращения бойца с линии огня. Имеет много признаков и особенностей, мы с тобой посмотрим на самые важные из них.

Первое - это опять же резко плохое настроение. Человек большую часть времени подавлен, удручен, неразговорчив. Во-вторых - общие признаки "астении" (хронической усталости). Он очень плохо спит - с трудом засыпая и постоянно просыпаясь в течение ночи. А когда засыпает, стонет и кричит - ему снится война. Представь себе на минуту - ты спишь, и тебе постоянно снится один и тот же (или почти один и тот же) кошмарный сон - твоего друга убивают, отряд попадает в засаду, твой вертолет подбивают или, вернувшись на базу, ты застаешь там только дымящиеся головешки. И так каждую ночь... Неудивительно, что многие в такой ситуации полностью ломают режим дня, ложась спать лишь под утро - в надежде на то, что хотя бы тогда удастся уснуть и хоть несколько часов поспать по-человечески. Некоторые же становятся алкоголиками и наркоманами (или токсикоманами) - принимая алкоголь в больших дозах (хорошее снотворное и успокаивающее, как известно) или психотропные препараты (типа фенобарбитала или реланиума) в сумасшедших количествах (потому что обычные дозы перестают действовать очень быстро). Люди, сталкивавшиеся до этого с наркотиками или имеющие знакомых в таких тусовках, не чураются и морфина с героином. Но это еще не все. Быть может, самое неприятное и мучительное в этом "чеченском синдроме" - это то, что человек и днем "живет на войне". Он не может спокойно смотреть на зеленые рощи - потому что в них может скрываться засада. В каждом смуглом или темноволосом человеке ему мерещится боевик. Он не может ходить по траве - потому что боится "растяжек". Если он слышит "выстрел" автомобильного глушителя или еще какой резкий звук - падает и тут же откатывается в сторону, опасаясь новой очереди или взрыва. И неважно, что все это происходит в центре Москвы, Питера или Владивостока - потому что мысленно он все еще там. На этой войне.


Спецвыпуск Xakep, номер #016, стр. 016-080-4, Синдром войны: нарушения психики

Синдром войны: нарушения психики

Спецвыпуск Xakep, номер #016, стр. 016-080-4

Causes

В чем причина, спросишь ты? Все очень просто. Про Павлова слышал? Собачки там, условные рефлексы, слюна и звоночки. Вот на такие же жесткие цепи замыкаются обычные для нас вещи в сознании такого человека. Он несколько месяцев (лет) старался не ходить по зеленой, мирно растущей траве (или ходил по ней крайне осторожно, тщательно контролируя каждый шаг) - потому что не раз видел, как другие взлетали на воздух, напоровшись в на мину-"растяжку". Точно так же резкие неожиданные звуки заставляли его срочно падать и прятаться - потому что на войне такие события не сулят ничего хорошего. И теперь он вернулся к себе домой - а раздражители-то остались все теми же. Такая же зеленая трава, такие же звуки, такие же рощи. И ничего удивительного нет, что вызывают они те же самые реакции - при всей их очевидной неуместности в мирной жизни.

Остальное - в общем, цветочки. Да, бывает так, что человек вдруг внезапно просыпается от тишины - после нескольких месяцев непрерывной бомбежки (при которой он спал нормально, кстати говоря). Бывают внезапные и немотивированные приступы злобы и агрессии, так же внезапно прекращающиеся (один деятель в поселке Надвоицы в Карелии успел за это время зарезать насмерть двоих и тяжело ранить еще одного человека, после чего он практически моментально был арестован, не оказав никакого сопротивления - несмотря на то, что в руке по-прежнему был зажат окровавленный нож). Бывает, кстати, и так, что люди, все-таки вернувшиеся с войны здоровыми (в том числе психически), при совершении какого-нибудь преступления ссылаются на "чеченский синдром", что позже оказывается блефом. Бывает так, что человек еще очень долго не может адаптироваться к мирным условиям существования - не может заставить себя забыть эту войну, не может отделаться от мыслей о погибших товарищах, ищет ощущения "боевого братства", где "один за всех и все за одного", - или просто не может заставить себя подать руку своему однокласснику, который не воевал.

Что делать?

Вариантов, в общем, два. Если ты (или твой знакомый) вернулся с войны и испытываешь описанные (или похожие) переживания или просто чувствуешь какую-то неустроенность в мирной жизни - не постесняйся обратиться к специалистам. Сейчас практически по всей нашей стране есть специальные центры адаптации и реабилитации, и там работают грамотные люди. Которые могут реально помочь решить все проблемы, связанные с подобными состояниями. А второй вариант - не ходить на войну. "Make love not war". Не призываю тебя записаться в заядлые пацифисты, отрастить волосы, надеть цветные одежды и сидеть целыми днями на асфальте, распевая песни Моррисона или Джоплин. Просто спроси тебя - а это твоя война? Она нужна тебе? Или ты хочешь отдать свою жизнь и здоровье за интересы непонятных людей, сидящих в уютных теплых кабинетах и зарабатывающих на этом деньги?


Спецвыпуск Xakep, номер #016, стр. 016-084-1, Шпионы как мы

Шпионы как мы

Tony (tony@nifti.unn.ru)

Спецвыпуск Xakep, номер #016, стр. 016-084-1

Привет! Как там поживает твоя паранойя? Проголодалась, бедняжка? Хорошо, открой ей пасть, сейчас мы туда зальем литра четыре питательной жидкости. Но прежде закрой шторы на окнах, чтобы избежать визуального наблюдения. Включи обогреватель и доведи температуру помещения до тридцати шести градусов по Цельсию - теперь тебя не будет видно и в инфракрасном диапазоне. Вруби музон погромче, чтобы жучки оглохли. Наконец, включи в сеть сварочный аппарат... Вот теперь на фоне этих помех (иначе называемых шумом) нашу конфиденциальную беседу не перехватит никто!

Джеймс Бонд морально устарел

Уже к семидесятым годам прошлого века сложилась такая ситуация, что для эффективного перехвата данных возможностей агентурной разведки стало не хватать. Во-первых, для того чтобы охватить все сферы ее интересов, требовалось слишком много людей, средств на их подготовку, экипировку, внедрение и так далее. Во-вторых, с прогрессом в области систем безопасности участились провалы агентов а, следовательно, и громкие скандалы с последующей оптовой высылкой дипломатов и атташе.

Дружище, мы с тобой живем в информационном обществе, и основной нашей ценностью является... нет, не пиво, а информация. А своевременное получение полной информации позволяет иметь все: начиная от зачета по физике и кончая многомиллиардными контрактами на поставку презервативов. У Джеймса Бонда просто пупок бы развязался, попытайся он контролировать потоки данных даже какой-нибудь средней винно-водочной оптовой фирмы. Если повнимательнее следить за деятельностью нашего ФСБ, можно подметить следующие вещи. Вспомни, сколько шпионских скандалов состоялось за последний год. Два? Не так уж и много. Да и то те, кто был пойман, были либо граждане России, завербованные иностранными разведками, либо законспирированные аналитики информации - вспомни того же Поупа (хотя, как мне кажется, половина инкриминируемого ему просто флейм). Да, сегодня агентурная разведка - слишком авантюрное и неприбыльное предприятие, которое годится только для сумасшедших бульварных романов и тупых телевизионных сериалов. Тот опыт, который был наработан за долгие годы шпионажа, сегодня используется в основном в целях внутренней безопасности различных государственных ведомств, а также в сегменте частного капитала.

Вуайеризм наших дней

Если агентурная разведка устарела, тогда что же пришло ей на смену? А пришла всего-навсего глобальная система подслушивания, подсматривания и слежения (нужное подчеркнуть). Принцип действия такой системы очень прост - "зачем нам следить за каждым в отдельности, если можно следить за всеми сразу, а потом уже выбирать нужного нам человека". Сбор данных обеспечивается при помощи орбитальной группировки спутников, наземных комплексов радиоприемников, аппаратуры, внедряемой в проводные каналы данных. Ты, наверное, смотрел фильмы типа "Враг государства". Конечно, реалистичным их сценарии не назовешь, но общая картина чем-то напоминает нашу жизнь :-/.

Глаза на жо... ой... на небе

Итак, спутники могут обеспечить следующие виды разведывательной информации: фото- и видеоданные наблюдаемого участка, метеорологические данные, а также радиолокационную карту местности, данные перехвата радио, телеметрии и тому подобное. Обратимся к цифрам :). Сейчас в целях обеспечения разведки боевых действий и их координации НАТО использует свыше 50 американских и европейских спутников. Около 20 спутников используется только для планирования и осуществления авиаударов. Во время проведения операции в Югославии была задействована целая бригада сателлитов. Два спутника радиолокационной разведки "Лакросс" и три спутника КН-11, передающих цифровую видеоинформацию. Каждый из них дважды в день пролетал над районом боевых действий на орбитах от 280 до 1000 километров. Кроме них в целях разведки использовались еще три спутника, передающих изображение местности. Кроме разведывательных аппаратов применялись также метеорологические спутники, включая спутники DMSP (Defense Meteorogical Satellite Program), четыре спутника NOAA (National Oceanic and Atmospheric Administration) и два европейских "Метеосат" 6 и 7. Ты думаешь - это все? Как бы не так - куча спутников связи и ретрансляторов (НАТО-4, "Скайнет", "Сиракузы") и двадцать четыре спутника GPS. Для наглядности представь себе десятитонный контейнер. Представил? Теперь набей его стодолларовыми бумажками и запусти на орбиту - будет примерно то же самое. Данные о спутниках, задействованных в операции в Афганистане, пока засекречены, но, думается, что количество и качество задействованных космических вуайеристов не меньшее, чем в Югославии.


Спецвыпуск Xakep, номер #016, стр. 016-084-2, Шпионы как мы

Шпионы как мы

Tony (tony@nifti.unn.ru)

Спецвыпуск Xakep, номер #016, стр. 016-084-2

Что же из всего этого получилось? Просто коктейль из спутников. Министерство обороны Югославии кто-то проинформировал о расписании пролета спутников над их территорией, в результате спутники разведки не смогли обеспечить оперативное слежение за территорией противника. Естественно, в этом случае проблемы спутниковой разведки кроются не только в известности графика пролета спутника, но и в самом спутнике. Большинство разведывательных спутников системы "Дискавери-1" были разработаны еще в восьмидесятых годах для съемки стационарных стратегических объектов СССР и попросту не предназначены для слежения за движущимися целями.

А что это я все об америкосах болтаю? Мы ведь тоже не щи лаптями хлебаем, и у самих спутники найдутся, не хуже американских:

"Кобальт" - спутник оптико-электронной разведки, период обращения - 89,69 мин.; минимальное расстояние от поверхности Земли - 183 км.; максимальное расстояние от поверхности Земли - 330 км. "Кобальт" создан в Санкт-Петербургском КБ "Арсенал". Установленная на аппаратах этого класса прецизионная оптика позволяет фиксировать на фотопленке детали земной поверхности размером до сорока сантиметров.

"Неман" - спутник оптико-электронной разведки, создан в ЦСКБ (Самара). "Hеманы" выполняют фотосъемку районов земной поверхности и передают ее на землю по радиоканалу в цифровом виде.

"Енисей" - спутник оптико-электронной разведки, создан в ЦСКБ (Самара). В отличие от аппаратов предыдущих поколений, рассчитанных на два-три месяца, "Енисей" может работать на орбите около года. Масса около двенадцати тонн. Это спутник пятого поколения цифровой фоторазведки, передающий данные в режиме, близком к реальному времени.


Спецвыпуск Xakep, номер #016, стр. 016-084-3, Шпионы как мы

Шпионы как мы

Tony (tony@nifti.unn.ru)

Спецвыпуск Xakep, номер #016, стр. 016-084-3

"Алмаз-Т" - спутник радиолокационной разведки, ответ американскому "Лакроссу" (разработчик - НПО ПМ). Примерные параметры: период обращения - 88,7 мин.; минимальное расстояние от поверхности Земли - 170 км.; максимальное расстояние от поверхности Земли - 280 км.

Запускает эти спутники РВСН (Ракетные Войска Стратегического Назначения), координация осуществляется центром космической разведки ГРУ, а передача данных - через геостационарные спутники "Гейзер". Шифрование же данных обеспечивает ФАПСИ. Обработка и анализ нарытой инфы выполняется системой "Дозор", находящейся в центральном здании ГРУ.

Спутники тоже болеют геморроем

Гимор у спутников бывает разный (заразный и не заразный :)). Во-первых, хорошая картинка со спутника получается только при отсутствии облачности, причем в дневное время суток. В противном случае приходится использовать радиолокационные спутники, а их разрешение гораздо хуже, чем у оптических (0.6-1 метр против 0.1-0.3 метра). Проще говоря, радиолокационный спутник уже не сможет отличить машину скорой помощи от танка, со всеми вытекающими отсюда последствиями... Во-вторых, шпионский спутник невозможно повесить на геостационарной орбите (то есть чтобы он висел над одним и тем же регионом), поскольку эта орбита высотой порядка 35000 км., а откуда хрен что разглядишь. Поэтому космические шпионы летают на высоте 100-400 км., облетая землю за полтора часа, а отсюда, как из отхожего места, вытекают два неприятных фактора - малое время нахождения над наблюдаемой территорией и необходимость постоянной корректировки орбиты. Иными словами - постоянный расход драгоценного топлива. Наконец, существует еще одна проблема - энергия, расходуемая спутником. Дело в том, что чем больше данных требуется передать на землю, тем больше требуется затратить энергии. Частично эта проблема решается ядерной энергией. Например, у нас есть энергетическая установка "Топаз". Но представь себе, какая эта угроза. Ведь спутник не защитишь бетонным саркофагом в случае аварии. А что делать с выработавшим свой ресурс спутником, у которого на борту находится пара десятков килограммов ядерных отходов, когда он начинает падать и сгорает в атмосфере? Вот тебе еще немного интересных цифр. В 1964 году американский спутник "Транзит" при запуске потерпел аварию и сгорел в атмосфере над Индийским океаном. При этом над землей было рассеяно более 950 граммов плутония. Это больше, чем в результате всех проведенных до этого ядерных взрывов. В 1978 году советский "Космос-954" с ядерной энергетической установкой разрушился, войдя в плотные слои атмосферы. Это привело к радиоактивному загрязнению около 100000 квадратных километров территории Канады. Анализ атмосферы в разных точках планеты показал, что большая часть "Комоса-954" испарилась и была рассеяна в атмосфере Земли, в том числе и по крайней мере 37.1 кг отработанного ядерного топлива. Вообще, за все время полетов спутников с атомными установками было запущено сорок восемь аппаратов - тридцать шесть наших и двенадцать американских, при этом шесть из них уже потерпели аварии.


Спецвыпуск Xakep, номер #016, стр. 016-084-4, Шпионы как мы

Шпионы как мы

Tony (tony@nifti.unn.ru)

Спецвыпуск Xakep, номер #016, стр. 016-084-4

Ушки на макушке

Конфигурация каждой антенны предназначена для вполне определенной частоты. Если сигнал, пойманный этой антенной, той же частоты, что антенна, то он не искажается, в другом случае искажается, и очень сильно. И, что ты думаешь, придумали эти маньяки-ученые? Они взяли кучу антенн различных конфигураций, принимающих каждая свою частоту. Из принятого антенной (каждой в отдельности) сигнала вырезали весь хлам, кроме основной частоты, потом все вместе смешали и получили антенну, принимающую сигналы всех частот без искажения. Вот так на пальцах выглядит принцип работы современных шпионских антенн. Частотный диапазон любой страны поделен между различными службами и ведомствами - частоты полицейских, гражданской авиации, военной, телевидение, дипломаты, радиолюбители и так далее. Такая антенна может принимать все это вместе взятое, плюс излучение радаров, мобилы, пагеры, спутниковые тарелки, ретрансляторы, спутники и прочая ботва. Данные записываются, расшифровываются, классифицируются и хранятся.

Але, Большой Брат слушает...

Строительство системы "Эшелон" было начато в 1948 году. Американцы вместе с их англоязычными друзьями построили вокруг СССР и его союзников станции перехвата, расшифровки и анализа всех радиопереговоров. Станции подслушивания были сооружены также в Канаде, Великобритании, Австралии и Новой Зеландии. В семидесятые годы все эти станции были объединены в единую сеть - "Эшелон". Росла эта сеть, естественно, быстрее общего технологического прогресса. Сегодня "Эшелон" состоит не только из антенн, но и из спутников, устройств перехвата данных, установленных на проводных коммуникациях как наземных, так и подводных. Короче, это система радиоэлектронной разведки, которая может перехватывать информацию по всему миру. Например, эта система контролирует всю инфу, передаваемую через спутники "Интелсат", через которые работают практически все операторы дальней связи. Вот краткий список станций слежения - станция в Морвенстау (Великобритания) перехватывает информацию со спутников над Атлантическим океаном, Европой и Индийским океаном; станция Шуга Гроув в Западной Виргинии (США) отслеживает пространство над Атлантическим океаном, Северной и Южной Америкой; станция Гералдтон (Новая Зеландия) направлена на перехват сообщений со спутников над Тихим и Индийским океанами. Для перехвата информации на территории России создан специальный центр радио и радиотехнической разведки, расположенный недалеко от Аугсбурга (Германия). Это крупнейший центр, его главная антенна имеет диаметр 300 метров и высоту 30. Служебные помещения центра расположены на двенадцати этажах под землей на глубине двадцати пяти метров. Система способна обрабатывать в реальном времени туеву хучу сообщений и проверять их через специальный словарь. Информационная емкость хранилища данных такова, что в него можно записать содержимое всех интернет-форумов за три месяца. Обрабатывают данные перехвата пятьдесят два суперкомпьютера, установленные в центре АНБ в Форт-Миде (штат Мэриленд).


Спецвыпуск Xakep, номер #016, стр. 016-084-5, Шпионы как мы

Шпионы как мы

Tony (tony@nifti.unn.ru)

Спецвыпуск Xakep, номер #016, стр. 016-084-5

Еще одна неприятная особенность этой системы - то, что все компьютерные достижения были разработаны в Силиконовой долине - начиная от камней и кончая операционными системами. Так что не исключено, что твой комп потихоньку "стучит" на тебя же самого в "Эшелон". По крайней мере такие слухи ходили и ходят о виндузах 2000 и XP. А что, по-моему, Мелкософт вполне способна на такой сюрприз, а? Естественно, кроме операционок предать тебя могут и шифровальные программы, разработанные, к слову сказать, в той же Силиконовой долине. А согласно американскому законодательству компании, разрабатывающие шифровальные программы, должны оставлять в них лазейку для АНБ.

Кое-какие сведения об "Эшелоне" так или иначе появлялись в печати, но хозяева системы просто отмалчивались. В 1998 году журналист Дункан Кембелл, посвятивший свою жизнь этому расследованию, подготовил обширный доклад Европарламенту из собранных им материалов. Чуть позже в США были рассекречены некоторые документы, подтверждающие существование "Эшелона". В докладе было указано, что после развала СССР внимание системы было обращено и на Европу, и американцы не раз использовали добытые сведения в бизнесе. За примером далеко идти не надо. В 1994 году европейский концерн "Airbus" подготовил сделку с Саудовской Аравией, но сделка внезапно сорвалась, а контракт достался американскому "Макдоннел-Дугласу". Утверждается, что условия контракта, в том числе и взятки чиновникам, стали известны американцам. В свою очередь, обиженные европейцы задумали создать свой "Эшелон" - "Энфопол". Фактически это просто законодательная база, аналогичная нашему СОРМ2, предписывающая провайдерам и разработчикам ПО оставлять лазейки для полиции.

Напрашивается законный вопрос - а кому принадлежит эта могущественная система, кто является ее оператором и контролирует ее? Основной оператор этой системы - Агентство Национальной Безопасности США (АНБ). Также АНБ тесно взаимодействует с английской службой - Правительственным штабом коммуникаций. Кроме того, в эту теплую компанию входят Правительственные службы связи Австралии, Новой Зеландии и Канады. Бюджет этой конторы составляет всего двадцать миллиардов зеленых президентов.

Але... Большой Брат отвечает...

А что же у нас? У нас тоже создавалась система глобального перехвата, правда, позднее, чем у америкосов, - в конце семидесятых. Ее участниками, кроме СССР, были страны социалистического блока: Болгария, Венгрия, Польша, Чехословакия, Монголия, Куба, ГДР и Вьетнам. В настоящий момент ею управляет Главное разведывательное управление (ГРУ) генштаба совместно с ФАПСИ. Все собранные данные попадают в систему СОУД - систему объединенного учета данных. До последнего времени центры слежения находились на территории Российских посольств, а также в центрах радиоэлектронной разведки в Лурдесе (Куба) и в Камране (Вьетнам). Но недавно Россия отказалась от использования последних двух центров разведки из-за невозможности их финансирования. По заявлениям офицеров генштаба, на те деньги, которые высвободились после отказа от финансирования этих двух зарубежных центров, Россия может создать на своей территории более совершенную систему перехвата, которая будет покрывать весь мир. Кстати, вот интересный факт - начиная с мая 1999 года Китай создает на Кубе свою станцию слежения и радиоперехвата. Может, Россия договорилась втихаря с китайцами о продаже им нашей базы в Лурдесе?


Спецвыпуск Xakep, номер #016, стр. 016-084-6, Шпионы как мы

Шпионы как мы

Tony (tony@nifti.unn.ru)

Спецвыпуск Xakep, номер #016, стр. 016-084-6

Вообще, на все эти события наложил свой отпечаток день 11 сентября. Когда самым серьезным образом изменилась геополитика. И не исключено, что сегодня как наша, так и американская, и китайская системы слежения сообща работают против международного терроризма и стран, замешанных в этом. Заодно прослушивая, кстати, и наш с тобой базар.

Как нагадить большому брату?

В январе 1995 года было создано ядро клуба WUN (Worldwide UTE News). Одиннадцать человек из США, Европы и Японии составляют штаб этой организации. Сегодня клуб насчитывает несколько сотен членов, которые занимаются прослушиванием эфира в поисках шпионских сигналов. Они покрывают всю поверхность планеты. Это никому не подконтрольная организация. Каждый занимается мониторингом эфира и составлением графика активности радиостанций, присваивая каждой из этих радиостанций свой уникальный код. Информация публикуется в Интернете. Ты спросишь, ну и на кой черт это надо? А все очень просто, достаточно даже не расшифровывать перехваченное сообщение, а просто анализировать в течение нескольких лет деятельность радиостанций, чтобы понять, что активность такого-то передатчика - значит это, а вот того - то.

Подведем бабки

Шпион наших дней втихаря глумится над Джеймсом Бондом и шпионскими сериалами. Ему не нужны ни жучки, ни прочая ботва. Он уже не является ни накаченным здоровяком Арни, ни сверхловким ниндзя. Это простой, ничем не отличающийся от миллионов себе подобных серый человечек в очках, следящий за работоспособностью Системы и вводящий ключевые слова поиска информации. Система обрабатывает и анализирует колоссальные данные нашей почтовой переписки, интернет-активности, телефонные разговоры, отпечатки пальцев, маску голоса и изображение сетчатки глаза. Мне смешно, когда я вижу статейные потуги людей, пытающихся доказать, что пока не существует совершенной системы распознавания речи, понимающей все основные языки. Она существует, причем уже давно. Единственное, что пока не может Система глобального слежения, так это внедриться в волоконно-оптические коммуникации. Но и эта проблема будет решена. США отложили в 2001 году спуск на воду подводной лодки "Джимми Картер" специально для того, чтобы оборудовать ее устройствами для подключения к линиям связи этого типа. Эта подводная лодка будет окончательно готова к 2004 году.

Ну ладно, мне уже пора заканчивать :). Вот список линков, по которым тебе стоит пройтись, если хочешь дополнительной информации:


Спецвыпуск Xakep, номер #016, стр. 016-084-7, Шпионы как мы

Шпионы как мы

Tony (tony@nifti.unn.ru)

Спецвыпуск Xakep, номер #016, стр. 016-084-7

www.agentura.ru - сервер, посвященный всем аспектам современной разведки. Море аналитической и разведывательной информации.

spyhard.da.ru - коллекция информации о классической агентурной разведке.

www.wunclub.com - главный сервер клуба WUN.

www.fas.com - сервер американских ученых, исследователей.

И помни - за нами следят. Триста шестьдесят пять дней в году, семь дней в неделю, двадцать четыре часа в сутки... Помни это и шифруйся. Да здравствует паранойя ;)!


Спецвыпуск Xakep, номер #016, стр. 016-090-1, Невидимость уже вчера, или филадельфийский эксперимент

Невидимость уже вчера, или филадельфийский эксперимент

Спецвыпуск Xakep, номер #016, стр. 016-090-1

Подлый Шнур aka Mr. False (mr_false@xakep.ru)

Сороковые года прошлого века, Вторая мировая война. На войне, как говорится, все средства хороши, поэтому американские военные решили изобрести устройство, позволяющее делать объекты (военную технику) невидимыми для радаров. Разработки велись еще с 1939-го, а к октябрю 1943-го уже был создан работающий прототип такого устройства...

Ход эксперимента

Итак, 22 октября 1943 года первый попавшийся американскому военному начальству эсминец (им оказался DE173, он же U.S.S. Eldridge) был оборудован установкой, состоящей из большого количества генераторов электромагнитных полей, портативной мини-электростанции (способной, однако, обеспечить электричеством небольшой городок) и кучи измерительного оборудования. С целью соблюдения секретности эксперимента на эсминец была набрана новая команда.

Щелчок рубильника... Корабль медленно обволакивает зеленоватое облако (по заверениям очевидцев, такое же, как в бермудском треугольнике). "Элдридж" успешно исчезает с радаров... Исчезает совсем - становится невидимым и для глаза! Лишь след днища на воде напоминает о его присутствии. Пара мгновений, и корабль снова на месте. Показания приборов говорят о том, что все в порядке.

Последствия

За исключением экипажа. "Эксперимент как таковой был абсолютно успешным. На экипаж же он подействовал роковым образом", - говорил некто Карлос Мигель Альенде, один из свидетелей филадельфийского эксперимента. Действительно, с моряками творилось нечто странное: они ходили как обдолбанные по палубе, говорили несвязные и бессмысленные фразы. Но это еще не все: пять человек были попросту вплавлены в корпус судна! Часть экипажа вообще пропала. Выжившие же утверждали, что побывали в других мирах, видели странных существ. Всех признали душевнобольными. Правительство, испугавшись, тут же закрыло исследования.

Да ну

Знаю, о чем ты сейчас меня спросишь. Не спрашивай. Правительство, разумеется, все отрицает. Доволен? И я нет. Вообще, этот эксперимент оброс огромным слоем слухов. Начиная от разногласий в датах (по некоторым данным эксперимент проходил 28 октября) и заканчивая сведениями о втором эксперименте, якобы проведенном через три недели после первого, в результате которого многострадальный "Элдридж" переместился (как сейчас модно говорить, "телепортировался") в доки Норфолка (есть источники, говорящие о том, что эсминец в Норфолке так и остался). Как видишь, разброс достаточно большой. Выше я пересказал наиболее часто повторяющийся сюжет. Официальных сведений нет. И, по всей видимости, не будет. Вахтенные журналы "Элдриджа" исчезли, а корабля сопровождения - "Эндрю Фьюресет" (на борту которого оказался вышеупомянутый Альенде) - и вовсе были уничтожены по приказу свыше, вопреки всем правилам.

Но правительству не удалось полностью замести следы, и общество узнает-таки об эксперименте. Первой ласточкой была пара Джессуп и Альенде. Итак, в конце сороковых - начале пятидесятых Моррис Кетчум Джессуп заинтересовался исследованиями НЛО (не подозревая, кстати, о прошедшем эксперименте), а в 1955-ом вышла его книга "Аргументы в пользу НЛО", в которой он выкладывает результаты своих исследований. После публикации он получает весьма странное письмо от уже неоднократно упомянутого Карлоса Мигеля Альенде, в котором содержатся комментарии и дополнения к книге. Джессуп просит Альенде рассказать побольше, и тринадцатого января 1956-го получает еще одно письмо, в котором упоминается пресловутый филадельфийский эксперимент. Затем - еще два письма. Приводить их здесь полностью было бы лишним, скажу лишь, что они буквально переполнены различными деталями и подробностями эксперимента. Если предположить, что ничего похожего на филадельфийский эксперимент никогда не было, а Альенде все это выдумал, то возникает вопрос: откуда столько подробностей? Исследователи, просматривая официальные документы с кучей противоречий, установили, что большинство из рассказов Альенде совпадают с реальностью. Корабль сопровождения "Эндрю Фьюресет" действительно находился рядом во время эксперимента (22 октября 1943-го), и некто Карл М Аллен (именем которого Альенде подписывал свои письма Джессупу) присутствовал на борту. Некоторые несоответствия, конечно, есть, но это, скорее, просто неточности. Поэтому большинство исследователей пришли к выводу, что нечто похожее на филадельфийский эксперимент все-таки было, хотя и рассказ Альенде в какой-то степени преувеличивает реальные события (тем более, сам Альенде признает, что несколько приукрасил последствия эксперимента).


Спецвыпуск Xakep, номер #016, стр. 016-090-2, Невидимость уже вчера, или филадельфийский эксперимент

Невидимость уже вчера, или филадельфийский эксперимент

Спецвыпуск Xakep, номер #016, стр. 016-090-2

Ну да

Теперь перейдем к технической стороне вопроса. Действительно, а возможна ли невидимость вообще? И каким образом был проведен тот самый эксперимент? Для начала вспомним славного ученого Альберта Эйнштейна. В 1925-1927 годах была опубликована его работа под названием "Единая теория поля". Но результат позднейших расчетов возмутил его, и он объявил теорию незавершенной. Хотя доктор Бертран Рассел считает, что теория завершена, но человечество пока еще к ней не готово. В сути этой теории лежит попытка объяснить и связать все основные четыре типа взаимодействия (гравитационное, электрическое, магнитное и слабое ядерное). Было составлено шестнадцать комплексных уравнений (жуть!), десять из них представляют гравитацию, а оставшиеся шесть - электромагнетизм. В результате выясняется достаточно интересный факт: гравитационное поле может существовать без электромагнитного, но электромагнитное поле всегда сопровождается гравитационным. Но вернемся все же к оборудованию. Некто Альфред Билек, утверждавший, что он был одним из моряков, включивших те самые рубильники, дал электронике такую характеристику: "Было четыре радиочастотных передатчика, сфазированных так, чтобы произвести вращающееся поле; они были импульсными с 10% заполнением. Магнитная компонента полей генерировалась четырьмя большими катушками на палубе судна, которые управлялись двумя мощными генераторами внизу, в трюме корабля, по 75 кВт каждый. Они были также импульсными".

Многие исследователи утверждают со слов свидетелей, что генераторы были расставлены таким образом, чтобы вызвать электромагнитное поле в одной плоскости. Но, учитывая, что наше пространство трехмерно, должно было возникнуть третье поле (по принципу резонанса), перпендикулярное этой плоскости. Следуя единой теории поля, можно сказать, что то самое третье поле должно быть гравитационным. Современным ученым хорошо известен тот факт, что элементарные частицы проявляют свойства как материи, так и волн. На атомарном уровне большинство привычных нам законов механики вовсе не соблюдаются. Частицы как возникают из ниоткуда, так в никуда и пропадают, как преспокойно превращаются в возмущения поля, так из них и возникают. По словам исследователей и свидетелей эксперимента, а также ученых, стоящих за экспериментом (пожелавших-таки остаться анонимными), вполне возможно, что резонанс в полях мог вызвать изменения в материи на атомарном уровне и тем самым вызвать переход вещества в энергетическо-волновое состояние. С трудом верится, не так ли? Да и пахнет нехорошо. Во всяком случае, существует более простое объяснение: поле было создано таким образом, чтобы световые волны "огибали" "Элдридж".


Спецвыпуск Xakep, номер #016, стр. 016-090-3, Невидимость уже вчера, или филадельфийский эксперимент

Невидимость уже вчера, или филадельфийский эксперимент

Спецвыпуск Xakep, номер #016, стр. 016-090-3

Вот и вся любовь

Нет, пожалуй, не вся. На самом деле осталось еще очень много неразгаданного в этой, мягко скажем, мистической истории, да и я даже на одну десятую не раскрыл тему. Ты сам при желании можешь почитать об этом в Инете (есть Инет - ЕСТЬ ВСЕ). Только приготовься к тому, что будет попадаться очень много противоречивой информации. Что поделать, слухи - дело такое... Удачи в расследовании :)!


Спецвыпуск Xakep, номер #016, стр. 016-092-1, Бомба Сахарова: история одного мега-взрыва

Бомба Сахарова: история одного мега-взрыва

Андрей Каролик (andrusha@sl.ru)

Спецвыпуск Xakep, номер #016, стр. 016-092-1

Все мальчишки в детстве любят изобретать и испытывать взрывоопасные штучки. Как сейчас помню, мы долбили кирпичами по дюбелям, пробивая в асфальте дырки, и клали в отверстия снятую со спичек серу. Потом вставляли в дырку дюбель и кидали сверху кирпич... Получался маленький «бабах». Со временем мы подросли и стали сознательными, но нескрываемый интерес ко всему взрывоопасному остался на всю жизнь. Так что мы просто не могли обделить вниманием водородную бомбу Сахарова - пятидесятимегатонную дуру, взрыв которой считается одним из самых мощных за всю историю испытания атомного оружия.

Всему виной холодная война

После Второй мировой войны остались две сверхдержавы: СССР и США. И начали они по-взрослому меряться пипи... силой. Штаты к тому времени уже отличились (успели рвануть пару атомных бомб над японскими городами Хиросима и Нагасаки) и начали пыхтеть над разработкой водородной бомбы, чтоб было чем припереть нас к стенке в холодной войне. С их стороны бомбу монстрил физик Эдвард Теллер. Но ему было тяжко заниматься этим делом в одиночку, поэтому в апреле 1946 года Теллер организовал секретную тусовку в Лос-Аламосе с целью ускорения процесса создания смертоносной бомбочки, где собрал кучу других буржуйских физиков. Советы еще не успели сварганить даже атомной бомбы, но разведка работала на все сто, поэтому через Клауса Фукса - английского физика и по совместительству нашего агента - мы все узнали об американских разработках :). Идея водородной бомбы основывалась на физическом явлении - ядерном синтезе. Это сложный процесс образования ядер атомов более тяжелых элементов за счет слияния ядер легких элементов. Фишка в том, что при ядерном синтезе выделяется умопомрачительное количество энергии (в тысячи раз больше, чем при распаде тяжелых ядер, например, плутония). То есть по сравнению с обычной ядерной бомбой термоядерная давала просто адскую мощность. Теперь представь, что у какого-нибудь государства есть оружие, способное снести не один город, а часть материка. Просто под угрозой его применения можно в легкую править миром. Достаточно одного показательного выступления. Чуешь, чего хотели америкосы? Естественно, борьба развернулась нешуточная.

Неувязки в технологиях

Но была одна тонкость, которая портила всю мазу: чтобы стартанул процесс синтеза и получился термоядерный взрыв, требовались миллионные температуры и сверхвысокие давления на компоненты. Ну, примерно как в нашем Солнце - там постоянно идут термоядерные процессы. Столь высокие температуры планировалось создать предварительным подрывом внутри водородной балды обычной маленькой атомной бомбочки (этакий ядерный взрыватель). А вот с давлением возникла запарка. Теллер сгенерил теорию, по которой получалось, что необходимое давление в несколько сотен тысяч атмосфер можно обеспечить сфокусированным взрывом обычных взрывчатых веществ, и этого будет достаточно для возникновения самоподдерживающейся реакции термоядерного синтеза, то есть все рванет, как надо. Но доказать это можно было лишь фантастически большим количеством расчетов. С калькуляторами тогда была напряженка :), а быстродействие компьютеров оставляло желать лучшего, поэтому разработка рабочей теории водородной бомбы шла крайне медленно. Теллер наивно полагал, что мы не сможем сделать термоядерное оружие, так как физические принципы водородной бомбы были чересчур сложны, а необходимые математические расчеты нам не под силу (в то время мы считали в основном на механических вычислителях, с хрустом дергая рычаги :)). Но Советы, как всегда, нашли самый простой и самый нестандартный выход - заткнули дыры в обороне людьми. Было принято решение о мобилизации сил всех математических институтов и известных математиков. Каждый из них получал ту или иную задачу для теоретических расчетов, не представляя общей картины и даже общей цели, для которой его расчеты, в конечном счете, использовались. На все расчеты требовались не дни и даже не недели, а целые годы. Ну-ка, попробуй рассчитать на счетах водородную бомбу :)! Для увеличения количества квалифицированных математиков был резко увеличен прием студентов на все физико-математические факультеты университетов. По числу математиков в 1950 году мы уверенно лидировали во всем мире. К середине 1948 года Зельдович (один из наших физиков) так и не смог доказать, что термоядерная реакция в жидком дейтерии, помещенном в "трубу" (кодовое название классического варианта водородной бомбы, предложенного американцами), будет самопроизвольной, то есть пойдет дальше сама по себе без стимуляции ядерными взрывами. Потребовались новые подходы и идеи. Курчатов - папулька нашей первой ядерной фугаски - решил включить в разработку идеи водородной бомбы новых людей со свежими идеями. Он выбрал группу Тамма, в которую как раз и входили двадцатисемилетний Андрей Сахаров и ученик Тамма Виталий Гинзбург. Они были физиками-вундеркиндами от рождения.


Спецвыпуск Xakep, номер #016, стр. 016-092-2, Бомба Сахарова: история одного мега-взрыва

Бомба Сахарова: история одного мега-взрыва

Андрей Каролик (andrusha@sl.ru)

Спецвыпуск Xakep, номер #016, стр. 016-092-2

Тупик за тупиком

К середине 1949 года американцы сгрузили новые быстродействующие компьютеры в Лос-Аламосе и форсировали темпы работы над водородной бомбой. Но это только ускорило их глубокое разочарование в теории Теллера и его коллег. Их классическая модель супербомбы оказалась с багами :). Проведенные расчеты показали, что самопроизвольная реакция в дейтерии может развиваться лишь при давлениях не в сотни тысяч, а в десятки миллионов атмосфер. Теллер обломался, но сгенерил еще одну идейку: смешать дейтерий с тритием (еще более тяжелым изотопом водорода), тогда, по его расчетам, можно было бы уменьшить необходимое давление. Но тритий, в отличие от дейтерия, не встречается в природе. Его можно получить только искусственно и в особых реакторах, а это - очень дорогой и медленный процесс. Наши, содрав американскую идею, тоже не знали, что делать. Американцы посчитали лаванду, почесали тыковку и прекратили проект водородной бомбы, ограничившись достаточно мощным потенциалом атомных бомб. Штаты тогда были атомными монополистами и к середине 1949 года нафигачили арсенал в 300 атомных бомбочек. Этого, по их расчетам, было достаточно для разрушения около 100 советских городов и промышленных центров и вывода из строя у нас почти половины экономической инфраструктуры. При всем при этом к 1953 году они планировали увеличить свой атомный арсенал до 1000 бомб. Видимо, сильно нас боялись :). Однако 29 августа 1949 года на Семипалатинском полигоне был испытан ядерный заряд нашей первой атомной бомбы, который составил около двадцати килотонн тротилового эквивалента.


Спецвыпуск Xakep, номер #016, стр. 016-092-3, Бомба Сахарова: история одного мега-взрыва

Бомба Сахарова: история одного мега-взрыва

Андрей Каролик (andrusha@sl.ru)

Спецвыпуск Xakep, номер #016, стр. 016-092-3

Первые успехи

Успешное испытание нашей первой атомной бомбы поставило американцев перед альтернативой: остановить гонку вооружений и начать переговоры с нами или продолжить создание водородной бомбы, придумав замену классической модели Теллера. Было решено продолжить разработки. Расчеты на появившемся к тому времени суперкомпьютере подтвердили, что давление при подрыве взрывчатых веществ не достигает требуемого уровня. К тому же оказалось, что температура при предварительном подрыве атомной бомбы тоже недостаточно высока для старта цепной реакции синтеза в дейтерии. Классический вариант окончательно выкинули в помойку, но нового решения пока так и не придумали. Штатам оставалось только надеяться, что и мы пошли по тому же, спертому у них, пути (они уже узнали о стукаче Клаусе Фуксе, который был арестован в Англии в январе 1950 года). Отчасти амеры были правы в своих надеждах, но они забыли главное - русские не сдаются :). Уже в конце 1949 года наши физики родили новую модель водородной бомбы, которая была названа моделью Сахарова-Гинзбурга, и бросили все свои усилия на ее реализацию. Эта модель заведомо имела некоторые ограничения: процессы атомного распада плутония и атомного синтеза дейтерия происходили не в две стадии, а одновременно, водородный компонент бомбы выделялся в относительно небольших количествах, что ограничивало мощность взрыва. Эта мощность могла быть максимум в двадцать-сорок раз выше мощности обычной плутониевой (aka атомной) бомбы, но зато предварительные расчеты подтверждали ее жизнеспособность. Американцы и тут наивно думали, что нам не под силу создание водородной бомбы по двум причинам: из-за отсутствия у нас достаточного количества урана и урановой промышленности и недоразвитости русских компьютеров. И снова нас недооценили. Проблема давления в новой модели Сахарова-Гинзбурга была решена хитрым расположением дейтерия. Он теперь был не в отдельном цилиндре, как раньше, а послойно в самом плутониевом заряде (отсюда происходило новое кодовое название - «слойка»). Предварительный атомный взрыв обеспечивал и температуру, и давление для начала термоядерной реакции. Все упиралось только в очень медленное и дорогостоящее производство искусственно получаемого трития. Гинзбург и тут не облажался, предложив использовать вместо трития легкий изотоп лития, который является природным элементом и который проще надыбать. Теллеру же проблему получения давления в миллионы атмосфер, необходимого для сжатия дейтерия и трития, помог решить физик Станислав Улам. Такое давление можно было сотворить сходящимся в одной точке мощным излучением. Эта модель американской водородной бомбы получила название Улама-Теллера. Сверхдавление для трития и дейтерия в этой модели достигалось не взрывными волнами от подрыва химических взрывчатых веществ, а фокусировкой отраженной радиации после предварительного взрыва небольшой атомной бомбочки внутри. Модель требовала большого количества трития, и для его производства американцы построили новые реакторы. Про литий они просто не доперли. Подготовка к испытанию у них происходила в большой спешке. Еще бы - мы на пятки наступаем :). Испытание предварительного устройства, а не бомбы (на бомбу, видимо, еще трития не нацедили) американцы произвели 1 ноября 1952 года на небольшом атолле в южной части Тихого океана. После взрыва атолл был полностью разрушен, а водяной кратер от взрыва был больше мили в диаметре. Сила взрыва этого полуфабриката равнялась десяти мегатоннам тротилового эквивалента. Это превышало мощность атомной бомбы, сброшенной на Хиросиму, в тысячу раз. Мы тоже были не лыком шиты, и 12 августа 1953 года на Семипалатинском полигоне была испытана первая в мире водородная бомба, мощность заряда которой, правда, составила всего четыреста килотонн тротилового эквивалента. Хотя мощность была относительно небольшой, успешное испытание имело огромный моральный и политический эффект. И это была именно перемещаемая бомба (РДС-6с), а не устройство, как у американцев.


Спецвыпуск Xakep, номер #016, стр. 016-092-4, Бомба Сахарова: история одного мега-взрыва

Бомба Сахарова: история одного мега-взрыва

Андрей Каролик (andrusha@sl.ru)

Спецвыпуск Xakep, номер #016, стр. 016-092-4

Главный БУМ

После испытания «слойки» Сахаров, Зельдович и их однокашники объединили свои усилия для создания более мощной двухступенчатой водородной бомбы, сходной с той, которую испытывали американцы. Разведка работала в том же режиме, так что модель Улама-Теллера у нас уже была :). На расчет и производство ушло два года, и 22 ноября 1955 года была испытана наша первая двухступенчатая водородная бомба небольшой мощности. Сюрприз мы готовили позже - стомегатонную болванку, которую было решено подрывать только на половину мощности, чтобы ненароком планету не разнести. Для испытаний был нужен очень большой полигон, и Семипалатинской области уже не хватало. Поэтому был оборудован новый арктический полигон на Новой Земле. Шоу было назначено на утро 30 октября 1961 года, правда, без зрителей :). Водородную бомбу с земли подрывать не решились и скидывали со стратегического бомбардировщика Ту-95 на один из островов архипелага Новая Земля. Заряд железки был эквивалентен пятидесяти миллионам тонн тротила (!), что превышало по мощности взрыва всю взрывчатку, использованную всеми странами за Вторую мировую, включая атомные взрывы над Хиросимой и Нагасаки, аж в десять раз. Рвануло так, что стены затряслись во всей Сибири, Аляске и Северной Европе. Повсюду в Арктике после этого взрыва в течение часа не работала радиосвязь. Грибок в высоту достиг всего-навсего шестидесяти семи километров :), а взрывная волна трижды обогнула земной шар. Ну, а прилегающие острова архипелага после взрыва выглядели, как после укатки хорошим катком. После этого испытания американцы были вынуждены с нами договариваться по-хорошему - ведь у нас, по сути, появилось тектоническое оружие. Засандалить такую стомегатонную малышку в тектонический разлом, и Америка в полном составе последует на свидание с Атлантидой.


Спецвыпуск Xakep, номер #016, стр. 016-092-5, Бомба Сахарова: история одного мега-взрыва

Бомба Сахарова: история одного мега-взрыва

Андрей Каролик (andrusha@sl.ru)

Спецвыпуск Xakep, номер #016, стр. 016-092-5

Механизм действия водородной бомбы

Ну, и напоследок я расскажу тебе, как это все работает. Сейчас это уже не секретно, как раньше. Сначала подрывается небольшая атомная бомбочка (заряд-инициатор) внутри оболочки водородной бомбы, которая провоцирует термоядерную реакцию. По ходу реакции возникает нейтронная вспышка, и зашкаливает градусник. Этого вполне достаточно, чтобы начался термоядерный синтез. Нейтроны оживляются и гурьбой бомбардируют вкладыш из дейтерида лития (соединения дейтерия с литием, обычно используется изотоп лития с массовым числом 6). Литий-6 под действием зло-нейтронов расщепляется на гелий и тритий. Таким макаром получаются все необходимые компоненты для того чтобы рванула основная бомба. Начинается совсем нешуточная термоядерная реакция в смеси дейтерия с тритием. В синтез лавинообразно вовлекается все большее количество водорода, а температура приближается к звездной. В конце концов, начинается реакция между ядрами дейтерия, и все вокруг начинает бешено рваться. Все реакции, конечно же, протекают быстрее, чем ты читаешь этот абзац.

Что, круто? Да, круто. Только Сахаров, когда стал старше и мудрее, сам испугался своей детки, особенно в руках параноика вроде Сталина, стал бороться против ее использования и даже загремел в диссиденты. Так что лучше уж нам не быть свидетелями еще одного испытания...


Спецвыпуск Xakep, номер #016, стр. 016-096-1, Девушка-военный: зачем девчонки идут в армию

Девушка-военный: зачем девчонки идут в армию

Спецвыпуск Xakep, номер #016, стр. 016-096-1

Андрей Каролик (andrusha@sl.ru)

Большинство из нас особо не интересует, что может делать обычная девушка в армии. С молоком отложилось, что армия - для ребят, домашнее хозяйство - для девчонок. Но ведь идут и служат! И случаи эти не единичные. Конечно, в процентном соотношении с ребятами - это плевок в луже. Но все равно любопытно, что их толкает идти служить, ведь для них нет обязаловки, а по контракту золотых гор не дают. В романтике ли дело?

Нужны ли девчонки в армии?

Для примера приведу службу в ПВО на радиолокационной станции. Есть там такая работа - планшетист. Стоит такой нехилый кусок оргстекла, на который планшетист наносит огромное количество координат, выдаваемых в наушники. Наглядная эмуляция участка неба, на котором отслеживают передвижение всего летающего. Такую работу девушка делает лучше, так как аккуратнее, сообразительнее, более обучаемая и исполнительная. Я понимаю, что ты сейчас сравниваешь с собой, непризнанным гением :), но многим деревенским ребятам, которые служат в армии, до этого далеко. Ляпнут не туда координаты, а в работе с планшетом самое главное - это точность. Да и однообразные действия в течение многих часов делают лучше тоже девчонки. Работа "бери-тащи", наверное, и правда не женская, и в штыковую теток посылать бессмысленно, но там, где требуется немного интеллекта, девчонки гораздо эффективнее, и берут их туда охотно. Армия с каждым годом все больше компьютеризируется, и требуется все больше усидчивых и обучаемых специалистов. Конечно, часто все делается, мягко говоря, не с того конца, но постепенно армия станет технологичней, и тетки очень понадобятся.

Зачем идут служить девчонки?

Очень редко из-за романтики, как показывают в кино или пишут в книгах. И очень редко из крупных и средних городов. В основном идут из маленьких городков, деревень и поселков. Причин может быть несколько. Самая основная из них - конечно же, мужики :). Но не в том смысле, как ты подумал. Представь, живет девчонка в маленьком поселке. Круг женихов очень ограничен, а следующая деревня может быть в сотнях километрах. Люди варятся потихоньку в своем соку. И вот может сложиться ситуация, что есть, допустим, 10 потенциальных женихов и 20 потенциальных невест. Мужики себе всегда найдут, а вот теткам труднее: каждой ведь хочется завести семью и родить ребенка. Более способные и со связями едут в крупные города учиться и работать. Для тех, кто не смог, армия - наиболее простой выход в этой ситуации.

Второй вариант - бытовые проблемы. Дома пьянство или полное непонимание, или отчим пристает, уже невозможно и надо что-то делать, куда-то себя девать. Бежать из дома? Можно, конечно, уйти, но нужны жилье и работа. В крупных городах не проблема, но в более мелких - безвыходная ситуация. И армия является опять же самым простым выходом.

Третий вариант - всем назло. К примеру, любовь не состоялась, осталась только обида на все и вся. Хочется бежать куда глаза глядят, а натыкаются они часто на армию :).

Четвертый вариант (опять же характерный для маленьких деревень и поселков) - этому дала, тому дала... всем дала. В результате получила клеймо и замуж выйти не сможет. А в армии она себе придумает биографию заново, да и выбрать будет из кого :).


Спецвыпуск Xakep, номер #016, стр. 016-096-2, Девушка-военный: зачем девчонки идут в армию

Девушка-военный: зачем девчонки идут в армию

Спецвыпуск Xakep, номер #016, стр. 016-096-2

Еще одна причина - мужики на гражданке перестали быть мужиками. Не обращают внимания или обращают, когда выпьют. Ты знаешь, как пьет русская деревня :)? В армии пьют значительно меньше, несмотря на все рассказы и байки. А лишенные женского общества они по-другому уже смотрят на девчонок. Любая, даже не самая красивая, тетка, попав в армию, становится объектом ухаживания. Женщина чувствует себя женщиной. На нее обращают внимание трезвые мужики :). И нет красавиц-конкуренток.

Тяжело ли служить девчонкам?

Конечно! Кругом бытовые неудобства, форма некрасивая, питание плохое, вставать надо рано. Одним словом, холодно и голодно. Но за одно только ощущение себя женщиной девчонка готова стерпеть очень многое и легко переносит армейские невзгоды. Когда говорят об армии, в первую очередь обычно имеют ввиду строевую подготовку. Но девчонок не заставляют ею заниматься. А что касается основных трудностей, недостатка сна и еды, женский организм проще их переносит. Да они же едят не больше, чем съедает твой домашний хомячок :). Схватить огромное бревно и тащить девчонка не сможет, но долго не спать и оставаться работоспособной - запросто. (Мужик же здоровый требует и здоровой еды, а без сна становится неработоспособным. Солдаты промежуток с 3 до 5 ночи называют собачьей вахтой, так как голова не соображает, а ноги и руки не слушаются.) Дедовщина тоже не трогает. Девушка есть девушка. Трудности есть, но если всем трудно, то девчонке всегда чуть полегче, чуть поудобнее, чуть попроще. Ей перепадет и самый лучший кусок, и самая лучшая койка, дополнительное теплое одеяло, дополнительная подушка, и добровольных грелок полно :).

Что говорят об этом сами девушки

Зачем гадать и выдумывать, как относятся к службе девушки и хотят ли они туда пойти. Проще взять и спросить у них же. Для большего интереса в опрос попали девушки совершенно разного возраста. Ну а вопросы были такие:

1) Расскажи кратко о себе: ник, имя, город, возраст, профессия/учеба, хобби.

2) Как ты относишься к службе девушки в армии? По твоему, это реально вообще?

3) Пошла бы сама в армию? Если да, то при каких обстоятельствах и зачем? Если нет, то почему?

4) Есть ли у тебя подружки, служащие или служившие в армии? Если есть, то где и кем служат и зачем туда пошли?

5) Какое у тебя отношение к девушкам, которые служат в армии?

6) Какое у тебя отношение к Российской армии?

7) Важно ли для тебя, чтобы парень отслужил в армии? Как ты считаешь, солдаты супермены или звери? :)

Вот, что нам ответили (некоторые ответы просто удивили):

1) Megera, Ксения, Москва, 16 лет, хобби и профессия - модельный бизнес, megera2000@yandex.ru.

2) Очень даже положительно. А почему нет? Если девушка хочет, то только удачи ей. Девушка ничем не хуже ребят.

3) У меня давно есть такая идея - пойти служить в армию, и, скорее всего, я все-таки пойду. Только я хочу именно в реальную армию, как у ребят. Потому что, я думаю, сейчас у нас женщины занимаются в армии всем чем угодно, но не тем, чем надо заниматься в армии. Ведь мужская армия сильно отличается от женской.


Спецвыпуск Xakep, номер #016, стр. 016-096-3, Девушка-военный: зачем девчонки идут в армию

Девушка-военный: зачем девчонки идут в армию

Спецвыпуск Xakep, номер #016, стр. 016-096-3

Зачем мне это? Для закалки характера! А нагрузки и нормативы я выдержу, так как всю свою жизнь занималась спортом и все нормативы всегда сдавала лучше, чем ребята. Я прекрасно понимаю, что придется копать, носить и напрягаться, но все равно хочу :). Кстати, в дальнейшем я собираюсь стать телохранителем.

4) Подруг таких нет, но, надеюсь, что будут :).

5) У нас есть два вида армий: где девушки работают умом и где силой. Если девушка относится к первой категории, то не очень, так как машинистками и врачами они могли поработать без армии. А вот ко второй категории я отношусь с уважением. Они бросили вызов даже ребятам!

6) Сейчас армия очень изменилась, причем не в лучшую сторону. Матери боятся отправлять в армию своих детей. Раньше все хотели служить и считали это честью, гордились этим. А теперь у любого главврача военкомата можно отмазаться за две-три штуки баксов. Куда мы катимся вообще?! Кто будет Родину защищать?! Про дедовщину я вообще молчу, изверги...

7) С одной стороны, конечно, каждый мужчина должен отслужить в армии, а с другой - я бы не хотела, чтобы мой молодой человек или в дальнейшем мой сын служил в армии, так как нет 100% уверенности, что он оттуда вернется целым и невредимым. И вернется ли вообще? Ведь сейчас очень много случаев самоубийств из-за дедовщины и погибших в Чечне.

1) HRochka, Ирина, Москва, 20 лет, помесь бухгалтера с программистом, на хобби времени не хватает, notirina@mail.ru.

2) Вполне реально. Родное государство должны защищать все, а девушки, на самом деле, не настолько хрупкие существа, какими их принято считать :). Но я против принудительной воинской обязанности, должна всегда быть альтернатива.

3) Наверное, да - при нормальных условиях жизни там и если бы не выглядела белой вороной. Пошла бы при условии введения обязательной службы для девушек. А сейчас не пойду, так как будет выглядеть, как будто я чего-то хотела доказать и в знак протеста служить пошла. Почему я хотела бы служить в армии? Так неприятно быть слабой :). Даже не физически, неприятно принимать навязанное окружающими мнение о слабости женщин. А вот если выдержать два года в достаточно суровой армейской обстановке - это закаляет, наверное. Прослужив два года, люди взрослеют, учатся уживаться с окружающими незнакомыми людьми, становятся терпимее. Но есть и вещи, из-за которых я не пошла бы туда служить: срок, все же, долгий, и здоровье в нашей армии можно посадить только так.

4) С уважением!

5) Есть, но она в Израиле. Пришлось ей служить :).

6) Хотели как лучше, а получилось... Организована она, конечно, плохо. Начиная с того, чем солдат кормят, и, заканчивая тем, что нельзя восемнадцатилетних мальчишек в Чечню посылать. А вообще отношение к военным: уважение и благодарность.

7) Нет, не важно, это его личное дело. А солдаты и не супермены, и не звери. Они вполне обычные люди. Только те, кто был на фронте, кто действительно воевал, вот они видели много ужасов и гадостей. И их мне искренне жаль.


Спецвыпуск Xakep, номер #016, стр. 016-096-4, Девушка-военный: зачем девчонки идут в армию

Девушка-военный: зачем девчонки идут в армию

Спецвыпуск Xakep, номер #016, стр. 016-096-4

1) Greys, Юля, Москва, 18 лет, учусь в МПГУ, занимаюсь боевыми искусствами, мальчика нету - не нашла еще вторую половину, greys_j@mail.ru.

2) К службе девушек в армии отношусь положительно. Армия способствует выносливости и умению выживать в экстремальных ситуациях. И это очень даже реально при соответствующих условиях и обращении с людьми. Некоторые девушки не прочь служить в армии. Что-то мне это напоминает солдата Джейн :).

3) В нашей стране я вряд ли пошла бы служить - нет никаких подобающих условий и уважения к личности. Но в случае войны пойду защищать Родину.

4) Нет, служивших в армии подруг не имею.

5) К девушкам, которые служат в армии, отношусь нормально, даже с уважением :). Так как это действительно сильные духом люди - настоящие патриотки.

6) К Российской армии у меня двоякое отношение. Но, учитывая, насколько она запущена в нашей стране, у меня, скорее, все же отрицательное отношение. Много минусов, а плюсов маловато :(.

7) Для меня не важно, чтобы мой парень отслужил в армии. Но я отношусь с большим уважением к молодым людям, которые отслужили. И никакие они не звери и не супермены, это простые люди, как и все мы.

1) Camila, Камила, Новый Уренгой (ЯНАО), 15 лет, учусь в школе, сижу в Интернете, lag_kamilla@mail.ru.

2) Вообще-то, отношусь плохо. Это будет не армия, а какой-то цирк шапито :). "Орифлейм" будет выпускать боевую окраску, а бедные мужики совсем изведутся. И вообще, я вам так скажу - войн и вовсе не будет.

3) Я бы не пошла в армию, потому что считаю, что женщина должна быть женственной, а портянки мне будут совсем не к лицу.

4) У меня есть подружка Алина, которая отслужила в армии 1 год в качестве медсестры, чтобы доказать всем и особенно себе, что она не хуже любого мужика. И выглядит она, кстати, очень даже ничего.

5) Я их просто не понимаю. Точно так же я не понимаю и тех, кто занимается боксом, тяжелой атлетикой и прочим спортом для мужиков. И точно так же я не понимаю девушек, которые стригутся налысо, прокалывают себе брови, языки, носы и всякие остальные места.

6) Как говорят, наша армия - самая гуманная армия в мире, точно так же, как и суд :). Безусловно, отслужив в нашей армии, можно считать, что ты прошел огонь, воду и медные трубы. Чего только стоит почистить ванну картошки!

7) Лично для меня это важно. Если он отслужил в армии, то он не трус, не дистрофик, и я верю, что он сможет в дальнейшем защитить меня. Чтобы там ни говорили, какой бы там беспредел ни устраивали, человек приобретает необходимый опыт для жизни в нашей стране. Солдаты - это и супермены, и звери. Ты только посмотри на этих красавцев в форме цвета хаки с боевой раскраской на лице и автоматом наперевес. Все подтянутые, а это так возбуждает :). А звери потому, что в армии приходится "выживать" и "просыпаются" животные инстинкты. А больше всего мне нравятся десантники. Это как в фильме "ДМБ":

- Я писаюсь по ночам.

- Ничего, мы тебя в десантники возьмем, ты еще и какаться будешь :).


Спецвыпуск Xakep, номер #016, стр. 016-096-5, Девушка-военный: зачем девчонки идут в армию

Девушка-военный: зачем девчонки идут в армию

Спецвыпуск Xakep, номер #016, стр. 016-096-5

1) layka, Лена, Питер, 23, ведущий инженер, люблю валяться на диване и пить пиво, то есть ни фига не делать :), layechka@mail.ru.

2) К службе в армии? Честно говоря, радуюсь, что вообще не отношусь, хотя сама дочь военного. В принципе реально, но только зачем? Если только девушка не хочет стать солдатом Джейн-2 :). Армия для мужиков, а девушки пусть сидят дома или ходят по клубам, варежки и носочки вяжут :).

3) Не, сама я в армию пошла бы, только если бы чечены разрушили мой любимый клуб :). А так ни за что! Ну, если бы Родине очень надо было, то, может, тоже бы завербовалась. А вообще, в мирное время в армии делать нефиг, на свободе есть много хороших вещей, веселых друзей, пиво и Инет :).

4) В Израиле одна есть. Она моя бывшая одногруппница, поехала на ПМЖ туда. На письма не отвечает, видимо, служит :).

5) А какое тут может быть отношение? Это их право, их судьба. Что хотят, то и воротят :). Но осуждать нельзя. Если им нравится вставать в пять утра, бегать в противогазах, таскать на себе все это железо, ходить в портянках, то вперед и с песнями :).

6) Если серьезно, то в армию попадают сейчас те, кто не успел откупиться или поступить в институт с военной кафедрой. Может, единицы, которым просто не повезло. И какое может быть отношение к фактическим неудачникам? Мне, честно говоря, жалко ребят. Согласна, что должен кто-то защищать. Но разве есть условия, чтобы люди смогли научиться защищать? Тухлая селедка с кашей в качестве еды. Ну, какие будут бойцы после такой хавки? И нельзя насильно тянуть в армию, толку от этого все равно мало. Кто хочет - пусть идет по контракту. Просто сейчас люди, которых забирают в армию, выбрасываются из жизни на два года, так как они не хотят служить и не готовы к этому морально. Вернувшись, многие не могут уже найти себе места, мало кто поступает в институт. Идут в основном в ментуру и охрану.

7) Да какая разница, служил или нет. Главное, чтобы человек был хороший :). Если служил - приобрел опыт ценный, если не служил - обхитрил всех. Солдаты делятся на две категории: суперменские звери и зверские супермены. Лишь бы они ПРОСТО ЛОСЯМИ не были :).

1) hurrigane[fish], Света, Москва, 16 лет, профессия отсутствует за неимением высшего образования, хобби - компы родимые ;), помимо этого пишу рассказы, снимаю пластилиновые мультики и пытаюсь хоть чуточку совершенствовать себя, hurriganka@pisem.net.

2) Девушка в армии? Вполне реально, но это очень сильно зависит от армии. Армия армии рознь. В израильской армии, к примеру, служат и парни, и девушки. Но она, как ты понимаешь, отличается от нашей очень сильно.

3) В армию бы пошла, но не в нашу, естественно, а в ту же израильскую - там хоть знаешь, что защищать. К тому же что-то я не чувствую себя чем-то обязанной России - не патриотка я, наверное. Условия, конечно, играют роль, но это скорее часть одного целого. Все вместе складывается в одну картинку. В нашей армии эта картинка, мягко говоря, непривлекательная. Не от нечего же делать у нас ребята от армии косят, как могут ;).


Спецвыпуск Xakep, номер #016, стр. 016-096-6, Девушка-военный: зачем девчонки идут в армию

Девушка-военный: зачем девчонки идут в армию

Спецвыпуск Xakep, номер #016, стр. 016-096-6

4) Подружки есть из израильской армии. Уехали не так давно (пару лет назад) в Израиль и при этом прекрасно осознавали, что в армии служить им все-таки придется. Ведь не испугались же. И правильно сделали, как потом оказалось. Там в армию - как на работу, на выходные домой отпускают. Неплохо, да?

5) Я уважаю девушек, служащих в армии. Молодцы, не побоялись. Ведь армия - это не только казармы, это еще и, не дай бог, война. А девушка - это все-таки не самое приспособленное для убийств существо.

6) К российской армии, как ты успел заметить, я отношусь крайне негативно. Дело даже не в том, что существовать в таких условиях можно с трудом. Дело в том, что наша армия уродует психику людей. Уезжают нормальные ребята, а приезжают... К тому же, если для той же израильской армии важен каждый солдат, каждая жизнь, то у нас солдаты - это МЯСО, которое не жалко швырнуть в Чечню или еще куда-нибудь.

7) Для меня абсолютно неважно, служил парень в армии или нет. Закосил, и молодца. Я прекрасно понимаю, что не стоит лезть под пули и показывать чудеса самоотверженности. Не оценят, знаешь ли. Так и сдохнуть недолго где-нибудь в Чечне под гусеницами танка. А кому это надо? Матери? Девушке? Не знаю, но мне, к примеру, не надо. Они не звери, они убивают зачастую не по своей воле.

Как видишь, у наших девчонок тоже полно стереотипов по поводу армии, но женщина-военный уже сейчас не сильно удивляет, а скоро так и вообще станет нормальным явлением.


Спецвыпуск Xakep, номер #016, стр. 016-100-1, Achtung! Minen!

Achtung! Minen!

Спецвыпуск Xakep, номер #016, стр. 016-100-1

Михаил Михин (centner@real.xakep.ru)

Хочу задать тебе необычный вопрос: ты видел когда-нибудь противотанковую мину? А противопехотную? Действительно, зачем оно тебе надо, да и "штуки" это настолько редкие, что, если ты не военный, то никогда с ними по собственной воле не встретишься. Это и так и не так. Включи телевизор, послушай радио, в очередном блоке новостей наверняка попадется что-то вроде "электродетонатор", "радиоуправляемый фугас", "операция по разминированию", "граната на растяжке", "минная война", "запрет на применение противопехотных мин". "Минная" тематика сегодня необыкновенно актуальна, особенно в зоне нынешних или бывших военных конфликтов. Нет, это не только Чечня, Косово или Ближний Восток, но и Подмосковье. Да, да, мины можно встретить и у самого своего дома. Посмотри на фотографию: перед тобой противопехотная прыгающая и противотанковые немецкие мины, сделанные в 1940 году, но сохранившиеся до сих пор. Они найдены в придорожном лесу, с вывернутыми взрывателями, ржавые и ни к чему уже, к счастью, не годные. Но напоминающие всем: Achtung! Minen!

В современном общевойсковом бою успех достигается только совместными усилиями всех родов войск, всесторонним обеспечением боевых действий. Одним из важнейших видов боевого обеспечения является инженерное. Именно военные инженеры-саперы занимаются минами во всех их вариациях. Но в последнее время у нас, в России, все чаще и чаще делают это самостоятельно, ведь полномасштабную войну с собственным населением вести как-то не принято, странно было бы наступать целым фронтом на свой собственный населенный фронт или выбросить парашютный десант в глубину собственной территории... Война в Чечне, называемая "антитеррористической операцией" или любыми другими маскирующими суть происходящего словосочетаниями, пусть останется на совести уродов, ее затеявших, а для большинства солдат эта война партизанская или контрпартизанская. Отсюда и методы ведения войны: выстрелы в спину, диверсии, засады, мины. Вот о минах-то я постараюсь тебе рассказать.

Мина - оружие партизана

Одно из средств ведения партизанской и контрпартизанской войны - минирование. Старые, новые, модернизированные, самодельные мины, отличающиеся разной степенью эффективности и надежности действия, применяются для самых разных целей. Говоря суконным языком военного наставления, мины и фугасы подразделяются:

- по тактическому назначению - на противотанковые, противопехотные, противотранспортные (дорожные), противодесантные, мины-ловушки (сюрпризы);

- по поражающему воздействию - на поражающие ударом взрывной волны (обычные и объемного взрыва), кумулятивные, осколочные, шрапнельные, зажигательные (термические) и другие;

- по принципу действия - на управляемые (которые могут быть взорваны или приведены в боевое положение в любой момент по желанию их применяющего) и автоматические (которые взрываются при непосредственном воздействии на них либо по истечении определенного, заранее установленного срока);

- по способам приведения в действие - мины нажимного, вытяжного (натяжного), часового и комбинированного действия;


Спецвыпуск Xakep, номер #016, стр. 016-100-2, Achtung! Minen!

Achtung! Minen!

Спецвыпуск Xakep, номер #016, стр. 016-100-2

- по срокам действия - на мины мгновенного действия и мины замедленного действия;

- по материалу корпуса - на металлические, пластмассовые, деревянные, бумажные, стеклянные и без корпуса (из штампованной взрывчатки);

- по уровню установки - на подвешенные (прикрепленные) выше человеческого роста (выше башен танков, кабин автомобилей), на уровне земли (по силуэту человека, транспортных средств, бронетехники), закопанные в землю (вмонтированные в строения или технические объекты), установленные на дне водоемов или в подводной части берега, плавающие в воде.

И все эти хитрые изделия призваны совершить свое черное дело - убить, искалечить, вывести из строя. Причем очень тонкий, психологический "фокус" заключается в том, что гораздо выгоднее иметь солдата противника серьезно раненым, покалеченным, а не убитым. Сам понимаешь, убитого похоронили или просто бросили, а на раненого нужно потратить массу сил: эвакуация из-под огня, медицинский уход, транспортировка, лечение, длительная реабилитация и выплата пенсии по ранению. Но самое главное - раненый боец-калека становится агитатором-пацифистом поневоле. "Нормальные" военнослужащие, глядя на своего товарища, могут попробовать "примерить" его судьбу на себя, а гражданские лица - те же самые призывники - могут вообще отказаться идти в армию, видя перед собой живой пример: вернувшегося с войны человека. Казалось, что на мине подорвался один человек, но на самом деле из строя (в той или иной степени) оказались выведенными несколько уже действующих или потенциальных бойцов. Именно такой тактики придерживались воюющие стороны во Вьетнаме (американцы специально отказались от использования мощных мин), потом в Афганистане. Сейчас минная война вовсю бушует в Чечне.

Военная хитрость

По обе стороны несуществующей линии фронта противники вооружены примерно одним и тем же стрелковым оружием, а инженерные боеприпасы и подавно стандартны для Российской армии и боевиков - ведь сделаны они на одних заводах, хранились на одних складах. Например, противопехотные мины МОН-100 и МОН-200. Осколочные мины направленного действия, имеющие убедительную дальность поражения до 100 или до 200 метров соответственно. В соревнование вступают военная хитрость и изощренная фантазия, ведь просто заминировать что-то мало, надо и спрогнозировать результат будущей минной атаки. Скажем, движется по лесной тропинке пешая колонна. Все как положено - авангард, наблюдатели, прикрытие, и вдруг дозорный докладывает, что обнаружил кусок проволоки, одним концом привязанный к дереву, а другим уходящий в землю. Саперу обнаружить ничего не удалось - просто проволока, но все усиленно смотрят себе под ноги - опасность может быть где-то рядом. Через некоторое время натыкаются на неширокую, но свежевскопанную канаву поперек дороги. Опять просто канава - мин в ней нет. Пока разбирались что к чему - один из солдат наступил на "пулевую" мину-ловушку нажимного действия, сделанную из обыкновенного пистолетного патрона. Ранение в ступню оказалось тяжелым, теперь уж самые упорные посвятили все свое внимание разглядыванию подозрительных холмиков и пучков травы. И тут, как на грех, впередсмотрящий натыкается на леску, протянутую на уровне его головы. Щелчок, взрыв и... верхушка ближайшего невысокого дерева стала площадкой для размещения осколочной мины направленного действия. При взрыве такой мины в зоне поражения осколки летят в строго определенном направлении, причем горизонтальный угол разлета осколков может составлять от единиц до нескольких десятков градусов. Стоит всего лишь прикинуть вероятное местонахождение противника и перекрыть все возможные сектора минами. Появились убитые и раненые... Цель минирования достигнута. И даже перевыполнена - ведь колонна потеряла массу времени на поиск несуществующих мин, да еще и потери понесла, неверно сконцентрировав внимание. На дерево можно установить и любые другие мины на растяжках. Движущаяся по дороге техника длинными хлыстами антенн цепляет проволоку, и взрыв наносит урон личному составу, расположившемуся на броне. Зевать нельзя...


Спецвыпуск Xakep, номер #016, стр. 016-100-3, Achtung! Minen!

Achtung! Minen!

Спецвыпуск Xakep, номер #016, стр. 016-100-3

Другой широко распространенный вид противопехотных мин - осколочные выпрыгивающие. Например, отечественная мина ОЗМ-4 - осколочная, выпрыгивающая, кругового поражения. Принцип действия: мина срабатывает от натяжения проволочной растяжки, выдергивающей чеку из взрывателя. Под действием пятнадцатиграммового вышибного заряда мина выбрасывается вверх, на высоту около метра (зависит от длины вытяжного тросика). При натяжении троса ударник сжимает боевую пружину и освобождает, накалывает капсюль-детонатор запала. Запал взрывателя вызывает взрыв мины. Корпус мины дробится на осколки, которые, разлетаясь, наносят поражение. Да, наставления запрещают снимать и обезвреживать такие мины, рекомендуя уничтожать их на месте установки. Такими минами пользовались и во время Великой Отечественной войны. Например, советские диверсанты применяли метод минирования под названием "поле смерти". На дорогу, где ожидалось движение автоколонны, устанавливалось несколько мин нажимного действия, причем задние мины срабатывают от взрыва передней машины. По придорожным кюветам ставились трофейные, немецкие выпрыгивающие мины - "шпрингминен" S-34. Когда первая машина автоколонны взрывается, за ней взлетают в воздух еще несколько, а пехота разбегается по кюветам, где ее тоже ждут смертельные "сюрпризы".

Противотанковые мины иногда устанавливают на дорогу взрывателем вниз. Фокус в том, что для взрыва такой мины требуется значительный нажим, а перевернутая мина под воздействием проходящего транспорта постепенно вдавливается в грунт и сработает однажды в самый неподходящий момент, когда взрыва на дороге, где прошла до того масса транспорта, не ждет никто. В условиях боевых действий саперам приходится обнаруживать и нейтрализовывать массу самых разнообразных взрывных устройств. Тут могут помочь любые внешние признаки: ямки, холмики, срезанный дерн, куски проволоки и лески, даже ящики и упаковки от мин и взрывателей. Сложнее обстоит дело с "минами-сюрпризами", часто устанавливаемыми в населенных пунктах. Такую мину можно изготовить из обычной ручной гранаты. Гранату можно сделать миной нажимного или разгрузочного действия, для этих целей применяются проволочные растяжки. Например, бросили хозяева дом, а под порог засунули взведенную гранату, установив другую, тоже со снятой чекой, в дверную ручку, предварительно плотно обмотав газетой, чтобы рычаг гранаты был плотно прижат к ней. Достаточно наступить на шатающуюся доску порожка или тронуть дверь, как развернувшаяся газета освободит рычаг гранаты и прозвучит взрыв...


Спецвыпуск Xakep, номер #016, стр. 016-100-4, Achtung! Minen!

Achtung! Minen!

Спецвыпуск Xakep, номер #016, стр. 016-100-4

Мечта сапера

А чтобы минные заграждения и "сюрпризы" было неповадно снимать, некоторые мины устанавливаются с элементами неизвлекаемости. Имеется в виду, что при попытке извлечения основного детонатора (а также при попытке ее наклонить, перевернуть или даже сдвинуть) должен сработать дополнительный, который приведет в действие мину. Она может сработать при разминировании от воздействия света или подорваться, "почувствовав на себе" электромагнитный импульс металлодетектора. Мины бывают и управляемыми: по радио или по проводам. С помощью подрывной машинки один боец способен уничтожить солидную групповую цель, применив для этого, например осколочно-заградительную мину ОЗМ-72. Неожиданно выпрыгнувшая из травы мина способна нанести противнику серьезный ущерб в радиусе 25 метров, "начинка" из нескольких тысяч стальных шариков практически не оставляет шансов для солдат противника.

Для минирования больших площадей применяется специальная техника: прицепные минные заградители, гусеничные минные заградители, универсальные минные заградители для установки мин "внаброс", переносные комплекты минирования. Есть такие разработки и у нас. Пример - противотанковая мина ПТМ-3 предназначена для дистанционного минирования местности против танков и другой бронированной техники противника. Устанавливается авиационными и артиллерийскими системами дистанционного минирования или минными заградителями. Для подрыва используется неконтактный магнитный взрыватель с самоликвидатором и таймером дальнего взведения. Специальные наземные постановщики противопехотных мин способны с расстояния в 100 метров "засевать" значительные площади минами, имея высокий темп "стрельбы" ими - около 20 штук в секунду. Мины можно "ставить" с помощью вертолетов и артиллерии. Например, немецкая система минирования MiWS, стоящая на вооружении бундесвера, способна установить внаброс с одной "заправки" 100 противотанковых (противогусеничных и противоднищевых) мин на площади 1200х50 м. Причем минное поле может "поставить" гусеничный тягач или вертолет. Американская система минирования "Вулкан", установленная на вертолет Black Hawk, "разбрасывает" мины, которые, упав на землю и стабилизировавшись с помощью раскрывающихся пружинящих лапок, переводятся в боевое положение. У противопехотных осколочных мин предварительно разбрасываются в стороны четыре тонкие нейлоновые нити с якорьками, задевание которых приводит к срабатыванию боеприпаса. За один заход вертолет ставит минную полосу 1000 на 50 м, на что требуется всего 17 секунд! Успешный опыт применения средств дистанционного минирования - прорыв чеченских боевиков из Грозного в январе 2000 года. В минной ловушке боевики потеряли более 500 человек.


Спецвыпуск Xakep, номер #016, стр. 016-100-5, Achtung! Minen!

Achtung! Minen!

Спецвыпуск Xakep, номер #016, стр. 016-100-5

Итого

В перспективе мина будет становиться все более и более разумной и смертоносной. Уже сейчас имеются экземпляры, способные вести свою собственную радиоэлектронную борьбу, чинить помехи средствам обнаружения. Современные обычные мины уже отличаются малым весом, удобством в транспортировке и установке, их почти невозможно обнаружить, и они могут быть крайне опасны при разминировании. Кроме того, производятся мины с химическим взрывателем - вообще не содержащие металла, что делает их труднообнаруживаемыми. Минный прогресс идет своим чередом, но вместе с тем существует Конвенция ООН о запрещении применения, накопления запасов, производства и передачи противопехотных мин и об их уничтожении, которая вступила в силу 1 марта 1999 года. По официальной информации Российская Федерация не подписала Конвенцию о запрете противопехотных мин: на территории бывшего Советского Союза Россия является единственным производителем противопехотных мин, и, по разным оценкам, в ее арсеналах насчитывается от 60 до 70 миллионов мин. Для кого они предназначены?


Спецвыпуск Xakep, номер #016, стр. 016-104-1, Отрывки воспоминаний бывшего вояки

Отрывки воспоминаний бывшего вояки

Maddoc (maddoc@real.xakep.ru)

Спецвыпуск Xakep, номер #016, стр. 016-104-1

"Я не знаю, зачем ты в это лезешь - писал бы себе о компьютерах или там о чем ты пишешь", - сказал он, усаживаясь напротив меня на стуле. Человек, проведший часть своей жизни на одной из недавних войн, называемых в наших СМИ "локальными" конфликтами. Боевик.

Привлекательное открытое лицо, ярко-голубые глаза смотрят прямо на меня. Иногда в них на мгновение можно заметить сталь - и вдруг промелькнет такая чернота, такая боль, что становится немного не по себе. И чем больше мы разговариваем, тем отчетливее понимаешь, что мыслями он все еще зачастую там - в горах Закавказья... Наверное, нашу беседу трудно называть "интервью" - скорее это просто рассказ человека, побывавшего там.

Я жил в городе довольно близко к линии фронта, где воевал мой близкий друг. И однажды я приехал к нему. Они в этот момент как раз садились в машину и собирались ехать, и меня не хотели с собой брать. Но... в общем, взяли.

Знаешь, большая часть людей шла на войну как на какую-то романтику, что ли. Кажется таким захватывающим, таким волнующим. Адреналин хлещет в кровь. Дух захватывает - можно сравнить с экстремальным спортом типа горных лыж или парашюта, но во много раз сильнее. А потом что-то происходит: тебя ранят или нелепо погибает твой друг, и вся эта пелена падает. И все встает на свои места.

Там сразу становится ясно - что человек собой представляет. Человек, который здесь строит из себя крутого, там, скорее всего, убежит при первых звуках выстрелов. А тот, от которого не ждешь никакой отваги или храбрости, вдруг оказывается надежным парнем. И всегда есть один человек - лидер. Тот, за которым идут все остальные. И несколько человек стоят рядом с ним - и если ты окажешься тверд, то ты вскоре тоже будешь в этом кругу. В кругу людей, которым ты веришь, как себе. Или ты будешь среди остальных - просто воюющих. Знаешь, это, пожалуй, то единственное хорошее, что можно испытать только на войне - ощущения мужского братства. Чувствуешь локоть соседа и знаешь, что тот не подведет.

Часть людей оказываются крепкими, часть ломается. А еще одна часть (к счастью, небольшая) становится фанатиками. Это люди, для которых не существует больше ничего - кроме войны. У кого-то из них погиб родственник - и он поклялся вырезать другую нацию. А кто-то уже не может существовать в мирной жизни - пасти овец, копать картошку.

А еще воспитывается уважение. Не только к своим друзьям и товарищам - к достойным противникам тоже. Знаешь, мы никогда не пьем "за свой народ". Когда мы слышим такой тост, мы опускаем бокалы - потому что среди любого народа, среди любой национальности есть разные люди. Мы пьем за отдельных людей - в том числе и за наших врагов. Потому что они так же, как и мы, защищают свое дело и также достойны уважения.

По соседству с нами на горе жил один парень. Он тоже воевал, а в остальное время пас овец. Они животные глупые, не понимают, что такое война и что такое враги, поэтому часто убегают на другую сторону. И когда люди "на той стороне" понимали, что к ним прибежали именно его овцы, они брали белый флаг и вели их к нему обратно. Хотя в любой другой ситуации каждый из них убил бы его, не задумываясь.


Спецвыпуск Xakep, номер #016, стр. 016-104-2, Отрывки воспоминаний бывшего вояки

Отрывки воспоминаний бывшего вояки

Maddoc (maddoc@real.xakep.ru)

Спецвыпуск Xakep, номер #016, стр. 016-104-2

Точно так же мы иногда ходили с белым флагом на переговоры. Пока "начальство" совещается, всегда начинаешь разговаривать с ребятами "с той стороны". Нормально все, дружелюбно - оружием, гранатами иногда меняются, один раз среди нас оказался брат одного уважаемого противником человека. Передали ему свое восхищение, удач пожелали.

К тяготам привыкаешь быстро. К тому, что иногда неделями не удается помыться и сменить одежду, что приходится спать, где придется, под грохот бомбежки. Несмотря на это, сон очень чуткий, а засыпая, каждый кладет палец на курок. И в том случае, если врагам удастся незаметно подкрасться и убить его, у него есть шанс успеть нажать на курок, выстрелить и этим разбудить остальных.

А иногда удавалось на день вырваться домой - вымыться, провести ночь в мягкой постели. По дороге часто останавливали милиционеры - и, увидев у нас оружие и узнав, что мы едем с войны, всегда предлагали помощь. Вообще, военная форма очень популярна - настолько, что многие не воевавшие одевают ее. Для понта, что ли. И поэтому вышел указ - любой может спросить у человека в такой форме военный билет. И если выясняется, что человек не был в армии, - его туда и отправляют. Мол, хочешь носить форму - так носи по-настоящему!

Люди иногда приезжали туда как "на войнушку" - чтобы потом там, в городе, можно было рассказывать - "я тоже был на войне". Один такой крутой приехал на навороченном джипе. Он как-то ухитрился сразу всех против себя настроить. И в тот же день он собрался уезжать. В ночное время же никто фар не включает - потому что иначе сразу начнут стрелять. Но местные дороги все знают - там скала справа, здесь слева обрыв. И понятно, что наш человек сел за руль и так вышло, что "совершенно случайно" он разок "не рассчитал дорогу" и врезался в скалу. Этот "крутой" тут же сказал, что дальше он уж "сам как-нибудь", сел за руль, включил свет и дал по газам. С другой стороны тут же начали палить. Ну, мы утром сходили, посмотрели - машины нет, следов аварии тоже - значит, выехал.

Когда начинается бой, когда начинаешь стрелять - забываешь обо всем. Жизнь, смерть - все отходит на задний план. Есть только ты, твое оружие, прицел. И безумное наслаждение - просто поймать противника в мушку прицела. А если ты видишь, что человек, в которого ты выстрелил, упал... радуешься как дикое животное, хотя даже не знаешь толком, то ли ты его убил, то ли ранил, то ли он просто споткнулся. Непередаваемое ощущение какой-то животной радости... пожалуй, единственное, за что мне сейчас стыдно.

Часто можно услышать выражение - "последний патрон для себя". Глупость полная. Из автомата ты строчишь как сумасшедший, где уж там патроны считать. А если он у тебя в кармане лежит - не успеешь ты его в магазин засунуть. Для себя у каждого на поясе граната. Руку поднес, чеку вынул - и все.

Деньги - да нас это мало интересовало. Мы свою родину, свой народ защищали. Кто-то нажился, наверное, - так ведь на каждой войне. Вообще, на каждой беде кто-то наживается. Более того - по негласным законам ты не можешь идти воевать, если твоя семья голодает. Вот если дома все хорошо и спокойно, все сыты и здоровы - тогда да, ты можешь взять в руки оружие. Если нет - будь добр, сначала о близких побеспокойся, а потом уже о народе думай. Если ребята узнавали, что у кого-то дома не все в порядке, а он тут на войне - выгоняли сразу: "Домой езжай".


Спецвыпуск Xakep, номер #016, стр. 016-104-3, Отрывки воспоминаний бывшего вояки

Отрывки воспоминаний бывшего вояки

Maddoc (maddoc@real.xakep.ru)

Спецвыпуск Xakep, номер #016, стр. 016-104-3

Что же о наркотиках - максимум, садясь в машину, выпьешь стакан водки. Пока доедешь, тут и мозг прочистится, тут и чувствуешь себя нормально - готовым в бой идти.

Банальная фраза, но полтора часа разговора показались пятью минутами. Мы уже почти распрощались, я уже почти вышел за дверь - и только пообещал прислать материал для ознакомления перед публикацией. На что он ответил: "Ты взрослый парень, сам знаешь, что и как писать. Только об одном прошу: напиши, что война - это плохо. Если тебе скучно, если тебе не хватает адреналина и острых ощущений - иди в экстремальный спорт, в альпинизм, хоть в плавание с аквалангом. Не надо идти на войну, это плохой выбор".

Понятно, что я не буду писать - о какой войне речь, за кого и против кого воевал этот человек. Потому что это неважно, и я уверен, что любой другой опрошенный с противоположной стороны линии огня рассказал бы мне примерно то же самое. На войне как на войне.


Спецвыпуск Xakep, номер #016, стр. 016-106-1, Нежные солдаты

Нежные солдаты

DoNor (donor@real.xakep.ru)

Спецвыпуск Xakep, номер #016, стр. 016-106-1

Современные войны, так называемые "локальные конфликты" и "полицейские операции", становятся раз от раза все технологичнее и технологичнее. Кровавая веселуха начинается с массированных бомбардировок с воздуха высокоточным оружием. Бомбят до тех пор, пока страна не превратится в выжженные развалины, а противник не залезет в катакомбы - партизанить. Но дальше в любом случае на территорию должны ввалиться солдаты (так называемая "наземная операция"), иначе к чему весь шум? Так чего же стоят современные буржуйские солдиеры?

Какая армия у них и какая у нас?

Что такое буржуйская армия? Это большая корпорация, основанная на бизнесе и рекламе. Каждое подразделение (дивизия, воздушная или танковая бригада, группа спецназа) - это отдельный филиал, хоть и подчиненный единому центру, но имеющий большую долю независимости. Каждое такое армейское образование, самостоятельно привлекает рекрутов, предоставляя им, помимо общих федеральных выгод, еще какие-то свои. Они проводят рекламные компании в СМИ, привлекая людей из своего региона, публикуют в Интернете страницы, рассказывающие об истории своего полка, печатая интервью со своими солдатами (как им там клево) и обещая золотые горы и банановые острова. Как тебе нравится такой рекламный слоган: "Служба в национальной гвардии - это возможность путешествовать, увидеть мир и сделать для себя много открытий!". Естественно, что будущий рекрут имеет право выбирать не только род войск, но и конкретное подразделение, которое себя лучше пропиарит. Кстати, вместе с военнослужащим армия привлекает и огромное количество невоенных спецов (обслуживающий персонал, инженеров, строителей, электриков, дворников :) и так далее).

Как это делается у нас, ты знаешь: в военкоматах призывников сгоняют на медкомиссии и, в зависимости от группы здоровья и укомплектованности тех или иных подразделений, принудительно распределяют по родам войск и регионам, причем, наоборот, стараются заслать подальше от дома, чтобы не было связи с родными и возможности жаловаться на ненадлежащее обращение и содержание. "Дядя военком, я воды боюсь!" - "А-а, значит, будешь подводником!"

С контрактниками у нас несколько иная ситуация. Они уже заранее знают, что будут направлены на самые опасные и кризисные участки, но нужда заставляет их принимать условия.

Условия

Американцы и европейцы в армию идут с адвокатом. Государство обещает огромные гарантии как самим военнослужащим, так и их семьям. Во-первых, это большие зарплаты: даже в мирное время выплаты достигают восьми штук уев в месяц. Во-вторых, поступая в армию, солдат сразу получает страховку и бесплатное медицинское обеспечение, которое в Штатах очень дорогое. При каждой части обязательно имеется зубная клиника, а на каждой военной паге расписаны услуги этого заведения. Американцы так боятся за свои голливудские ухмылки, что лечение зубов, наверное, самый сильный стимул к службе в армии. На сайтах обещание позаботиться о зубах новобранца выделяют особо. В-третьих, нехилые льготы получает семья военного. Это возможность закупаться в системе военторгов с самыми низкими ценами в стране. Семью военного официально на халяву доставят куда угодно на военном транспорте (при наличии свободного места). Также солдиер может захватить свою семью в место своей службы, и ее разместят бесплатно. Выпускникам школ вооруженные силы предлагают бесплатное обучение в колледже. Ну и, естественно, гарантируется супер-пенсия. Сам понимаешь, что на это нужно немерено бюджетной лаванды, а она у америкосов есть.


Спецвыпуск Xakep, номер #016, стр. 016-106-2, Нежные солдаты

Нежные солдаты

DoNor (donor@real.xakep.ru)

Спецвыпуск Xakep, номер #016, стр. 016-106-2

Продовольствие

Паек наших солдат на день выглядит так: четыреста грамм хлеба, двести грамм мяса, девятьсот грамм овощей, сто грамм крупы, сто грамм молока, четыре яйца в неделю и таблетка витаминов. Практика показывает, что солдаты обычно доедают стратегические запасы хвостатых годов, потому что такие нормы наша страна обеспечить не в состоянии. Меню западных солдат я тебе перечислять не буду. Скажу только, что в Югославии один раз из-за нарушений в снабжении военнослужащие не получили на обед мороженное... Это привело к тому, что на тридцать процентов возросло число посещений психиатра. У них еще и психиатры в каждой части есть!

Обеспечение

Что полагается нашему солдату во время военной службы? Например, такие вещи, как куртка с меховым воротником, тренировочный костюм, майка и трусы (по две штуки на год), носовой платок (три штуки на год), четыре пары носков (а не только портянки), сапоги или ботинки (три пары на год), спортивная обувь, казарменные тапочки. Это на бумаге. На самом деле солдат едва успевают обеспечивать полевой формой. Поэтому наш вояка одновременно еще и портной, и сапожник. Военная экипировка отечественных бойцов зачастую устарела, хотя и имеются современные высокотехничные разработки.

Натовские солдаты обеспечиваются всем необходимым немедленно. Все что нужно доставляется военными самолетами в любую точку мира очень быстро. Поэтому буржуйский вояка просто идет на склад и заменяет вышедшую из строя вещь. Причем стандарты натовской формы очень высоки. В военную экипировку западного солдата обязательно входит бронежилет, защитный шлем, водонепроницаемая плащ-подстилка, способная даже удерживать бойца на поверхности в трясине, полный боекомплект, средства связи. Будущие планы по экипировке солдат по нашим меркам вообще доходят до абсурда. В Израиле солдат собираются экипировать сотовыми телефонами, а американцы разработали и внедряют систему "Land Warrior", которая, кроме кевларового панциря и гермошлема, защищающего от пуль и газов, включает в себя спутниковую связь с командованием (штаб видит каждого воина и непосредственно отдает команды), датчики жизнедеятельности и систему навигации.

Теперь давай на секунду представим, что война приняла более серьезные масштабы, чем, скажем, в Югославии. Стоит противнику нарушить снабжение таких войск или "вынести" спутник связи, как западные солдаты окажутся беспомощными и деморализованными. Часть погибнет на поле боя, не зная, что делать, остальные будут испытывать настоящие муки из-за значительного снижения уровня комфорта.


Спецвыпуск Xakep, номер #016, стр. 016-106-3, Нежные солдаты

Нежные солдаты

DoNor (donor@real.xakep.ru)

Спецвыпуск Xakep, номер #016, стр. 016-106-3

Лагерь

Если западные солдаты и испытывают некоторые неудобства в быту, то очень непродолжительное время. Как только натовские войска занимают территорию, туда слетаются транспортные самолеты, доставляющие контейнеры с просторными палатками, строительными материалами, бытовой техникой, предметами обстановки вплоть до веника. Привлекаемые баксами нищие местные жители охотно отстраивают западным воякам временный лагерь, подключая электричество, водоснабжение и канализацию. Обязательно оборудуется прачечная с автоматическими стиральными машинами, большая столовая и кухня, комнаты отдыха с бильярдом и телевидением. Чтобы поддержать боевой дух несчастных, лишенных благ цивилизации вояк с далекой родины к ним привозят грудастые дамские ансамбли и девочек "Плейбоя". Скоро в район подгоняется строительная техника, которая возводит новые общежития или восстанавливает не сильно разрушенные местные строения. Новые помещения отделываются под евростандарт, и каждый солдат получает отдельные апартаменты. Теперь сюда и семью можно пригласить.

Вообще, воюют буржуи так: утром, например, летчик садится в свое авто и едет до базы, пересаживается в бомбардировщик и летит бомбить врага. Отбомбившись и приняв душ, вояка едет домой, сажает в машину жену и дочку и едет по магазинам. Пехота тоже: поразоружала албанцев недельку - и в город, восстанавливать здоровье и душевные силы.

Естественно, такого явления, как новобранцы на передовой, здесь нет. Каждый военный прошел обучение и получил соответствующую военную специальность. Людей буржуям приходится беречь, так как в случае травмы или, не дай Бог, смерти военного государству придется выплачивать немереные компенсации, да и на популярности правительства жертвы сказываются не лучшим образом.

Одно маленькое "но"

Да, конечно, наша армия по сравнению с западной кажется ужасной и неэффективной, но и у них не все так шоколадно. Дело в том, что буржуйская армия, хоть и очень технически обеспечена и хорошо обучена, зато не очень многочисленна. Группировка НАТО в Европе - это примерно четыре полка. Персонал одной базы насчитывает 50-100 человек. В случае масштабного конфликта такую базу шапками закидают со всеми их наворотами. Поэтому, если война случится и будет объявлен призыв, США и другие западные страны уже не смогут обеспечивать своих солдат на таком высоком уровне, а те уже привыкли. Не хватит у правительства деньжат кормить вояк, те могут и забастовку объявить. Откажутся воевать :). Так что без своих ракетно-бомбовых ударов и огромных транспортов буржуины ничего не смогут сделать. Вспомним хотя бы Вьетнам.


Спецвыпуск Xakep, номер #016, стр. 016-108-1, Обзор книг по войне

Обзор книг по войне

Спецвыпуск Xakep, номер #016, стр. 016-108-1

Михаил Михин (centner@real.xakep.ru)

Книг по войне и военным технологиям в настоящее время вышло очень много. К сожалению, объем журнала не позволит написать обо всем интересном. Поэтому, если военная тема тебе интересна и близка, придется заниматься самообразованием. Я попробовал на время поменяться с тобой местами и старался раскопать самостоятельно нечто такое, что смогло бы быть одновременно интересным, доступным, недорогим и содержать информацию на интересующую нас с тобой тему. Я остановился на десяти книгах, которые не стыдно поставить на книжную полку. Внесу маленькую поправочку: на современных книжных полках появилась масса книжных "поделок", исполненных левой ногой, особенно странно видеть среди таковых справочники и энциклопедии. К сожалению, иногда приходится довольствоваться тем, что есть в продаже, ибо выбор до странного невелик. Да и вообще, военная литература, рассчитанная на массового читателя, ныне представляет собой печальное зрелище. Но есть еще порох в пороховницах, кое-что купить все же стоит. Итак:

1. Советско-финская война 1939-1940 гг. Хрестоматия. Редактор-составитель А.Е. Тарас. Минск, "Харвест", 1999 год. 460 страниц.

Ты можешь назвать точную дату начала Второй мировой войны? Когда-когда? Нет, это ты что-то путаешь, 22 июня война началась для нашей страны, а для всего мира гораздо раньше. Поинтересуйся этой датой, пригодится. Уверен, что тем более ты не знаешь толком ничего о советско-финской войне 1939-1940 годов. И опять-таки зря. Мало того, что это одна из интереснейших, хотя и мало освещенных страниц отечественной истории, - так ведь еще ее можно назвать судьбоносной. История Зимней войны долгое время была для многих из нас секретом. Теперь пришло время поинтересоваться и попробовать создать лично для себя объективную и детальную картину той войны.

2. Оружие Красной Армии. В.Н. Шунков. Минск, "Харвест", 1999 год. 550 страниц.

Толстый, но не самый солидный справочник по оружию и военной технике Красной Армии. Его главное достоинство - универсальность. В справочнике рассказывается о стрелковом оружии пехоты - пистолетах, пистолетах-пулеметах, винтовках, карабинах, пулеметах, противотанковых ружьях, гранатах и патронах. Следующий раздел отводится под артиллерию: пушки, гаубицы, минометы, реактивная артиллерия. Бронетанковая техника представлена в справочнике танкетками, танками, самоходно-артиллерийскими установками, бронеавтомобилями и бронепоездами. Отдельное место выделено под описание автомобилей (легковых и грузовых), тракторов и артиллерийских тягачей, состоявших на вооружении Красной Армии. Мое личное мнение - описания подчас скуповаты, рисунки примитивны и не всегда выполнены досконально точно, но спектр представленного оружия и техники заслуживает того, чтобы подержать эту книгу в руках: огнеметы, зажигательные бутылки, динамореактивные пушки, плавающие танки и даже боевые аэросани. Не зря пели, что броня у нас крепка...

3. Самолеты Второй мировой. Энциклопедия военной техники. Москва, издательство Аст, 2001 год. 350 страниц.


Спецвыпуск Xakep, номер #016, стр. 016-108-2, Обзор книг по войне

Обзор книг по войне

Спецвыпуск Xakep, номер #016, стр. 016-108-2

Эту книгу купил по необходимости: последнее время постоянно играю в прямо-таки шедевральный авиасимулятор "ИЛ-2" и периодически возникает надобность в уточнении тех или иных подробностей как о самолетах, которые сбиваешь, так и о тех, на которых летаешь сам. Итак: добротная бумага, довольно красочные и точные изображения самих самолетов, их тактико-технические данные (размеры, вооружение и прочие) и короткий рассказ об истории создания и применения каждого. Один самолет - одна страница. А всего - больше трехсот боевых самолетов из самых разных стран. Книга снабжена удобным предметным указателем.

4. Оружие победы. В.Г. Грабин. Москва, издательство "Республика", 2000 год. 540 страниц.

Мемуары. Этим сказано почти все. Но чьи? Автор - один из известнейших советских конструкторов. Грабин занимался разработкой артиллерийских "шедевров", как назовут их потом. И по сей день его пушки стоят на почетных постаментах по всей стране. Примечательность книги в том, что автор отказался от привычного мемуарного жизнеописания и посвятил большую часть своего повествования истории своего дела. История лучших образцов отечественного артиллерийского оружия - в этой книге.

5. Псевдоисторик Суворов и загадки Второй мировой войны. А. Помогайбо. Москва, издательство "Вече", 2002 год. 480 страниц.

Если ты ничего не слышал о книгах В. Суворова и уже тем более не читал их - смело пропусти этот труд. Сей труд не представляет никакой ценности для тех, кто не знаком с его творчеством. Для остальных: очередная порция критических замечаний, адресованных Виктору Суворову, причем многие из них довольно злые, а некоторые просто злобные. Лично я не могу сделать никаких выводов о правоте или неправоте обоих (писателя и критика), но странное чувство не покидает меня с момента начала чтения этой книги: "моська" лает на слона... Но это личное впечатление, а твой взгляд на события, описываемые Виктором Суворовым, я очень рекомендую сформировать самостоятельно, после внимательного прочтения не только книг Суворова, но и трудов его критиков. Авось в споре и родится истина.

6. Оружие современной пехоты. С.Л. Федосеев. Москва, "Аст", "Астрель", 2001 год. 350+250 страниц.

Иллюстрированный справочник в двух частях. Причем действительно справочник и действительно иллюстрированный. Вообще говоря, обе части справочника оставляют очень даже благоприятное впечатление: толково, внятно и порой более чем подробно описываются многие образцы современного пехотного оружия и боеприпасов к нему. Фотографии и иллюстрации могли бы быть получше, но действительно интересующемуся темой человеку будет достаточно и тех, что есть. В общем, очень рекомендую познакомиться с данным двухтомником.

7. Оружие специальное, необычное, экзотическое. А.Н. Ардашев, С.Л. Федосеев. Москва, "Аст", "Астрель", 2001 год. 320 страниц.

И снова иллюстрированный справочник, который оформлен в стиле предыдущего двухтомника. Тема данного справочника - оружие специальное и необычное. Если со специальным все более-менее ясно (оно представлено "бесшумными стволами", снайперскими винтовками, подводными автоматами боевых пловцов и так далее), то необычное оружие действительно является таковым: "партизанское", центробежное, замаскированное под что угодно и даже оружие матерых шпионов. На "сладкое" имеется жидкостное оружие, стреляющие сигареты и прочие образцы, которые успели обрасти самыми нелепыми слухами. Must read.


Спецвыпуск Xakep, номер #016, стр. 016-108-3, Обзор книг по войне

Обзор книг по войне

Спецвыпуск Xakep, номер #016, стр. 016-108-3

8. То, из чего стреляют в СНГ. А. Благовестов, под общей редакцией А.Е. Тараса. Минск, "Харвест", 1999 год. 650 страниц.

Не самое лучшее печатное исполнение, но оно компенсируется широтой охвата образцов оружия, которое применяется милицией, армией, законопослушными гражданами и криминальными элементами на просторах СНГ. Описываются преимущества множества разномастных "стволов" и их недостатки. Каждый образец снабжен кратким историческим описанием. Одно из немногих изданий, объединивших на своих страницах описания боевого, спортивного, пневматического, газового, самодельного и оружия для самообороны. Отличный вариант универсального справочника "на каждый день".

9. "Альфа" принимает бой. М.Е. Болтунов. Москва, издательство "Вече", 2000 год. 380 страниц.

Книга о терроризме и легендарном, некогда суперсекретном специальном подразделении антитеррора. Все, что касается деятельности этого спецподразделения, вызывает удивление: начиная от истории создания и проведения самых "громких", но на самом деле "тихих" спецопераций и заканчивая всемирно известным, благодаря СМИ, подвигом "последнего из могикан" группы "А" - полковника Савельева, отдавшего свою жизнь за жизнь ни в чем не повинного человека в декабре 1997 года. Книга поможет приоткрыть завесу секретности и понять, что же стоит за гордым и легендарным именем - "группа "Альфа".

10. Внутренние войска: Кавказский Крест-2. Б. Карпов. Москва, "Деловой экспресс", 2001 год. 300 страниц.

Авторы книги - профессионалы, которым удалось не только побывать на настоящей войне, но и поделиться своими искренними мыслями с читателями. Эта книга не о войне, а о повседневной жизни людей, для которых война явилась работой, долгом, честью, бедой. Главное в книге не текст, а фотографии, многие из которых способны рассказать гораздо больше, чем целые тома предложений и глав...


Спецвыпуск Xakep, номер #016, стр. 016-110-1, Обзор сайтов по военным делам

Обзор сайтов по военным делам

Спецвыпуск Xakep, номер #016, стр. 016-110-1

Андрей Каролик (andrusha@sl.ru; http://www.dal.net.ru)

Все в детстве играли в войнушку, в танчики, в саперов. Некоторые болеют этим серьезно, даже медицина машет белыми тряпками :). Но, благодаря этим фанатам, сегодня в инете существует большое множество сайтов, посвященных военной тематике. Найти можно практически все. А чтобы ты смог быстрее отрыть интересующую тебя информацию, я приведу здесь несколько сайтов, которые отобрал по принципу "наиболее интересные, но по разным военным тематикам". Так сказать, качественный разносол. Если ты заинтересуешься определенной темой, просто посмотри ссылки на приведенных пагах или рейтинг, который я привел в самом конце. Эх, танки наши быстрые :)!

Русское оружие (www.rifle.ru)

Сайт состоит из четырех частей: энциклопедия русского оружия, каталог оружия, форум и он-лайн барахолка. В энциклопедии лежат статьи про отечественные пушки (тут есть про ИЖ-18МН, Барс, Бекас, ИЖ-27ЕМ, ИЖ-27ММ, ИЖ-43, МР-133, ИЖ-81, ИЖ-94 Тайга, МЦ-21, МР-654К, Сайга-12, Сайга-12С, Сайга-12К, СКС, Тигр, ТОЗ-99, Вепрь и некоторые другие) и технические паспорта на все эти побрякушки. Каталог содержит неплохую подборку по нарезным и гладкоствольным ружьям, газовым и сигнальным пистолетам, пневматике, ЗИПу, патронам, охотничьим принадлежностям, оптике, кожаным изделиям и ножам. Ко всему прилагаются изображения, ТТХ (тактико-технические характеристики), заводские паспорта и статьи. Форум - он и в Африке форум. В нем ты найдешь кучу объяв покупки-продажи всего, что стреляет и режет. Интернет-магазин сомнительно сырой, но поспеши, пока там некоторые цены 0.00 :).

FAQ сервер на RU.Weapon (http://faq.guns.ru)

Есть такая эхоконференция в сети FidoNet - RU.Weapon. Тематика эхоконференции - обсуждение оружия. В конференции, порой, бывают такие люди, пообщавшись с которыми можно получить информацию, которую в литературе еще поискать надо :). Довольно часто здесь появляются одни и те же вопросы (наиболее часто, например, мелькает вопрос о выборе ружья), поэтому и был создан FAQ (Frequently Asked Questions) сервер. Но такой сервис доступен лишь членам сети FidoNet. Здесь же представлено зеркало этого FAQ сервера, содержащее практически все статьи, рассылаемые FAQ роботом. Кроме того, тут есть интересные артиклы, доки, характеристики оружия, фотографии, описание принципов работы и много чего еще. В разделе Links (http://faq.guns.ru/links.html) ты найдешь множество полезных ссылок по теме.

Русская сила (http://legion.wplus.net)

Столько информации о технике советских и российских вооруженных сил, авиации и флота ты еще не видел. Ко всему есть иллюстрированные описания, технические данные. Каталог очень удобно структурирован. Найдя, к примеру, интересующий тебя самолетик, в нагрузку ты получишь его модификации, основные ТТХ, боевое применение, фотографии и схемы, источники и комментарии. Самое ценное - на этом сайте есть информация по современному оружию, а не только про то, чем стреляли сто лет назад. В наличии и каталог ссылок на сайты с русскими военными ресурсами.


Спецвыпуск Xakep, номер #016, стр. 016-110-2, Обзор сайтов по военным делам

Обзор сайтов по военным делам

Спецвыпуск Xakep, номер #016, стр. 016-110-2

Броне-сайт Чобитка Василия (http://armor.kiev.ua)

Автор сайта в детстве ударился головой о броню танка :). Поэтому тут ты найдешь информацию обо всем, что связано с бронетанковой техникой, ее историей, развитием и текущим состоянием дел в бронированной отрасли. Одним словом, натуральная бронетанковая интернет-библиотека. Танки тут от довоенных танкеток на паровом котле до самых современных монстров - причем не только наши, а по всем странам мира. Есть неплохая подборка фотографий по довоенному периоду, второй мировой войне, послевоенному периоду, операции "Буря в пустыне", Чечне и музею бронетанковой технике в Кубинке.

Уголок неба (www.airwar.ru)

Сайт строго противопоказан тем, у кого боязнь высоты :). На титульной паге описана внушительная характеристика сайта: 2856 статей с описанием 3982 летательных аппаратов из 52 стран. А также 1471 наименование авиационного вооружения, 182 двигателя, 2652 фотографии, 218 чертежей, 540 статей и 170 книг. Ребята просто монстры в своем увлечении. Тебе остается только пользоваться плодами их бессонных ночей собирания и забивания инфы на сайт. К примеру, раздел библиотека содержит 306 текстов на общий объем 101 Мб!, а фотоальбом содержит 2652 фотографии на общий объем 179 Мб! Навигация понятная и удобная, а количество информации кружит крышу.

Сайт российского подводного флота (www.submarina.ru)

Подводникам посвящается. Еще один узкоспециализированный сайт, на этот раз по подводной теме. Здесь собрано очень много материалов по истории создания подводных лодок, обширная хронология, много статей, фотографий, технические данные подводных лодок и многое другое. Просто порывшись на сайте, я нашел множество любопытных исторических фактов и фотографий, хотя я далек от любви к подводным лодкам :).

Морская авиация (www.flot.tsi.ru/avia)

Краткий справочник по вертолетам и самолетам, которые базируются на морских авианосцах. Фотографий тут - не фонтан, но по одной иллюстрации к каждому примеру есть. Приводится краткое описание каждой летной единицы и ТТХ. Кто интересуется именно морской авиацией, добро пожаловать.

ВДВ (www.desant.ru)

Все знают, что самыми элитными войсками считается десант. Теперь про это можно посмотреть и почитать в инете. Этот сайт посвящен воздушно-десантным войскам России. Приводится их история, описывается участие в боевых действиях. Для фанатов приведены традиции ВДВ, размещена информация о действующих дивизиях и учебных центрах в России. Там и с парашютом попрыгать можно, и на живых десантников позырить :). Радует множество красочных фотографий.

Вестник ПВО (www.pvo.ru)

На сайте ты найдешь исчерпывающую информацию о системах и комплексах противовоздушной и противоракетной обороны России и других стран мира, их компонентах, разработчиках и производителях. Ты узнаешь, что такое ПРО, РТВ, ЗРК и прочие буквы русского алфавита. Сможешь прочитать о радиолокационных станциях обнаружения и наведения. Правда, изучив сайт, ты все равно не сможешь сбить самолет :). Но сможешь посмотреть адреса учебных заведений, в которых этому учат.


Спецвыпуск Xakep, номер #016, стр. 016-110-3, Обзор сайтов по военным делам

Обзор сайтов по военным делам

Спецвыпуск Xakep, номер #016, стр. 016-110-3

Военная разведка (www.vrazvedka.ru)

Война ведется даже в мирное время: шпионаж, разведка, гонка вооружений, давление. Все это сверхсекретно и не афишируется. Но ты можешь приоткрыть для себя завесу тайны, посмотрев этот сайт. Пага содержит уникальные материалы, обобщающие опыт подготовки военных разведчиков различных времен, в том числе и новые разработки. Это то, на основе чего воспитывали и закаляли наших разведчиков. Приятно знать, что наша разведка пыхтит на все сто :).

ОРУЖИЕ.RU (www.orujie.ru)

Тут ты найдешь гору правовых документов, касающихся оружия. Как получить лицензию на приобретение оружия, какой у нас закон об оружии, что подпадает под уголовный кодекс, какие сведения не несут коммерческой тайны? Это и многое другое ты сможешь узнать на этом сайте. На паге есть еще конференция и адреса магазинов, торгующих гражданским и служебным оружием.

Правила ношения военной формы военнослужащих Вооруженных сил Российской Федерации (http://rus-warrior.newmail.ru)

Практически копия с учебного пособия "Правила ношения военной формы одежды военнослужащих вооруженных сил Российской Федерации". Материал интересно будет почитать любому, а студентам военной специальности ВУС-250400 пригодится при изучении дисциплины :). Полазив по этому сайту, ты узнаешь правила ношения военной формы для различных категорий военнослужащих сухопутных войск. В текстах приводятся прикольные иллюстрации... У меня такие были в букваре в первом классе :).

Оружейный склад (http://windwar.h1.ru)

Еще одна большая, регулярно пополняющаяся коллекция оружия от стволов до пушек и танков. Тут ты найдешь информацию о пистолетах и револьверах, пистолетах-пулеметах, дробовиках, снайперских винтовках, штурмовых винтовках, пулеметах, минометах, гранатометах, противотанковом оружии и зенитно-ракетных комплексах. Хочу отметить очень удобную навигацию. К каждой военной единице приводится описание, фотографии и ТТХ.

Военная библиотека Федорова (http://flib.narod.ru)

Этот сайт предназначен для тех, кто интересуется военной историей. Он не претендует на глобальное исследование - задача странички сводится к тому, чтобы по-новому взглянуть на широко известные эпизоды войны и постараться узнать то, что еще неизвестно. Эти материалы ты уже не прочтешь нигде более. Ребята сами лопатят доки, собирают фотографии и строят свои собственные точки зрения по поводу разных военных событий, которые имели место. Очень любопытно, и есть о чем поспорить.

Химия и пиротехника (www.geocities.com/spxors)

Интересный сайт с основами пиротехники и взрывчатых веществ. Отсюда ты можешь узнать, к примеру, как самостоятельно сделать порох (дымный, бездымный), осветительные составы, дымы (серый, белый, черный и цветной), пиротехнические рецепты, фонтаны и фейерверки. На сайте приведены принципы расчета пиротехнических составов. Из-за боязни закрытия сайта, так как у нас ВВ запрещены, автор разместил информацию, к сожалению, на забугровом сайте, что сказывается на медленной загрузке и наличии надоедливых баннеров.


Спецвыпуск Xakep, номер #016, стр. 016-110-4, Обзор сайтов по военным делам

Обзор сайтов по военным делам

Спецвыпуск Xakep, номер #016, стр. 016-110-4

Сам понимаешь, в объем статьи не влезут все просторы инета. Поэтому напоследок привожу неплохой рейтинг военных ресурсов - www.nuke.f2s.com/top. Кроме ссылок на сайты-участники, тут есть краткая информация о танках, авиации, огнестрельном оружии, ракетных комплексах, ядерном оружии, химическом оружии, биологическом оружии и о законах.


Спецвыпуск Xakep, номер #016, стр. 016-114-1, Компьютерные военные игры - дым и гарь виртуального мира

Компьютерные военные игры - дым и гарь виртуального мира

Юрий Поморцев (dreg@gameland.ru)

Спецвыпуск Xakep, номер #016, стр. 016-114-1

Войны бывают не только в реальности. Более того - кое-где военные технологии развиваются намного быстрее и успешнее, чем в реальности. Переносные лазеры, портативные ядерные заряды и бои в космосе давно стали там обычным делом. Ты, конечно же, догадался, что речь идет о компьютерных играх! Вряд ли будет преувеличением сказать, что большинство из них - военные. Отбросим сентенции о том, что разбогатеть можно лишь исключительно на спортивных играх и мыльных операх из серии The Sims. Чушь. Военная тематика пользуется непреходящим спросом. Ведь в нас неискоренима тяга убивать, командовать, убивать, вести в атаку, убивать и побеждать. И, конечно же, убивать. А посему военные игры были и будут. Аминь.

Пересчитать все военные игры я не рискну. Дюже много получится. Однако, чтобы хоть как-то разрулить эту лавину, давай попытаемся их классифицировать и разложить по полочкам. Деление, конечно, будет условным - всегда можно найти какие-то оговорки, однако наша задача осмотреть всю диспозицию в целом, а не размениваться на мелочи. Поэтому - вперед, на жанровые амбразуры.

Real-Time Strategy

Начну с такого сугубо военного жанра, как RTS - стратегий в реальном времени. Своим возникновением он обязан замечательной игре Dune 2 от компании Westwood - ага, она самая, приснопамятная "Дюна", созданная по мотивам одноименного произведения мэтра Фрэнка Херберта. Пусть злые языки пытаются отобрать у нее пальму инспирирования всего жанра, однако мы-то знаем, что она была первой. Скромненько - на несколько мегабайт, чистенько - 256 цветов при добром разрешении 320х200, но зато - новое слово. Слово, которое дало жизнь еще не одному десятку проектов. А идея была простой до невозможности - мы возглавляем один из трех воинствующих Домов и начинаем планомерной захват лакомой планеты Аракис ака Дюна. Набор из дюжины миссий предлагает более-менее стандартный вариант развития событий: возводим базу на скалистых породах, строем боевую технику и крушим, крушим, крушим... Ключевая фраза - в реальном времени. Игровые часы тикают в унисон настоящим часам - полный нон-стоп, чистый адреналин и бешенная динамика. Эти ключевые составляющие и сделали игру суперхитом, уготовив самые почетные места в Глобальной Истории Компьютерных Игр Всех Времен и Народов... Кстати, почему-то до сих пор не все знают, что один из Домов, Ордос, был выдумкой разработчиков.

Последовавший Warcraft и прочие баталии ушастых эльфов и похрюкивающих орков рассматривать не будем. Наш выбор - войны современности и будущего, а всякие фэнтезийные замутки оставим за бортом. Не потому что они плохие. Просто они не лезут в наш разговор по формату.

Вторая яркая звезда RTS, свет которой не удается потушить и по сей день, - серия Command & Conquer. Первую игру, вышедшую в бородатом 1995 году, ждали со страшной силой. И упорно называли "Третьей Дюной" - видимо, по инерции. Ан нет, к Dune 2 новая игра никакого отношения не имела. Разве что была того же жанра. C&C открыла новую вселенную и оказалась на порядок технологичнее своей предшественницы. Большинство стандартов, заложенных C&C, успешно эксплуатируется и в современных RTS, ну а по тем временем это был просто шедевр.


Спецвыпуск Xakep, номер #016, стр. 016-114-2, Компьютерные военные игры - дым и гарь виртуального мира

Компьютерные военные игры - дым и гарь виртуального мира

Юрий Поморцев (dreg@gameland.ru)

Спецвыпуск Xakep, номер #016, стр. 016-114-2

А потом было затишье. Которое вскоре разродилось в колоссальную бурю - бум RTS. Поток клонов (Z, KKnD, Earth 2140, Dark Reign, LED Wars, Conquest Earth, Dark Colony - и это лишь малая толика несметного Легиона) сметал все вокруг и вскоре захлебнулся сам собой. Выпуск стратегий в реальном времени запустила каждая уважающая себя команда - в итоге к 1998 году мир был пресыщен. Новый анонс RTS-игры мог вызывать лишь стоны отвращения.

И снова затишье. Было ясно, что сделать игру с 2D-графикой и стереотипным геймплеем - расписаться под эпитафией на своем надгробии. Даже гениальный StarCraft пресса восприняла в штыки - дескать, отстал от жизни на пару лет... Несмотря на всю любовь к игре - признаю, доля правды в этой сентенции имеется.

Хитрые разработчики решили реанимировать жанр с помощью новых технологий. А именно переходом в полное 3D, благо к концу XX столетия мощь ширпотребного "железа" это вполне позволяла. Да и игровой фэндом немного отдохнул и даже начинал издавать тихие ностальгические вздохи по старым добрым "эртээскам". Извольте. Одной из первых ласточек стал знаменитый Total Annihilation. Да, игра сделала лишь полшага от 2D к 3D, а все потому, что она использовала полностью трехмерные юниты и псевдотрехмерные ландшафты. Камера при этом оставалась фиксированной, отрабатывая лишь минимум - повороты и масштабирование. Однако свою лепту Total Annihilation внес - этого не отнять. Да и по части геймплея игра была на высоте.

А потом пошли и полностью трехмерные игры. Ground Control, Wargames открыли ворота, из которых хлынул настоящий поток. В 2000 году вышла Earth 2150 ("Земля 2150: Война Миров"), которая установила новый стандарт для жанра, который теперь стал носить имя 3D RTS. Примерно в это же время стратегии штурмовали космос - чего стоит бесподобный Homeworld, который мгновенно взлетел в стратосферу игровых чартов. Ну и, конечно, потоки продолжений, среди которых был и римейк старушки "Дюны" со скромным названием Dune 2000 - проект абсолютно провальный. Однако за ним последовал вполне сносный Emperor: Battle for Dune, который стер клеймо позора, поставленное предшественником. Стопами Earth 2150 на сегодняшний день уже прошли три игры (The Moon Project, Lost Souls, World War III), кроме того, анонсирован онлайновый проект по этой вселенной... В общем - жанр безоговорочно вернулся к жизни. Пусть часть игр больше тяготеет к тактике (MechCommander I и II), а часть скатывается до практически рафинированного action (Uprising)... Некоторые проекты оказывались очень самобытными штучками - например, Parkan: Железная Стратегия, которая представила свое специфическое видение жанра.

Сейчас жанр RTS беззастенчиво эксплуатирует 3D - одних только крупных анонсов можно запросто набрать дюжину-другую. Но качественного скачка не предвидится, поэтому больших надежд на новые проекты возлагать чревато. Дождемся нового бума и пресыщения, после чего на волне очередной революции авось чего-нибудь и появится. Мини-исключением можно считать появление Commandos, однако выход клона Disperados и Commandos II быстро довели до максимума индикатор насыщения. Нет, это не новое дыхание. Нужно что-то более серьезное.


Спецвыпуск Xakep, номер #016, стр. 016-114-3, Компьютерные военные игры - дым и гарь виртуального мира

Компьютерные военные игры - дым и гарь виртуального мира

Юрий Поморцев (dreg@gameland.ru)

Спецвыпуск Xakep, номер #016, стр. 016-114-3

3D Action

Ставить под одну гребенку Quake и, скажем, Delta Force я бы не рискнул. Давай условно отбросим те славные образчики, которые относятся к жанру FPS (first person shooter - стрелялка от первого лица, если по-нашему). К таковым относятся богатая свора от Doom и Hexen до Quake III и Unreal Tournament. Мы же поговорим о тех играх, в которых хотя бы частично присутствует элемент стратегии. Правда, тут сделаю важную оговорку - большинство игр-FPS в многопользовательском режиме предоставляют огромный простор для стратегической самореализации... Но не будем пытаться объять необъятное. Сделали ремарку, и будет.

Признаком стратегических 3D action игр является наличие миссий с четким заданием, а также возможность командных действий (не всегда, но тем не менее). Отмашку целой серии игр дал мегапопулярный Delta Force - симулятор спецопераций по всему миру. Возглавив отряд из четырех бойцов, нам предстояло бороться с превосходящими силами противника, поэтому вариант "в лоб" отменялся по определению. Почти одновременно вышли еще две игры, развивающие эту тему, - Spec Ops и Rainbow 6. Если первая тяготела к action, вторая оказалась очень мощной стратегической игрой - в теории мы могли успешно выполнить миссию, воспользовавшись только экраном стратегического планирования, где определяли, что и в какой момент делают бойцы. Да и сюжетная подоплека была проработана на совесть - все тексты вышли из-под пера господина Тома Клэнси. "Охоту за "Красным Октябрем"" помните? Его творение. Однако успех Rainbow 6 немного подкосил выход плеяды однообразных продолжений, которых набралось аж три штуки. Если бы вышел четвертый - и вовсе смешали с грязью. Но разработчики вместе с плодовитым Томом Клэнси подсуетились и выбросили на рынок Ghost Recon - эволюционное развитие Rainbow 6. Игра стала намного зрелищнее, но несла в себе заметно упрощенную стратегическую составляющую.

Однако последний писк моды - это stealth-игры. В числе первых был великий и ужасный Thief. По сути - симулятор вора. Основная фишка - делать все тихо и аккуратно, ювелирно рассчитывая план похищения ценностей и не менее филигранный план отступления. Потом был порт приставочного мегахита Metal Gear Solid - игра, которая не совершила революции на PC, но оставила заметный след в истории. А еще - Hitman (симулятор наемного убийцы) и Hidden and Dangerous (диверсионные операции времен Второй мировой). Тема себя еще не исчерпала - на подходе Hitman 2, H&D 2, да и вторая часть MGS имеет все шансы объявиться на наших винчестерах. Stealth-игры обладают огромным потенциалом, это факт.

Wargames

Wargames - штука очень специфическая. Жанр, который рассчитан на небольшой, но очень стабильный круг фэнов. Фишка в следующем - нам предлагают до деталей воссозданные исторические сражения на картах, поделенных на шестиугольники (гексы). Охват грандиозный - от войн Наполеона до самых последних локальных конфликтов. Однако наибольшее число варгеймов апеллируют к Второй мировой.


Спецвыпуск Xakep, номер #016, стр. 016-114-4, Компьютерные военные игры - дым и гарь виртуального мира

Компьютерные военные игры - дым и гарь виртуального мира

Юрий Поморцев (dreg@gameland.ru)

Спецвыпуск Xakep, номер #016, стр. 016-114-4

Проработанность их колоссальная. Воссоздаются все исторические реалии - от общего баланса сил до отдельных взводов. Конечно, многие RTS также претендуют на некий историзм и достоверность - взять, например, "Казаков" или Close Combat, однако по сравнению со среднестатистическим варгеймом это детский лепет. Отсюда и узкий круг фанатов - разобраться в дебрях многоуровневых менюшек и в сотнях настроек сможет далеко не каждый. Да и историю неплохо бы знать, причем на хорошем уровне.

Впрочем, есть среди варгеймов несколько очень ярких игр, рассчитанных на широкую аудиторию. Взять хотя бы серию General (Panzer General I, II и III, Star General) - отличный пример грамотного сочетания глубины проработки и доступности освоения. А очень симпатичные игры по вселенной Warhammer 40k (Rifts of War, Final Liberation или Chaos Gate) вполне можно было освоить за пару часов. Другой вопрос, что хромала реализация... Но это действительно другой вопрос.

На сегодняшний день варгеймы пользуются небольшим, но устойчивым спросом. Явных перспектив - ноль, но всегда есть надежда на чудо, ага?

Turn-Based Strategy

Вот мы и добрались до последней ветви военных игр. Походовых стратегий или, сокращенно, TBS. Если их "риалтаймовые" собратья больше бьют на зрелищность и динамику, то в походовых играх основной изюминкой является возможность вдумчиво и тщательно реализовать собственную стратегию. Думай сколько влезет, прикидывай, оценивай, а потом делай ход. Эдакие шахматы.

Какие из TBS вошли в историю? Не взыщите за предвзятость, но начну я с одной из самых моих любимых игр - Jagged Alliance. Уж к какому стану ее только не причисляли - от ролевиков до симуляторов, но для нас важны две вещи. Во-первых, игра военная. Во-вторых, походовая. Незамысловатый сюжет недвусмысленно подвигает нас на зачистку острова Метавира от присутствия плохих парней (все они почему-то одеты в красные рубахи, словно на маевке). Мы набираем бойцов (кстати, каждый - полностью уникальная личность с кучей тараканов в голове и богатым набором характеристик), экипируем оружием и идем в бой. Походовый. Более подробно об игре рассказывать не буду, отмечу только наличие стратегической надстройки (менеджмент ресурсов, найм рабочих, повышение жалования бойцов и прочее), а также потрясающую интересность и проработанность игры. Шедевр, черт возьми! Равно как и продолжение - Jagged Alliance 2, известный в России под именем "Агония Власти".

Среди TBS есть и мощнейшие серии - например, Battle Isle. Первые части до сих пор слывут нетленными хитами, однако это не помешало выйти на стыке 2000 и 2001 годов мертворожденной четвертой части - Andosia Wars. О покойниках либо плохо, либо никак, поэтому просто еще раз снимем шляпу перед первыми двумя играми. Но! Была в серии одна полукровка под названием Incubation. Несмотря на неграмотную рекламную кампанию (возможно, вы помните деваху с умопомрачительными формами, вооруженную гигантским стволом, рядом с которой красовался слоган "Хочешь поиграть со мной?" - тинейджеры ждали вторую Лару, а напрасно), игра оказалась достаточно успешной. Использование 3D-технологий вкупе с интересным игровым процессом вывели Incubation к вершинам чартов. Правда, ненадолго.


Спецвыпуск Xakep, номер #016, стр. 016-114-5, Компьютерные военные игры - дым и гарь виртуального мира

Компьютерные военные игры - дым и гарь виртуального мира

Юрий Поморцев (dreg@gameland.ru)

Спецвыпуск Xakep, номер #016, стр. 016-114-5

Fallout Tactics должен был поставить крест на Jagged Alliance. Неожиданная ветвь ролевой серии Fallout претендовала на высочайшую реалистичность и суперинтересность... В результате не было ни того, ни другого. Так, жалкое подобие Jagged Alliance. Хотя в целом, особенно если забыть о непревзойденном конкуренте, играть было можно, да и спекуляция на брэнде Fallout вполне удалась.

Ждете упоминания о легендарных "Героях"? Согласен, эту мощнейшую серию TBS просто сам Бог велел причислить к стану лучших военных игр. Однако мы договорились не тратить время на фэнтези-игры (вот такая дискриминация, не взыщите), да и потом разве есть что-то, что вы еще не знаете о "Героях"?! С этими же аргументами прощаемся с Civilization сотоварищи.

Перспективы TBS очевидны. Спрос в данном случае заметно превышает предложение, а значит, новые игры обязательно будут появляться. Взять хотя бы очень перспективный российский проект Paradise Cracked ("Код Доступа: Рай"). Но самое главное - пороха в пороховницах жанра еще хоть отбавляй. И кто знает, может быть мы все-таки увидим Jagged Alliance 3?..

Войны будущего

Компьютерные военные игры не исчезнут, это даже не обсуждается. Другой вопрос, в каком направлении они будут двигаться? Я обозначил две перспективные ветви - stealth-action и TBS. Однако реально путей развития куда больше - совершенствоваться, как известно, можно до бесконечности. Каким будут игры нового столетия? Как будет воевать в вирутальности следующее поколение? Эх, хотел бы я знать. Но в одном уверен - будут. Это факт.


Спецвыпуск Xakep, номер #016, стр. 016-118-1, Ядерный шалаш для двоих

Ядерный шалаш для двоих

Спецвыпуск Xakep, номер #016, стр. 016-118-1

Ильдар Валитов (ildar@arat.ru), Vadias Мурзагалин (vadias@sendmail.ru)

Какой бы ни была сильной дружба народов, как бы ни был прочен мир, все же, пока есть в наличии оружие массового поражения, не будут лишними и средства защиты от него. И тебе, как человеку с нормальным чувством самосохранения, хотелось бы в случае возникновения такой внештатной ситуации остаться в целости и сохранности, причем не только самому, но и с родными и близкими друзьями. Сославшись на взрывы водородных и прочих бомб, которые неоднократно демонстрировали свою мощь, разнося целые здания песком по ветру, ты, конечно, можешь возразить: "Какое ж тут может быть спасение?! Уж лучше я смирюсь и не увижу последствия апокалипсиса". Отчасти ты, конечно, будешь прав, что зрелище после взрыва не заставит тебя, как раньше, взмахом руки и парой тройкой браных слов разбавив слова "красота-то какая!" охарактеризовать родной горизонт. Но для того чтобы хоть что-нибудь сказать, тебе надо будет сначала разобраться с одним маленьким дельцем - организовать местечко, где можно переждать вражескую атаку. Конечно, если тебе позволят средства, можно и туристическую поездку на космическую станцию, Луну или куда подальше совершить, однако если тебе это не светит, выход один - определиться с бомбоубежищем.

Анализ

Все, о чем здесь будет говориться, по идее ты должен знать из школьного курса ОБЖ. Однако, честно говоря, сами мы с трудом вспомнили, как расшифровывается эта аббревиатура. Думаем, ты вряд ли далеко ушел :).

Само по себе бомбоубежище должно защищать от всех поражающих факторов ядерного оружия: ударной волны, светового излучения, проникающей радиации и радиоактивного заражения - по крайней мере, так написано в учебниках по гражданской обороне, и оспаривать это мы не будем. Добавим сюда лишь возможность защиты от бактериологического и химического оружия, а также высоких температур. К основным элементам бомбоубежища причисляют: защитно-герметичные двери (от них, в целом, зависит, сможет ли ядерный гриб пустить "корневище" в твое логово), шлюзовые камеры, санитарно-бытовые отсеки (все же, как ни крути, естественные потребности не подвластны законам военного времени), основное помещение (тут тебе, собственно, и спать), аварийный выход, система фильтровентиляции, кладовая продуктов, медицинская комната (или хотя бы аптечка), система электроснабжения. Важный момент - герметичность и прочность убежища, а также создание определенных санитарно-гигиенических условий. При соблюдении этих моментов ты сможешь подолгу отсиживаться внутри, и даже если выход ненароком завалит навозом, у тебя будет несколько дней, чтобы вручную разгрести эту проблемку (вспомни, как чистил реестр Windows).

И не надо долго чесать темечко, чтобы понять, что технически это вполне осуществимо в домашних или садово-огородных условиях, хотя, в зависимости от навороченности, и вольется в соответственную копеечку затрат. Так приступим же к строительно-монтажным работам!

Синтез

Для начала ознакомимся с местом дислокации нашего бомбоубежища. Ясно, что в черте города развернуть широкомасштабную стройку не удастся, посему будем предполагать, что ты уже обзавелся домиком в деревне. Чтобы стройка не показалась тебе отдыхом, слегка усложним ее - будем строить ночью, втайне от соседей (тебе ведь не нужны проблемы и лишние вопросы дотошных дачников?). Днем же ты будешь искать стройматериалы либо мирно окучивать взрастающие культуры пасленовых, попутно разнося тяпкой головы жукам-оккупантам из Колорадо. Как следует из названия нашей статьи, заварим всю эту кашу мы из расчета на двух человек (хотя если у тебя большее число на примете - просто перераспредели ресурсы).


Спецвыпуск Xakep, номер #016, стр. 016-118-2, Ядерный шалаш для двоих

Ядерный шалаш для двоих

Спецвыпуск Xakep, номер #016, стр. 016-118-2

Следуя предложенной схеме (рис. 1), придется немного покопать: нам потребуется котлован размерами приблизительно 2.5 х 4.5 х 4 м, где последнее - глубина. Можно, конечно, и уменьшить размеры, в ущерб удобствам, но мы этого делать не будем по причинам, о которых скажем дальше. Вот яма готова, и, в принципе, она уже может спасти тебя от "большого барабума", но вот пятизвездочным убежищем ее пока не назовешь. Теперь надо позаботиться о водоснабжении и канализации, то есть подвести трубы от основного здания, и, как бы смешно это ни звучало, о создании приемника фекальных вод, на случай разрушения подводимых извне.

Если этот этап пройден, смело заливаем бетонный фундамент и возводим кирпичные стены (рис. 2). Навешивай крепкие герметичные двери (можно утащить из старого разворованного убежища, которое, наверняка, есть в твоем районе). Да, не забудь о непроницаемости самого убежища - этим ты убиваешь сразу двух зайцев: во-первых, не будет сырости, вызванной грунтовыми водами, во-вторых, гораздо меньше вероятность пасть жертвой химической или бактериологической атаки.

Думаю, ты внял нашим требованиям, теперь закроем бетонными плитами наш объект. Для своего спокойствия можешь положить еще один слой бетонных перекрытий; ниже приведена таблица, показывающая, какие материалы в какой степени ослабляют от поражающего излучения, следуя которой, наш бетон сверху можешь застлать слоем из понравившихся тебе материалов. Нам почему-то нравится полиэтилен и свинец (по секрету скажем - компьютеры, как и всякого рода электробытовая техника, пуще смерти боится нейтронного излучения) - так ты оставишь себе возможность посидеть за любимым компом. Ну вот, скелет нашего убежища сформирован, теперь начнем евроотделку помещений - "приклеим" стальные (или свинцовые) обои к нашим кирпичным стенам. В качестве "обойного клея" можешь использовать дюбеля и гвозди, ими же подвешиваются навесные потолки из того же материала.

Далее смело берись за оформление санузла и за систему фильтровентиляции. Если с постройкой сортира все понятно даже депутату, то с вентиляцией придется немного попыхтеть, а именно: достать по соответствующей теме руководство, так как для сооружения данного агрегата потребуется выходящее за рамки данной статьи обширное толкование. Необходимо сделать два воздухозаборника: один чуть выше другого, торчащие над поверхностью земли (позаботься об их маскировке).


Спецвыпуск Xakep, номер #016, стр. 016-118-3, Ядерный шалаш для двоих

Ядерный шалаш для двоих

Спецвыпуск Xakep, номер #016, стр. 016-118-3

Теперь возьмемся за электричество, вернее, за его проводку в убежище: надо будет кинуть провода от центральной сети, а также соорудить генерацию в самом бункере: для этого можно в специализированном магазине приобрести дизельный генератор, хотя, на худой конец, можно и старенький попарожец для этого приспособить :).

Ну, вот и все. Теперь осталось забить запасами пищи, воды, лекарствами нашу кладовую. Не забудь про противогазы и прочие средства индивидуальной защиты - будет глупо, если ты выживешь при взрыве, но когда высунешь нос из своей "норы" и попытаешься вдохнуть глоток родного воздуха, это окажется твоим последним необдуманным поступком.

Теперь самая приятная часть устройства бункера - оформление основного помещения, но не слишком обольщайся, а бери только действительно самое необходимое и ценное. И вот, когда сделаны последние штрихи и бомбоубежище целиком удовлетворяет всем предъявленным нами выше требованиям, можешь позвать друзей и разрезать ленточку либо разбить бутылку шампанского о защитно-герметичную дверь.

Вместо послесловия

Мы искренне надеемся, что тебе не придется воспользоваться твоим надежным "щитом" по прямому назначению. Зато предложим тебе несколько альтернативных применений бункера:

1. "Ядерная вечеринка". С друзьями (и несколькими ящиками пива) ты наглухо закрываешься в бункере и испытываешь на прочность систему санузлов и все остальные жизненно важные системы. Можете по очереди погонять генератор.

2. "Глубинный хак". Со своим любимым компом тихо уединяешься в бункере и ломаешь сайт какой-нибудь забугорной компании (главное, не забудь выставить веб-камеру перед входом в бункер). Даже если спецслужбы вычислят тебя, ты, как минимум, до окончания продовольствия сможешь предаваться смеху над ними. Ты ведь знаешь, что твое сооружение выдерживает ядерный удар, а ковыряние каких-то людишек в форме и подавно.

3. "Квейкер". Уломай всех своих друзей и знакомых сделать себе убежища на манер твоего и протяните локальную сеть. Ну, теперь нарезайте спокойно деафматчи, не боясь услышать за спиной: "Вырубай машину! Спать!!!".

4. "Подземный романтик". Пригласи свою девушку к себе в бункер и устрой там ужин при включенном дизельном генераторе. Примерьте друг на друга противогазы, поешьте пищи из запасов. Поверь, ни одна девушка не выдержит такого мощного, ядерного натиска с твоей стороны.

Одним словом - дерзай и твори!


Спецвыпуск Xakep, номер #016, стр. 016-120-1, Милитари-стайл

Милитари-стайл

Спецвыпуск Xakep, номер #016, стр. 016-120-1

Многие считают, что военная форма – это жутко скучно, однообразно и безынтересно. На самом же деле в одежде существует целый стиль, который называется милитари-стайл. Очень прикольно смотрится, если комбинировать гражданскую одежду с военной. Мы сами решили попробовать и съездили в магазин специализированной одежды «Полигон» (м. «Павелецкая»). Результаты наших дизайнерских стараний можешь заценить на фотках.

Содержание


Спецвыпуск Xakep, номер #016, стр. 016-122-1, FAQ the WAR!

FAQ the WAR!

Спецвыпуск Xakep, номер #016, стр. 016-122-1

Меньшов Кирилл aka ManU (liks@imail.ru)

Для начала скажи мне, что такое оружие?

Издеваешься, да? Ну ничего... Итак, читаем, что написано в Федеральном законе "Об оружии", от 13 ноября 1996 года: "Оружие - устройства и предметы, конструктивно предназначенные для поражения живой или иной цели, подачи сигналов". То есть, если на уроке или лекции ты зажевал бумажку, положил в трубочку и запульнул в препода - ты совершил вооруженное нападение :). Такие вот баги у нас в законе.

Хочу еще багов! Расскажи мне про холодное оружие.

Читаю все по тому же закону: "Холодное оружие - оружие, предназначенное для поражения цели при помощи мускульной силы человека при непосредственном контакте с объектом поражения". В одном из старых журналов "Солдат удачи" я нашел доказательство того, что мухобойка - холодное оружие. Интересно, за ношение мухобойки статья полагается?

А что с метательным оружием?

Цитирую: "Метательное оружие - оружие, предназначенное для поражения цели на расстоянии снарядом, получающим направленное движение при помощи мускульной силы человека или механического устройства". Так что детишки, которые бегают у тебя во дворе с рогатками, самострелами и другой амуницией, - потенциальные уголовники. Звони в милицию, пока в лес не убежали!

Комбатант - это апгрейженный комбат?

Не совсем. Комбатант - это тот, кто входит в состав регулярных вооруженных сил и имеет право принимать непосредственное участие в боевых действиях. Ему полагаются соответствующая экипировка и пушка из арсенала.

Тогда я не комбатант.

Ну, если ты любишь шнырять по казарме с тряпкой и драить сортиры, тогда да. Некомбатанты - это те, кто входит в состав вооруженных сил, но в боевых действиях непосредственного участия не принимает. Это всякие медсестры, корреспонденты, репортеры и прочие обслуживающие челы. Альтернативщики тоже являются некомбатантами.

Кто такой пацифист?

Чел, который считает войну аморальной и активно выступает против нее. Во время приступа антивоенного настроения пацифист может кого-то ухлопать :).

А какая разница между шпионом и разведчиком?

Все дело во внешности. Шпион (лазутчик) скрывает свою принадлежность к своей армии, маскируется под местного жителя или солдата (офицера) врага. Он пытается собрать сведения об одной из воюющих сторон, заныкавшись на чужой территории. Яркий пример - ШтЫрлиц. А разведчик - это тот, кто в военной форме своей армии, то есть не скрывает своей принадлежности, рискуя ж... жизнью, пробирается в глубь территории неприятеля и собирает сведения о местности, численности войск и техники, укрепленности района и прочую полезную инфу (проводит рекогносцировку).

Что такое рекогносцировка?

Знакомство с противником и местностью визуально. Познакомиться с позициями противника бывает нужно, чтобы выбрать место для своей тусовки, пунктов управления и для того чтобы решить, куда двигаться.

Кто такой азимут?

Азимут - это такой угол. Находишь на местности какой-нибудь ориентир (что-то заметное и неподвижное), например, тушку алкоголика Евлампия. Ловишь Евлампия в прицел компаса (представь себе, у военного компаса есть прицел), а потом смотришь, на какое деление он показывает, и запоминаешь цифру. Так вот, угол между Евлампием и севером (на него всегда показывает стрелка) и есть азимут. Есть такие челы - азимутчики. Они таким макаром могут маршрут для войск проложить. Например, большое дерево - азимут 30, озеро - азимут 260 и так до места. Подходишь к дереву, ставишь прицел на 30 градусов и шлепаешь в том направлении. Ба, и правда, озеро.


Спецвыпуск Xakep, номер #016, стр. 016-122-2, FAQ the WAR!

FAQ the WAR!

Спецвыпуск Xakep, номер #016, стр. 016-122-2

Кто первый воевать начал?

Этого никто не знает. Наверное, какие-нибудь одноклеточные. В книге рекордов Гиннеса написано, что в апреле 1911 года в Клактон-он-Си (Великобритания) было найдено сломанное копье, которое датируется двумястами тысячами лет до нашей эры. Это один из древнейших образцов наступательного оружия :). Но человек впервые появился в Африке, поэтому там, вероятно, воевать начали еще раньше.

А какая армия самая старая?

Папская швейцарская гвардия в Ватикане. Он возникла еще до 1400 года. Но в ней всего 80-90 человек. Хотя Ватикан тоже не шибко огромный: собор святого Петра, гарнизон монашек и казино :).

Между кем происходила самая затяжная война?

Между Ээээстооооонцаамии. Шутка. Если бы ты учился в школе, ты бы знал, что самая длинная война велась сто пятнадцать лет (1337-1453) между Англией и Францией и называлась Столетней войной. Правда, была еще Священная война, которая сочетала в себе девять крестовых походов (1096 год - начало первого, 1291 год - конец девятого) и длилась 195 лет.

А самая короткая война?

27 августа 1896 года в 9 часов 02 минуты утра командующий военным флотом Великобритании контр-адмирал сэр Гари Роусон предъявил ультиматум султану-самозванцу Занзибара Саиду Халидусу с приказом покинуть дворец. Сразу после предъявления ультиматума британцы начали обстрел. Через тридцать восемь минут султан капитулировал, и война окончилась.

Я такая воинственная, что хочу в армию!

Легко! Хотя нет, сложно... Отбор женщин в армию возможен только по контракту. Для того чтобы этот контракт заключить, нужно пройти три этапа: на первом этапе пишется заявка в районный военный комиссариат, проводится медобследование, заводится дело и отправляется командиру воинской части для принятия решения; на втором этапе дела рассматриваются на заседание аттестационной комиссии воинской части; на третьем - ты должна показать свое мастерство в личной беседе с начальством (не забывай, что они, как ни странно, мужики, а ты, как ни удивительно, девчонка). Если дядьки дали добро, подписываешь контракт.

Я говорю не за себя, разумеется, но вот если кто-нибудь решит поменять пол, заберут ли его в армию?

А на что ты его менять будешь? Ну, допустим. Постараемся быть серьезными ;). Твой вопрос опередил наше законодательство - политиканы по поводу смены пола еще не рассуждали, поэтому придется рассуждать самим. В какую сторону менять? Если с "Мэ" на "Жо", тогда все ясно - служить тебе не дано: во-первых, тебе выдадут паспорт с надписью "ЖЕН" в графе пол, а во-вторых, операции, которые ты перетерпишь, не позволят тебе пройти медицинское обследование. А если с "Жо" на "Мэ", тогда ты, скорее всего, не пройдешь по здоровью.


Спецвыпуск Xakep, номер #016, стр. 016-122-3, FAQ the WAR!

FAQ the WAR!

Спецвыпуск Xakep, номер #016, стр. 016-122-3

Не подскажешь, кто такие ирританты?

Ирритантами называют раздражающие вещества, которые вызывают временную потерю боеспособности живой силы, вследствие раздражения слизистой оболочки глаз, верхних дыхательных путей и кожного покрова. В простонародье - газы. Они делятся на лакриматоров - слезоточивые, и стернитов - чихательные. Хотя бывает еще одна разновидность: те, что после горохового супа :).

Я купил своей подружке баллончик для самообороны, но что купил, не знаю. На нем только буквы какие-то...

Что это за буквы, ты мне, ясен прапор, не скажешь. Ну и не надо. Если баллон красный и на нем есть буквы ОС - ты купил олирозим капсикум. Это вытяжка из особых сортов перца вперемешку с маслом. Слабовато, конечно, но для защиты от бомжа сойдет. Если же баллон синий или черный и на нем можно отыскать буквы МПК, то ты купил морфолид пеларгоновой кислоты. Это то же самое, что и ОС, только синтетическое. Не очень-то повезет твоей подруге, если при встрече с хулиганами у нее в руках окажется баллончик с красной полосой и надписью CN-TAC- это обычная "Черемуха". Для тех, кто никогда не бывал в танках, сообщу: это обыкновенный слезоточивый газ. На пьяных и собак, а также пьяных собак практически не действует. А вот если на баллоне есть буквы CR, то твоя подруга в полной безопасности - это дибензоксазепин. Эта страшная штука причиняет такую боль, что использующий может не убегать, а остаться посмеяться над загибающимся от боли противником. Ну, какой из них твой?

Что такое дегазация?

Это когда мы заразили местность отравляющими веществами и оказалось, что местность еще пригодится. Словом, теперь придется разгребать весь этот мусор. Нужно разложить отравляющие вещества на составляющие и убрать их с поверхности. Почистить здания, технику и прилегающую территорию.

Кто такие антидоты?

Это вещества для удаления ядов из организма (противоядия). Задача одних военных - накачать врагов ядами, чтобы те сами откинулись. А задача других военных - не дать своим солдатам отравиться, чтобы воевали. Поэтому свои химики качают людей антидотами, и те гибнут не сразу.

Что такое респиратор?

Такой индивидуальный намордник, который должен защитить тебя от вредных веществ. Вредные вещества могут тусоваться в воздухе в виде газа или аэрозоли. Бывают разные респираторы: шланговые, кислородные, фильтрующие, противогазовые, противопылевые, изолирующие. Для защиты от разных видов дряни в воздухе нужны разные респираторы.

Что означают маленькие цифирки, написанные на патроне?

Это калибр пули (ее диаметр), написанный в тысячных долях дюйма. Каждому стволу - подходящий боеприпас, иначе все может расколбаситься. На глазок прикинуть сложно, поэтому на заводе патроны маркируют.

Что внутри патрона?

Патрон состоит из: цельнометаллической гильзы бутылочной формы, пули со свинцовым сердечником и оболочкой из более прочного металла, металлического с ударным составом капсюля-воспламенителя в дне гильзы и порохового заряда внутри гильзы. Боек долбит по капсюлю - капсюль поджигает порох. Образовавшиеся при горении газы создают огромное давление в гильзе и с силой выбрасывают пулю. А кто-то ее ловит...


Спецвыпуск Xakep, номер #016, стр. 016-122-4, FAQ the WAR!

FAQ the WAR!

Спецвыпуск Xakep, номер #016, стр. 016-122-4

Зачем нужен взрыватель?

Дело в том, что основную работу в бомбе или мине делает так называемое бризантное взрывчатое вещество (ТЭН, тротил, гексоген и прочие весельчаки). Такое вещество обладает большой мощностью, поэтому может пробить что-то твердое, например, броню. Но фишка в том, что такая взрывчатка довольно устойчива к внешним воздействиям: тротил замечательно горит и плавится, ТЭН можно (но не нужно) пинать ногами (взорвется, только если в него выстрелить). Чтобы они сдетонировали, по ним должно долбануть инициирующее взрывчатое вещество. Вот такие вещества плюс запал (химический или электрический) и находятся во взрывателе. Так что с капсюлем-детонатором нужно обходиться не менее (даже более!) нежно, чем с самой миной.

Что такое портянки и зачем они нужны?

Портянки - это длинные полоски грубой ткани. Ими обматывают ноги перед тем как натянуть на них сапоги. Носки не катят, потому что топать придется много, и носки сотрутся или промокнут. Промокнут либо от пота, либо от влаги. Ну а портянки всегда можно перемотать. А еще на портянки можно пустить заюзанную одежду. Ну и пахнут портянки - не в пример носкам. Носки по сравнению с портянками вообще не пахнут.

Зачем нужны десантные ботинки?

Десантники иногда прыгают с парашютом. А что главное в прыжках с парашютом? Правильно, приземление. Если приземлишься неудачно, то травма тебе обеспечена, а в тылу врага это равносильно смерти. Большую роль при приземлении играет обувь. Она должна очень плотно сидеть на ноге и иметь плоскую и крепкую подошву, чтобы не слететь и не съехать в полете или при толчке о землю.

Что такое кренометр?

Такой прибор, который определяет наклон корабля (крен). Сделан он из маятника, который откланяется над шкалой.

Что такое килектор?

Это такое судно с краном, которое может на свой крючок вылавливать всякую плавучую дрянь. Нужно это, чтобы почисть залив, пролив, лиман, бухту или еще чего от кусков потопленных корабликов, подводных лодочек и обезвреженных морских миночек.

Что такое коллиматор?

Так называют оптический прицел для пушки, чтобы стрелять прямой наводкой. То есть куда вижу - туда стреляю. Еще из пушки можно накрыть что-нибудь. Тогда снаряд упадет сверху.

Кто такой репер?

Это точка, по которой пристреливают орудия, чтобы потом шарахать точнее. Репер еще может быть меткой, которая обозначает высоту над уровнем моря. Эти точки используются во время определения высот при топографических съемках.

Что такое расчет?

Группа военных чуваков с пулеметом, пушкой, танком или другой железкой. Расчет нужен, для того чтобы юзать железку и ухаживать за ней.

Кто такие ежи?

Это противопехотные, противодесантные, противотанковые конструкции. Представляет собой сваренные вместе куски рельсов или швеллера. Это что-то типа баррикад, которые ставят на дорогах, улицах, на берегу, чтобы, когда десант высадится или танки поперли, они попали на ежи и застряли. Тут их очень удобно накрыть огнем.


Спецвыпуск Xakep, номер #016, стр. 016-122-5, FAQ the WAR!

FAQ the WAR!

Спецвыпуск Xakep, номер #016, стр. 016-122-5

Из кого состоит экипаж танка?

Три танкиста, три веселых друга... Экипаж современного танка состоит из: механика-водителя (он ведет машину и немного репеерит ее, если что), наводчика-оператора (этот парень заряжает, прицеливается и стреляет) и командира танка. Командир - глава машины. Он отдает приказы и несет всю ответственность за танк и людей. Босс танка должен уметь делать все: водить, стрелять, петь и варить кофе. В любую минуту он должен быть способен заменить двух других членов экипажа.

Что такое контузия?

Проблемы с организмом после ушиба тела ударной волной от взрыва. От этого бывает потеря сознания, болит башка, нарушаются слух и речь.

Кто такой Колбасьев?

Это такой русский военно-морской изобретатель, который придумал несколько типов морских телефонов, плавучих мин, подводных лодок.

Расскажи про иерархию в войсках. Кто какие погоны носит?

Ну и гиморный же вопросик ты задал! Однако верный. Знать ответ должен каждый - очень пригодится. Итак, располагать служивых будем по возрастанию звездочек. Рядовой - у него на погонах значится только род войск. Ефрейтор - одна тонкая поперечная линия. Армейская поговорка гласит: лучше дочь-проститутка, чем сын-ефрейтор. Младший сержант - две тонких поперечных линии. Сержант - три тонких поперечных линии. Старший сержант - одна широкая поперечная линия. Старшина - одна широкая продольная линия. Младший прапорщик - одна маленькая звездочка. Прапорщик - две маленькие звездочки. Старший прапорщик - три маленькие звездочки. Младший лейтенант - одна маленькая звездочка на тонкой продольной линии. Лейтенант - две маленькие звездочки сверху и снизу тонкой продольной линии. Старший лейтенант - две маленькие звездочки сверху и снизу тонкой продольной линии и одна на линии (треугольник получается). Капитан - две маленькие звездочки сверху и снизу тонкой продольной линии, и две на линии (подключи свое извращенное сознание и ты поймешь, что получается :). Майор - одна большая и красивая звезда между двух линий. Подполковник (он же подпол) - две большие и красивые звезды, каждая - на своей тонкой линии. Полковник (настоящий, конечно)- одна звезда между двух линий, две звезды (все большие и красивые) - каждая на своей тонкой линии. Дальше идут генералы, но до них тебе не дослужиться. У всех у них (генералов) звезды на красивом золотистом рельефе и куча дубовых листиков. Кстати, все полоски золотого цвета.

А что с воинскими подразделениями?

Все окейно, передают приветы. Самым мелким из подразделений является отделение - в него входят 6-12 человек. Потом идет взвод - в нем тусуются три отделения. За ним шлепает рота - в ней 3-4 взвода. Три роты - это уже целый батальон с батяней комбатом. Из 3-4 батальонов складывается полк. А потом идут дивизия и армия. Ну, конечно, от рода войск зависит, сколько челов и какая техника входят в то или иное подразделение.

Что можно взять с собой в армию?

Все, что влезет в твою скромную тумбу и что не отнимет "дедовщина". Но времени полистать журналы или почитать книгу у тебя не будет (будешь перед сном устав как "Отче наш" читать). Главное - взять предметы личной гигиены (паста, мыло, шампунь, расческа, зубная щетка, туалетный ершик) и конверты для почты. Единственное, что точно брать не стоит - это алкоголь. В армии с этим строго. Ну, представь, что ты надербанился и решил покататься, но не на своем любимом "Запорожце", а на танке...


Спецвыпуск Xakep, номер #016, стр. 016-122-6, FAQ the WAR!

FAQ the WAR!

Спецвыпуск Xakep, номер #016, стр. 016-122-6

Как часто я смогу видеть своих родных и друзей?

Каждый раз, когда посмотришь на фотографию :(. Посещать тебя могут хоть каждый день, но только в свободное от службы время, которого нет. Каждый год дается отпуск.

Какое самое распространенное преступление в армии и как за него наказывают?

Самое распространенное - конечно, самоволка (дезертирство на чиновничьем). Наказывают по-разному - все зависит от начальства. За мелочь (смотался в деревню за сигаретами) могут дать наряд вне очереди (чистить картошку или драить сортиры). За проступки посерьезней (собрался в бега, но был быстро пойман) - гауптвахта (губа). Ну а если военная милиция заловила с "калашом" из арсенала в каком-нибудь городе, пойдешь под трибунал.

Что такое братание?

Когда сначала солдаты сражаются, а потом дружатся, выпивают вместе и играют "Выходила на берег Катюша" на рваной гармошке. За братание с врагом можно пойти под трибунал!


Спецвыпуск Xakep, номер #016, стр. 016-127-1, ВОЕННОМУ НОМЕРУ - ВОЕННЫЙ КОНКУРС!!!

ВОЕННОМУ НОМЕРУ - ВОЕННЫЙ КОНКУРС!!!

Спецвыпуск Xakep, номер #016, стр. 016-127-1

(военному хацкеру - военный приз)

Все прочел? От корки до корки? Глубоко вник? Отлично! Мы тебе рассказали практически все, что знали сами и что умудрились узнать от специалистов. А теперь возможность показать всем, насколько ты - крутой вояка-милитарист, предоставляется тебе :). Мы подготовили для тебя далеко не простое задание, но и призы у нас соответствующие. Сначала задание.

Посмотри на фотки ниже, отгадай, что за пушки там изображены, и засылай быстрее всех свои ответы на мыло spec@real.xakep.ru. Скажем по секрету, что пушки эти далеко не банальны, так что придется попариться, рыская по Инету и по всяким военным энциклопедическим книжкам.

А теперь призы :)!

Внимание! (барабанная дробь) Итак, первый правильно ответивший получит макет массо-габаритный автомата Калашникова!!! И сувенирный штык-нож к нему прилагающийся. Второй чел загребет штык-нож и мультимедийный ЦД с полнейшей инфой о продукции «ИжМаша». Третий победитель утащит еще один штык-нож.

На первый-второй-третий рассчитайсь! По клаве стукать шагом марш!

Disclaimer

Для самых дотошных перцев сообщаем, что:

1. Макет массо-габаритный не является ни огнестрельным, ин вообще каким-либо оружием! Эта штука хоть и производится на одном конвейере с настоящими АК и по внешнему виду ничем от них не отличается, стрелять совершенно не умеет :(.

2. Сувенирные штык-ножи по аналогии с автоматом тоже не являются оружием, так как специальным образом сточены у самого основания.

3. Подарки, в виду их специфичности, мы отдадим только в руки победителям, лично явившимся к нам в редакцию (за одно и пообщаемся :)). При этом победитель должен быть совершеннолетним или его должен сопровождать совершеннолетний родственник.

Удачи!

Содержание