Спецвыпуск Xakep, Содержание номера # 009

ЖУРНАЛ ХАКЕР
Cover 009 |
Статья | Стр.
Жесткий мягкий диск | 002
Х-конкурс | 006
Учиться... Учиться? Учиться! | 007
И швец, и жнец, и на дуде игрец, и вообще - полный вперед! | 008
Учимся на халяву | 014
Пейнтбол: маркеры для героев | 016
Пособие для молодого музыканта: как раскрутиться с нуля | 020
Воскрешение на сайте www.ppk.ru | 022
Спирали успеха | 024
Ундервуд: дорогу талантам! | 026
СПЕЦ - кулинария, или мы пьем наше пиво | 028
Экстремальный секс в X-стиле | 030
Подвешенные за небеса | 032
А сейчас будет соло! | 038
Картинг | 040
Эхо войны | 044
Х-Отдых - это сильно! | 049
Хитч-хайкинг: основы выживания | 050
Большой заплыв | 052
Утро в сосновом бору | 054
Обзор X-treme сайтов | 056
Сумасшедший пляжный плотник | 061
Клубочно клубимся: обзор московских клубов | 064
Граффити | 068
ROPEJUMPING - В ПОИСКАХ АДРЕНАЛИНА | 070
Ментокрылые муссоршмидты, или как вести себя с милицией | 072
ПОДБРАСЫВАНИЕ - МАРАЗМ ЗАПАДЛОСТРОИТЕЛЯ | 074
Презерватив - мой друг и помощник | 076
Комиссионки при капитализме | 078
Комп за корок сопеек | 080
Лежу на диком пляжу | 082
Райские местечки | 084
Как я провел лето не отрывая задницы от стула | 086
Это глубже чем метро! | 090
Летние игрища для взрослых | 094
Заповеди идеального мужика, или пикап все четыре сезона | 096
Вся правда о работе, или почему этим летом стоит повкалывать | 098
Намути кормушку через сеть, или как найти работу через Интернет | 099
Придавленные пирамидой | 104
Работа для хакера | 108
За несколько лишних долларов, или Килобакс для Изауры | 110
Телеработа - работа через телевизор или мастерская баксов? | 112
Как найти работу, не зная ничего кроме компьютера | 114
Практические советы по поиску работы в сети | 116
39 способов экстремального западла | 118
Лето на колесах | 120
комикс | 122
Весело и тухло в Факдоналдсе | 126


Спецвыпуск Xakep, номер #009, стр. 009-002-1, Жесткий мягкий диск или форматирование дисковода

Жесткий мягкий диск или форматирование дисковода

Спецвыпуск Xakep, номер #009, стр. 009-002-1

Alex Shark (qqqqqwww@mail.ru)

Nы пришел в фирму поменять процессор - а тебе сказали, что он был разогнан и потому гарантии нет. Или ты пришел к провайдеру - а тебе сказали, что анлимит больше не поддерживается, и потому тебе лучше перейти на почасовую оплату. В общем, неважно, кто и чем тебя расстроил: главное сейчас, что у него есть комп! А посему этот комп следует модифицировать по нашему усмотрению!

Начнем!

Нам потребуется дискета (можно две, можно пачку, работоспособность дискеты не имеет значения). Еще понадобятся руки, ножницы, ножик, клей и наждачная бумага. Наждак советую брать некрупный, потому как с мелким звук получается в аккурат как у просто старой дискеты. Уже понял, что мы будем делать :)? Да, попробуем создать дискету для форматирования дисковода. Возьмем дискетку и аккуратно ножиком (с той стороны, где у нее имеются окошки) раскроем ее. До конца можно не раскрывать, потому как надо только вытащить оттуда, все что внутри. Тут главное - не помять сам диск, с прокладками можно обращаться как хочешь, потому как они свое уже отработали. Теперь отдели диск от маленького железного блинчика. Это делается достаточно легко, потому что он обычно прилеплен на липучку. Возьми диск, и, приложив его к наждачной бумаге, обведи карандашом. Теперь самое интересное: раздели свой рисунок пополам, и смело вырезай две половинки диска из наждачной бумаги. Проверь, чтобы все совпадало с "оригиналом". Приклей с одной стороны наждак на диск под любым углом, а с другой поверни его немного. Это чтобы диски пересекались лишь наполовину. Когда все будет готово, не торопись приклеивать железку. Лучше положи свое изделие в книжку, или под пресс - чтобы оно стало более плоским и гладким. Теперь самое простое - вставляем железку в наш модифицированный диск, и запихиваем его назад в коробку. Прокладки (если они еще там)- выкинь, они будут только мешать, и цепляться за рабочую поверхность =). Заклей коробочку "как было", а диск внутри пальцем разверни так, что бы в окошке (если отодвинуть крышечку) было видно место, где нет наждака (это для особо любопытных).

Теперь самое интересное - наш формат-диск готов! И его надо применять. Не вздумай отдавать его как супер программу, или как забугорный софт, за это тебя просто побьют... ну или не просто... но по шее получить наибольшая вероятность. Достаточно прийти к провайдеру/фирмачам/(не)другу и аккуратненько, незаметно положить на столе. Рано или поздно, а скорее всего в тот же день диск вставят в дисковод и дисковода как небывало, но тут могут быть разные пути, или его просто выкинут, или его проверят на другом компе, или его вскроют и увидят что это такое... для первого варианта ничего делать не надо, для второго надо наклеить на дискетку этикетку с надписью типа "База" или "Бутявка" или "Пользователи" короче мысли летят быстрее пальцев. А для третьего варианта, для того что бы они просто вскипели, устроили разборки, наорали друг на друга и т.д. достаточно чуууть-чуть отогнуть задвижку на дискете, с нижней стороны так что бы это не было заметно. Но даже если она не сильно погнута в 80% случаев дискета застревает в драйве. И после этого приходится вскрывать комп, или выламывать дискету. Но в любом случае наждак увидят и поймут что кто-то за что-то им напакостил...


Спецвыпуск Xakep, номер #009, стр. 009-002-2, Жесткий мягкий диск или форматирование дисковода

Жесткий мягкий диск или форматирование дисковода

Спецвыпуск Xakep, номер #009, стр. 009-002-2

Так что смотри, тактика есть, а стратегию выбирай сам... и ... будь аккуратнее.


Спецвыпуск Xakep, номер #009, стр. 009-006-1, Спец--конкурс

Спец--конкурс

Спецвыпуск Xakep, номер #009, стр. 009-006-1

Ты уже слышал про новые интернет-карты Satel с логотипом ][? Карты номиналом 3, 5, 10 часов выпущены ООО "ИССП Телеком". Карта любого номинала НЕ ОГРАНИЧЕНА никаким временным периодом. Это значит, что неизрасходованное в данном месяце время переносится на следующий месяц (год =)). Между прочим, такая карта - отличный подарок другану :)).

Ты можешь выиграть такую карту для себя лично, и призы от Спецвыпуска, если ответишь на вопросы конкурса Спец-Х.

1. Что такое "болиголов"?

а. Утреннее состояние.

б. Растение (очень ядовитое).

в. Напиток от утреннего состояния.

2. Что означает слово "забответь"?

а. Запальцеваться (возгордиться, и начать кидать пальцы).

Б. Густо зарасти ботвой, травой.

В. Стошнить и упасть в обморок.

Г. Заболеть, когда шепелявишь.

3. Что такое "ваглодка"?

а. Печенье в виде козочек, бабушек, козлят, козлов и дятлов.

Б. Дискетка со шлифовальной шкуркой на рабочей поверхности.

В. Вид рыболовной блесны.

Г. Машина для уборки пыли и грязи на аэродромах.

4. "Харсук" - это...

а. Шкура взрослого оленя.

Б. Шкура детского оленя.

В. Шкура недетского оленя.

Г. Шкура невзрослого оленя.

5. Что такое "Ялапа"?

а. Филиал гостиницы "Анапа" в Москве.

Б. Растение, из которого заваривают слабительное.

В. Лайка (а точнее, один из подвидов этой породы).

Г. "Хакер" по-монгольски.

6. Кто такой "чекамас"?

а. Чистюля.

Б. Грязный неумытый хрен.

В. Хрен грязного неумытого чистюли.

Г. Фамилия конструктора вагонов Московского Метро.

Пиши поо адресу: konkurs@real.xakep.ru, или прямо на holod@real.xakep.ru. Укажи что-нибудь для контакта (кроме мыла). Удачи!

Содержание


Спецвыпуск Xakep, номер #009, стр. 009-007-1, Учиться... Учиться? Учиться!

Учиться... Учиться? Учиться!

Спецвыпуск Xakep, номер #009, стр. 009-007-1

Галант (gallant@operamail.com)

Итак, скоро лето. Лето у меня ассоциируется с отдыхом, морем, пляжем, загорелыми блондинками и брюнетками. В общем, только положительные эмоции. Однако сам я еще не выбрал, что делать и куда податься на этот прекрасный сезон в этом году.

Как-то руки не дошли. Но в одном я уверен точно: сидеть дома и пялиться в rретиноскоп, то есть телевизор, я не собираюсь. Да и компьютеру моему отдых не помешает. Думаю, и твоему тоже! Обычно, ближе к сентябрю у меня появляются мысли примерно такого плана: лето прошло, я отдохнул, скоро сентябрь и все начнется заново. В общем, чувствую себя опустошенным. А почему? Да потому, что все лето бездельничал - ничего путного не делал. Хорошо, еще если удалось классно отдохнуть. Что бывает, к сожалению, не всегда. И приходит мысль: а вот

если бы я не только отдыхал, но, скажем, часок другой в день, уделял время какому-нибудь нужному делу... Может не нужному, а умному =). Чтобы что-то делать, не обязательно быть умным: нужно просто желание не только хвосты пинать. Не для кого-то другого, а именно для себя.

И что же это делать-то надо? Ответ прост - учиться. Ты, наверное, думаешь: "Вот урод! Мне баки втирает: у меня только лето началось, да учеба закончилась, отдохнуть хочется, а мне учиться предлагает. Ты прав во всем, кроме двух вещей. Во-первых, я не урод. Но и не Казанова, конечно же =). Хотя девчата говорят, что симпатичный :). Во-вторых, я имею в виду совсем не ту учебу, о которой ты думаешь. Я отнюдь не предлагаю сидеть где-нибудь дома или в библиотеке, и читать "Томик квантовой физики" или "Реформы Петра I". Подумай, чему бы тебе хотелось научиться, причем самому. Никто на мозги не капает: делай это, делай то. Ты сам хозяин своей судьбы! Ведь у тебя есть какие-то интересы и желания? Есть, я точно знаю. Они у всех есть. Просто обычно, день каждого нормального человека распланирован. И твой тоже. Каждый день ты отправляешься либо в школу, либо в университет. Общаешься с одними и теми же людьми, которые учатся вместе с тобой. А вечером идешь гулять либо с ребятами и пивом, либо с девушкой и презервативом. Кому как больше нравится. Я, например, предпочитаю комбинировать эти два приятных способа времяпрепровождения. Один день то, следующий другое, а потом глядишь - и не удалось вечером никуда пойти - все бывает. Но о моих собственных желаниях я никогда не задумывался. Думаю, ты тоже. Сядь на диван или в кресло, устройся поудобней, и подумай:

А что я уже давно хочу сделать? Каким я хочу быть? А что для этого надо уметь делать? А как этому научиться?" Ты когда-нибудь пробовал что-нибудь изучать по своей воле? Я думаю, что счастлив был бы тот человек, который школу или университет посещал бы с удовольствием, а не как на тяжелую работу. Если такие и попадаются, что случается крайне редко, о них говорят просто - извращенец. В принципе правильно, учиться никому не кайф. Да и мне - в лом. Но когда

цель ты выберешь сам, придумаешь путь ее достижения, а потом доберешься до конца - почувствуешь себя человеком.


Спецвыпуск Xakep, номер #009, стр. 009-007-2, Учиться... Учиться? Учиться!

Учиться... Учиться? Учиться!

Спецвыпуск Xakep, номер #009, стр. 009-007-2

Может ты хочешь стать крутым программером? Если да, то эта мысль достойна похвалы! Посмотри, а есть ли где-нибудь компьютерные курсы, скажем, по ассемблеру. Сходи на рынок, и купи себе книжку-справочник. Поспрашивай у друзей, вполне возможно что кто-то из них уже знает то, что ты собрался изучать. Отлично! Будет бесплатным консультантом =). Поройся в сети, найди что-нибудь попроще, для новичков. Нет, я не утверждаю, что ты тупой. Просто, если ты решил вдруг выучить Ассемблер, а до этого программировал только на Borland Pascal и Turbo Basic, то что-нибудь для новичков будет в самый раз. Завершив все приготовления, смело начинай. Если ты пойдешь на курсы, задавай как можно больше вопросов (ты ведь деньги за них платил), чтобы все было понятно. Если учишь по книжке - смело набирай все примеры на компьютере, и проверяй, работают ли. В общем, вариантов может быть бесконечно много. Все не перечислить. Ты один знаешь, что ты хочешь, и что тебе нужно.

Но не забывай главного - учение не должно быть в напряг. Не забывай отдыхать (хотя я сильно сомневаюсь, что ты забудешь =)). Просто, если ты последуешь моему совету, то к сентябрю станешь не только загорелым под солнышком, но и внутренне более сильным и умным. Приобретя какие-то ценные навыки, ты поймешь их полезность. Ведь не зря ты сам выбрал, что изучать! Научившись чему-нибудь, будешь уважать себя еще больше. А человека, который уважает себя, уважают другие люди. Они чувствуют: в нем что-то есть. А ведь, по существу, это совсем не напряжно - посидеть с книжкой и компьютером, скажем, часок-другой в день, или походить на какие-то курсы пару раз в неделю. Главное, что результат будет твоим. Глядишь - и предки зауважают, мол, чадо инициативу в жизни проявляет. Молодец. А если уж ты не знаешь, куда себя подать, или знаешь куда,

но не знаешь как - то Х тебе верный советчик. Читай дальше - увидишь, как не заработав гимор и не превратившись в ученого рахита, можно чему-нибудь научиться.


Спецвыпуск Xakep, номер #009, стр. 009-008-1, И швец, и жнец, и на дуде игрец, и вообще - полный вперед!

И швец, и жнец, и на дуде игрец, и вообще - полный вперед!

Спецвыпуск Xakep, номер #009, стр. 009-008-1

Додж (club@real.xakep.ru)

Чем можно заняться летом?

В принципе, вопрос глупый, так как весь номер посвящен именно этому. Но все-таки, что лучше: отдохнуть в Х-стиле или научиться чему-нибудь, обрести профессию? Уверен, что ты выберешь первый вариант (на самом деле я бы его тоже выбрал, потому что отдать все лето работе - это хана). Но ведь эти вещи можно еще и совместить! Скажем, днем ты буянишь, хорошо проводишь время, а вечером тратишь каких-то два часа на учебные курсы. В итоге, за лето ты успеешь и отдохнуть, и научиться чему-нибудь. Разве плохо? А то некоторые за лето забывают, как писать, потому что ручку в руки не берут...

Как не лохануться при выборе курсов?

В последнее время появилось очень много всяких мест, в которых просто жаждут тебя обучить. Есть и те, кто умеет только брать бабло. Ты заплатил "бешеные тысячи за новую ванну", пришел на занятия, с тобой (или с группой людей) поговорили, прочитали лекцию, показали две картинки и отпустили. Ты, конечно, будешь рад, потому что ничего сложного в таких курсах нет, да и делать там ничего не надо - сиди и спи. Подумаешь - пришел, посидел и ушел. Но встает вопрос: а чему ты научился?

Как не попасть на такое обучение? Объясняю. Как только придешь устраиваться на курсы - спроси, что тебе выдадут после их окончания. Лучшим вариантом будет удостоверение государственного образца. В худшем случае тебе ничего не дадут. Иногда выдают простой лист, на котором написано, что ты с успехом окончил курс обучения, а внизу печать фирмы и подпись директора. Это тоже неплохой вариант, но все-таки если твоя "бумага" будет государственной - это уже что-то. Если тебе пообещают "словесный сертификат" - лучше не ходи туда. Также поинтересуйся тем, какой выбор курсов у них имеется. Обрати внимание на название этого учреждения. Лучшим вариантом будут курсы при каком-нибудь институте или университете. Или пусть это будет учебный центр - какое-нибудь ЗАО "Октябренок". Постарайся обратить внимание на цену: дорого - невыгодно, а слишком дешево - подозрительно. Ищи золотую середину. Если у тебя будут подозрения - попроси у них лицензию: обязаны предъявить по первому требованию.

В этой статье мы предлагаем тебе обзор коммерческих курсов. Почему коммерческих? Во-первых, потому что за бесплатно у нас давно уже ничего не делают. А во-вторых, потому, что о бесплатных курсах в этом спеце есть отдельная статья =). Мы нашли и проверили на вшивость кучу курсов. Оказалось, что и за деньги не все способны обучить тебя тому или иному мастерству. Но в этом обзоре все проверено электроникой - никакой лажи.

Основы работы с ПК

Государственный Университет Управления предлагает научить тебя "Основам работы с ПК". Обещают обучить за 40 часов, но это растягивается на 1 месяц, то есть одно занятие длится около двух часов. Все происходит по удобному для тебя графику - если тебе неудобно заниматься, скажем, по четвергам, то четверг исключат и практикум перенесут на более удобный для тебя день. В общем, подберут оптимальный график. Занятия обычно проходят вечером, с 18:30 до 21:00, что, как я считаю, очень удобно - днем пиво пьешь, а вечером учишься. Как только наберется группа с твоим графиком работы - тебе перезвонят и все расскажут. Стоимость обучения - 850 рублей за весь курс. В конце тебе выдается удостоверение. Ездить придется - метро "Выхино", Рязанский проспект, дом 99. Далее надо найти "Лабораторный корпус", а в нем - 230 комнату, которая находится на 2 этаже.


Спецвыпуск Xakep, номер #009, стр. 009-008-2, И швец, и жнец, и на дуде игрец, и вообще - полный вперед!

И швец, и жнец, и на дуде игрец, и вообще - полный вперед!

Спецвыпуск Xakep, номер #009, стр. 009-008-2

Основы Web-дизигна =)

Этот же самый университет (ГУУ) занимается и подготовкой веб-дизайнеров. Условия, в общем-то, те же, что и в предыдущем курсе. Правда, здесь тебя научат всего за 30 часов вместо 40. А вот цена осталась неизменной - 850 рублей за весь курс. График занятий такой же - вечером с 18:30 до 21:00. Дни занятий зависят от тебя самого, то есть от твоих возможностей или желания. Посещать положено 2 раза в неделю. После окончания курса выдается свидетельство о том, что ты теперь веб-дизайнер =).

Квалифицированная работа в Microsoft Office'97/2000

Последнее, что предлагает Государственный Университет Управления, - научить тебя работе в Микрософт Оффис. Версия "Оффиса" зависит от твоего желания - либо "97, либо "2000. Сам курс включает в себя работу с такими программами, как Excel, Power Point, Access, Word. Немного расскажут тебе и об Интернете. Цена, как и везде, - 850 рублей за полный курс. Количество часов в курсе - 30. В конце учебы выдается никому не нужное свидетельство, но получить его приятно =).

Основы программирования

У центра компьютерного обучения при МГТУ им. Баумана существует огромный выбор курсов. Среди них есть такая программа, как "основы программирования". Этот курс ориентирован на людей любого возраста, которые до этого ничего не знали о программировании. Здесь тебя научат только самым азам. Ничему конкретному учить тебя не собираются - просто расскажут, что такое алгоритм, какие языки программирования существуют и все такое. Все это ты узнаешь за 3 занятия, но отвалишь за них 920 рублей, что достаточно прилично (Гы! Да я за такие деньги вообще кому угодно про что угодно расскажу!). Как всегда, выдадут свидетельство об окончании курсов. Ездить тебе придется в Госпитальный переулок, дом 4, что у м. "Бауманская". Занятия проводятся в удобное для тебя время: утром либо днем, а то и вечером. Курс длится 1,5 недели. Подробную информацию сможешь получить на сайте www.specialist.ru.

Internet (режим полного доступа)

Не правда ли, интересное название? На самом деле, как я выяснил, оно означает, что весь курс обучения проводится в сети. В сети ты будешь торчать 20 часов, но растянули это на целых две недели. За эти две недели (или 20 часов) ты научишься пользоваться Эксплорером, Аутлуком и другими стандартными штуками от Микрософта. Это стоит 1420 рублей. Занятия проводятся в любое время (утро, день или вечер). Обучение проводит все тот же МГТУ им. Баумана (www.specialist.ru).

Программирование на С++

Не способен научиться кодить сам - плати деньги, и тебя этому научат. Правда, за 4000 рублей (просто грабеж). Сделать из тебя программиста МГТУ им. Баумана берется за 48 часов, что равно четырем неделям. После окончания выдается свидетельство, где написано, что ты теперь крутой кодер. Ездить, как и в двух вышеописанных случаях, тебе придется к м. "Бауманская". Подробную информацию сможешь получить на том же сайте www.specialist.ru.


Спецвыпуск Xakep, номер #009, стр. 009-008-3, И швец, и жнец, и на дуде игрец, и вообще - полный вперед!

И швец, и жнец, и на дуде игрец, и вообще - полный вперед!

Спецвыпуск Xakep, номер #009, стр. 009-008-3

Диагностика и ремонт ПК

Учебный центр "Мир Компьютеров" согласен научить тебя ремонтировать компьютер "с нуля". То есть покажут тебе? где у компа процессор и как выглядит жесткий диск. Занятия проходят каждый будний день с утра либо в это же время по выходным. Длительность курса 20 академических часов (1 академический - 40 минут). Стоимость всего курса 550 рублей - почти даром :). После окончания выдается удостоверение государственного образца (звучит солидно :)). Ездить придется к м. "Автозаводская". Точный адрес: 1-ый Кожуховский переулок, дом 1. Далее ищешь вывеску "Орбита сервис", потом поднимаешься на 2 этаж и заходишь в комнату 23.

Телефон: 275-26-10.

Машинопись на ПК

Этот же самый учебный центр обещает научить тебя печати "вслепую" всего лишь за две недели. Занятия проходят либо с утра, либо в обед, либо вечером - все зависит от твоих возможностей и желания. Стоимость 500 рублей. После окончания выдадут все то же удостоверение государственного образца. Ездить будешь все туда же - м. "Автозаводская".

Телефон для связи: 275-26-10.

Курсы водителей

Спортивно-технический клуб "Вулкан", что у станции м. "Университет", предлагает обучить тебя управлению автомобилем. Естественно, кататься на автомобиле ты будешь только после того, как освоишь теоретическую часть курса. Скорее всего, ездить будешь на Жигулях (а чего ты ожидал? Феррари?). Выучишь все правила и сдашь экзамен. Длительность курса обучения 6 недель, но зато цена всего 1200 рублей. Занятия проходят либо утром, либо вечером - это как тебе удобно. Телефоны для справок: 138-40-84, 131-92-46.

Курсы охранников

На курсы берут всех, кому уже исполнилось 18 лет. Но это, я думаю, не страшно - спрос на пятнадцатилетних охранников невысок =). Итак, занятия проходят в любое время, которое будет тебе удобным. Обучение производит школа частной охраны "Гарда". Учиться придется всего лишь 1 месяц, что приятно удивило. Прикинь, стать профессиональным телохранителем за 1 месяц! Цена порадовала еще больше - всего лишь 700 рэ. После окончания курсов тебе могут помочь устроиться на работу. Также выдается и свидетельство о том, что ты стал профессиональным охранником. Единственное, что меня не устроило, - так это месторасположение курсов - м. "Нагатинская". Далековато! Точный адрес места проведения занятий: Нагатинская улица, дом 35. Телефоны для справок: 111-40-30 и 593-47-77.

Фитодизайн

Спорим, ты не знаешь, что это такое? Ща расскажу. На этих курсах учат, как делать икебаны, бансай и другие извращения с цветами и растениями. Занятия проводит центр образования "На Лубянке" - но это не значит, что ездить заниматься придется на Лубянку only. Там производится только запись, а сами курсы проходят у станции м. "Курская". Обучение длится месяц, или 3 занятия по 4 часа. Занятия проходят либо утром, либо вечером. На курсы ходят люди любых возрастов. Стоить все это будет - 60 условных единиц, то есть баксов. Телефон для справок и прочей ерунды: 923-80-14.


Спецвыпуск Xakep, номер #009, стр. 009-008-4, И швец, и жнец, и на дуде игрец, и вообще - полный вперед!

И швец, и жнец, и на дуде игрец, и вообще - полный вперед!

Спецвыпуск Xakep, номер #009, стр. 009-008-4

Бухучет "с нуля"

Если тебе уже есть 18 лет, то советую не терять время и научиться контролировать деньги. Занятия проводит очень старый центр обучения "Стек", которому недавно исполнилось 9 лет. Очень порадовал большой выбор мест обучения. Выбирай любую станцию метро: "Таганская", "Третьяковская", "Новослободская", "Маяковская" и "Павелецкая". Все их школы находятся очень близко к станциям метро, то есть ходить далеко не надо будет. Цена полного курса всего 1240 рублей. А по окончанию выдают не какое-то там удостоверение, а (держись!) диплом! Причем государственного образца. Курс рассчитан на 56 академических часов. Занятия проходят либо 3 раза в неделю (понедельник, среда, пятница), либо 2 раза в неделю (вторник, четверг). Очень советую позвонить и пообщаться с той милой женщиной, которая мне все и рассказала. Ее телефон: 268-29-19 (сказать, что от Доджика =)).

Имиджмейкер

Профессия для творческих людей :). С помощью "центрального института подготовки кадров" ты научишься создавать нужный имидж. Причем имидж бывает не только у людей, но и у фирм. Так что эта профессия может оказаться весьма прибыльной. Учиться тебе придется три месяца. Занятия длятся 4 часа и проходят 3 раза в неделю (понедельник, вторник, пятница). Полный курс обучения стоит 4950 рублей, что просто дико. Хотя, когда делишь это цифру на 3, - выходит приблизительно 1650 рублей в месяц, что хоть как-то успокаивает. По окончании учебы выдается диплом государственного образца. Ездить придется почти в самый центр Москвы, станция м. "Октябрьская", Ленинский проспект, дом 6, "Горный университет" (центральный вход). Далее поднимаешься на 6 этаж и ищешь 603 комнату. Вся связь по телефонам: 236-97-64 и 599-49-03.

Курсы PR

Сразу скажу цену - 220 баксов. Дальше можешь не читать, но все-таки имей в виду, что это единственные курсы такого рода, которые я смог найти. Итак, для тех, кому интересно: это семинары, которые длятся 8 часов. В эти 8 часов включены также и перерывы, а в стоимость включено даже кофе, который ты будешь пить на переменах. Всего тебе придется ходить на эти семинары 5 дней. То есть весь курс - это 36 часов плюс 4 часа перерывов. В программу семинара включено буквально все о PR-e. От легенд и мифов до креативных технологий в PR. Занятия проводит Высшая Школа Рекламы, ул. Юности, дом 5/1, корпус "Б" (станция метро "Выхино"). График занятий с 10:00 до 18:00. После окончания занятий выдается свидетельство. Телефон для связи: 374-69-50 или 374-51-61.

Реклама

Все то же самое. Та же Высшая Школа Рекламы, те же семинары, тот же адрес и та же цена. Только вот лекции читают другие люди, да и тема другая - "Работа Рекламного Агентства". Сроки обучения те же (5 дней по 8 часов). После выдается свидетельство об окончании курсов. Телефон: 374-69-50.


Спецвыпуск Xakep, номер #009, стр. 009-008-5, И швец, и жнец, и на дуде игрец, и вообще - полный вперед!

И швец, и жнец, и на дуде игрец, и вообще - полный вперед!

Спецвыпуск Xakep, номер #009, стр. 009-008-5

Фотограф

Профессию фотографа тебе поможет заполучить международный учебный центр "Евроколледж". Здесь занятия проходят 3 раза в неделю, с 18 до 21 часа, в течение 2 месяцев. Цена всего курса 100 баксов, но оплата в рублях. На занятиях будешь проходить не только теорию, но и практику. Практиковаться будешь не где-нибудь на улице, а в специализированном салоне. После окончания обучения выдадут диплом международного образца на 2 языках - китайском и корейском =). То есть, пардон, на русском и английском. После обучения тебя могут бесплатно устроить куда-нибудь работать. Телефоны для всех справок и связей: 472-37-77 и 472-38-11.

Скорочтение

Супер-курсы! Учат быстро читать и усваивать текст. В результате ты увеличишь скорость своего чтения в 3-8 раз, что просто здорово (научишься читать не по слогам)! Также ты станешь лучше усваивать текст. Курс состоит из 7 семинаров длительностью 3 часа каждый. Занятия проводятся 2 раза в неделю по понедельникам и четвергам с 18:00 до 21:00. А стоимость курсов тоже приятно удивила - всего лишь 1200 рублей. Занятия проводит "школа рационального чтения", или сокращенно ШэРэЧэ. Ездить придется на Кутузовский проспект, дом 24а. Занятия проводятся в здании школы №711. Ближайшее метро - "Кутузовская". После окончания курсов вроде ничего особенного не выдают. Да и на хрен оно надо? Я вот ради себя пойду учиться, а то надоедает медленно искать в словах знакомые буквы =)... Так что может еще свидимся, на курсах-то.

Суперпамять

Тоже круто! Курсы для развития памяти. На курсах научат запоминать нужную тебе информацию на все 100%. Также учат усваивать самые сложные литературные (и не только) тексты. Да, это все та же ШэРэЧэ. Занятия проводятся на том же Кутузовском проспекте. Цена здесь немного изменилась (кстати, в лучшую сторону: составляет всего 1100 рублей). Курс состоит из 5 занятий, а каждое занятие длится 3 часа. Учиться будешь 1 раз в неделю, по четвергам. Адрес тот же, телефоны 249-99-84 и 243-22-13. После окончания курсов вроде тоже ничего особенного не выдают. Ну и Господь с ним.

Автожестянщик

Эти курсы вряд ли кого-то заинтересуют, но мне просто понравился мужик, который отвечал на мои глупые вопросы, и я решил-таки написать. Курс далеко не интенсивный и очень длинный - от 2 до 5 месяцев. Все зависит от того, кем ты хочешь стать. Если сварщиком - то тебе будет достаточно двух месяцев, если просто жестянщиком - то можно уложиться за три, а для достижения уровня "полного квалифицированного автожестянщика-сварщика" тебе потребуется 5 месяцев. Курс, рассчитанный на три месяца, стоит 1600 рублей. Занятия проводятся либо утром (с 11:30), либо вечером (18:00). Ездить придется далеко, а именно - на Волоколамское шоссе, дом 114. Это станция метро "Тушинская". Занятия проводит Тушинский учебный комбинат. Как выйдешь из метро - садись на любой автобус и проезжай ровно одну остановку, далее ищи белое трехэтажное здание, а в нем - комнату 33. Да, а в самой комнате найди Сергея Ивановича и передай ему привет =).


Спецвыпуск Xakep, номер #009, стр. 009-014-1, Учимся на халяву

Учимся на халяву

Спецвыпуск Xakep, номер #009, стр. 009-014-1

МэдДок (maddoc@xakep.ru)

Привет тебе, халявщик! Ну ладно, ладно, партнер. Если ты скажешь мне, что не любишь халяву, - позволь не поверить. Вещевая халява, коей немерено в Инете, уже заполонила страницы многих сайтов и даже журналов. Но вещи - тлен... Поэтому специально для тебя мы подготовили обзор самой лучшей халявы - той халявы, которая поможет тебе в дальнейшем жизненном цикле. Короче, дело к ночи: в этом обзоре мы рассмотрим вопросы "обучения на халяву".

Получив от Холода это задание, я был разочарован. Я был уверен, что ничего стоящего и халявного (каламбур, однако) я не найду - тем самым провалю задание, попаду на штрафы, разорван буду на грелки. Но служба - залез в сеть, набрал в поисковике "обучение, бесплатно" - и тихонько съехал со стула. Такого обилия ссылок я не ожидал. Потом осталось их кратенько рассмотреть, внимательно потоптать, объехать пару десятков мест и - выдать тебе лучшие. Вникай!

Прямо по сети

Начнем с сетевой халявы - те курсы, которые ты можешь поиметь, не вставая со стула. Самые распространенные курсы в этом разделе - языковые. Начнем по порядку.

englishtown.com

http://www.englishtown.com/ - здесь ты можешь поиметь очень много. Специализированный ресурс, посвященный английскому языку. После регистрации ты получаешь возможность пройти тестирование и определить свой уровень, заказать ежедневные уроки по е-мылу - причем примерно соответствующие твоему уровню. Уроки действительно классные, выполнять их даже местами интересно. Есть чат, форум для таких же, как ты, - обучающихся. Существует раздел "топиков" - скомпилированные тексты на заданные темы (такими очень любят мучить в школах - только там их надо самим, типа, писать, а здесь уже все готовенькое). Должен ли я повторить, что все это абсолютно бесплатно? Платный раздел тоже есть, но и бесплатного тебе хватит очень надолго. В общем, если ты хочешь серьезно заняться английским - тебе однозначно стоит посетить этот ресурс.

kursy.ru

Поехали дальше. Если ты считаешь, что с английским у тебя все в порядке, а вот русский надо бы подучить - тебе на http://www.kursy.ru/jur_wrds/index.htm. Здесь живет спецкурс "Ошибки словоупотребления - от них не спасает спеллчекер". Там, например, я узнал, что нельзя говорить "измучен тяжкой физической работой". Тяжким, оказывается, может быть труд или наказание, работа же может быть только "тяжелой". Выражение же "жестикулируя руками" является плеоназмом (многословием), так как слово "жестикулировать" уже подразумевает наличие рук, которыми, собственно, и это, как его... Жестикулируют, вот. Так что стоит посетить, однозначно. Тем более, что сам этот курс довольно короткий, даже оставлять свое мыло не надо - ты просто читаешь уроки (называемые там лекциями) по мере усвоения. А на самом сервере www.kursy.ru можно найти еще около сотни курсов по самым различным областям. Большинство из них платные.

anriintern.com

http://www.anriintern.com/ind.shtml - здесь опять же раздолье. Огромное количество курсов по всевозможным темам. Часть из них требует регистрации, но! При этом, помимо личного имени и пароля, получаешь доступ к проверочным заданиям, полную статистику по всем пройденным урокам и выполненным заданиям, а также по сделанным в них ошибках. Регистрации требуют, в основном, языковые курсы (в большинстве опять же английский), причем они достаточно своеобразны - от "Английский язык в пословицах и поговорках" до "Модальные глаголы английского языка". Большая же часть (пока) регистрации не требует, но и все прелести в виде статистики и прочего, соответственно, недоступны. Так что назвать их курсами даже не очень верно - просто довольно ясно и подробно изложен материал по обозначенной теме. А тем этих - мама, не горюй! Начиная с "Программы запоминания слов "EZ Memo Booster" и заканчивая "Русско-английским словарем компьютерных игр и вооружения" и "Курсом лекций по аккредитации микробиологических лабораторий". Так что если ты хочешь серьезно (насколько это вообще возможно через чтение литературы) изучить какой-либо предмет - тебе сюда. Курсы по программированию, кстати, тоже присутствуют, как и курсы по "Обучению слепому методу печати". 25 разных курсов по английскому, курсы по чешскому и китайскому - всего и не перечислить.


Спецвыпуск Xakep, номер #009, стр. 009-014-2, Учимся на халяву

Учимся на халяву

Спецвыпуск Xakep, номер #009, стр. 009-014-2

splendor.virtualave.net

На сервере http://splendor.virtualave.net/FORUMS/SERBIA/posts/2129.html готовится курс бесплатного заочного обучения. Достаточно общей теории управления и ее приложений :-x. Возможно, к моменту выхода номера они уже подготовятся, и ты сможешь сам узнать (и заодно мне рассказать) о том, что же это за хрень такая и с чем ее едят.

znanie.ru

По адресу http://www.znanie.ru/news/haljava/haljava.htm Московский Социально-экономический Университет, Образовательный Центр НПФ "Знание" совместно с Московским Фондом подготовки кадров уже проводят курсы для предпринимателей, руководителей и специалистов предприятий по темам: "Основы предпринимательской деятельности", "Таможенное оформление", "Страхование", "Налогообложение", "Действующее законодательство". Входит ли в последнюю тему изучение статей по компьютерной безопасности - вот вопрос, на который ты сможешь ответить сам. После прохождения курсов, разумеется. Ибо, в отличие от всех вышеперечисленных, эти курсы проходят в реале. Для того чтобы попасть на них, тебе достаточно отправить заявку по мылу или просто позвонить по указанному на сайте контактному телефону. Ты уже знаешь, какой фирмой ты руководишь? Вот и прекрасно, звони смелее.

vdiweb.com

http://www.vdiweb.com/job/courses.asp - опять же реальные (т.е. в реале) курсы по программированию на Visual C++ и Java. Для того чтобы попасть на них, надо опять же сделать заявку по мылу или по телефону, приехать, пройти тестирование и... вперед! Организаторы предлагают даже больше - после успешного прохождения обучения тебе выплатят денежную премию и возьмут на работу в компанию. Так что здесь ты можешь сразу убить двух зайцев - и подучиться немного, и вопрос с трудоустройством решить. Что делают с теми, кто успешно заканчивает курсы и не желает работать на компанию, - никто не признался. По крайней мере, рабов, прикованных цепями к компьютерам, я в той фирме не заметил.


Спецвыпуск Xakep, номер #009, стр. 009-014-3, Учимся на халяву

Учимся на халяву

Спецвыпуск Xakep, номер #009, стр. 009-014-3

comm.ru

Снова экономика... http://www.comm.ru/. "Московский фонд подготовки кадров и Академия менеджмента и рынка в рамках Межотраслевой программы подготовки кадров для рыночной экономики на 2001-2003 гг. приглашает начинающих и действующих предпринимателей, граждан, желающих заняться предпринимательской деятельностью, руководителей и специалистов предприятий г. Москвы для обучения по программам: "Финансовый Менеджмент", "Маркетинг", "Введение в предпринимательство" в объеме 72 часов, которые будут проводиться на базе АМИР в период с 03.2001 по 12.2001 силами ведущих профессоров и преподавателей РЭА им. Г.В.Плеханова, Академии менеджмента и рынка, Института предпринимательства и инвестиций, Института финансового менеджмента". Ты оценил, я надеюсь, - не обязательно иметь свою фирму или прикидываться предпринимателем. Достаточно позвонить по указанному опять же на сайте телефону (или написать на мыло) и выразить желание "заниматься предпринимательской деятельностью"... На сайте ты найдешь и дату проведения ближайшего семинара, причем по всем трем подтемам. Реально удобный график занятий (т.е. индивидуальный до невозможности), сильный состав преподавателей. Если ты думаешь работать в сфере экономики - тебе однозначно сюда. А нам опять же дальше.

prometeus.ru

http://www.prometeus.ru:8001/StudentDemo/Registration/new_st.asp - демонстрационный курс по теме "Индустрия туризма" от Российской международной академии туризма. Несколько занятий, доступных сразу после регистрации. На сайте же самой академии http://www.iape.ru/obuchenie_cd.htm предлагается обучение по полному курсу "Современные технологии работы турфирмы" (168 часов). При этом можно заплатить 125 уев и получить по почте компакт-диск, бесплатные консультации и прочую лабуду - а можно скачать все содержимое диска через сеть (а это материалы по международной практике туризма, рынку туристических услуг и по юридической базе) и спокойно изучать его дома. Консультации (по почте или в чат-руме) обойдутся тебе в 5 баксов/час, но мне почему-то кажется, что ты сам во всем разберешься.

Молодая Мама =)

И напоследок - еще одни курсы. У них нет своего сайта, инфы о них практически нет в сети. Тем не менее, мне кажется, они заинтересуют тебя. Итак: курсы обучения молодой мамы. Проходят в поликлинике, добираться до которой надо так: м. Кузьминки, автобус 169, 99, 143 до остановки "поликлиника". Тел. 372-47-61 - это поликлиника, в здании которой проходят курсы. Позвонив туда, ты в любой момент получишь информацию о начале ближайшего курса. Дают беременность по триместрам, сборы в роддом, питание, роды, есть отдельно практические занятия. Вот на практические занятия я бы походил с большим удовольствием...

Учиться, учиться и учиться

Ну вот. Если кратенько - то это все. О чем я не стал писать - о всевозможных кружках при бывших Дворцах пионеров, при ЖЭКах, ДЭЗах и т.д. Просто тут многое очень зависит даже не от города, а от твоего района. Часть из этих курсов платная - если у тебя повернется язык назвать платными курсы, требующие сумму порядка 10-30 рублей (наших, русских рублей) в месяц. У меня в районе, например, можно позаниматься на курсах кройки и шитья, макраме и вышивания крестиком (курсов по вышиванию ноликом пока не попалось - продолжаем поиски). Так что смотри сам - мы постарались показать тебе, что халявное обучение есть! И если ничего из вышеперечисленного тебя не заинтересовало, а нужны тебе, например, курсы обучения игре на гавайской гитаре - не торопись выкладывать бабки репетиторам и им подобным товарищам. Поищи, если не найдешь сам - напиши, попробуем помочь. Ну вот и все на сегодня, у меня по расписанию занятия по фигурному выпиливанию лобзиком по коаксиалу. Пока!


Спецвыпуск Xakep, номер #009, стр. 009-016-1, Маркеры для героев - "красочный" репортаж с линии фронта

Маркеры для героев - "красочный" репортаж с линии фронта

Спецвыпуск Xakep, номер #009, стр. 009-016-1

Михаил Михин (centner@real.xakep.ru)

Что такое война?

Если попытаться подсчитать количество убитых, раненых, контуженных и просто напуганных лично мной монстров, спецназовцев, солдат противника, хищников и виртуальных друзей - волосы дыбом встанут. Сидя перед экраном монитора очень просто давить на гашетку и размышлять об отточенных движениях очередного супер-героя, наслаждаясь собственной меткостью и крутостью. Потом и друзьям можно рассказать, как ты "последнего супер-босса мочил-мочил, мочил-мочил, а он..."

И кого ты этим удивишь? Ну поигрался ты в Кваку или UT, убил ты лишнюю сотню тысяч тупых компьютерных придурков, ну насидел мозоль на заднице, ну глаза у тебя красными стали, рука уже не держит мышку, а что толку? Интересно? Лично мне уже не интересно. Как говорится - "не вижу соперника". А вот попробуй-ка сразиться с равным противником, совсем по другому запоёшь! Попробуй выйти с оружием в руках против такого же хитрого, резвого, меткого и выносливого как ты сам. Слабо?

Сражаться с равным, а подчас и с превосходящим противником мы отважно поехали вдвоём с Холодом. Противник ждал нас на мероприятии под названием "Большие Пейнтбольные Манёвры", которые подготовили и блестяще провели ребята из Action Paintball Games (www.paintball.ru). Я очень рекомендую тебе принять участие в следующих манёврах, которые состоятся в начале сентября этого года. Команда Х уже сейчас готовит бойцов для сентябрьской спецоперации, так что не упусти возможность сражаться с нами в одном строю или наоборот, нашпиговать X-Crew шариками с краской.

Другой пейнтбол

Наверняка ты уже читал о том, что такое пейнтбол, скорее всего уже играл, но вряд ли был на Больших манёврах. В чём суть мероприятия? Давай разбираться. Первое, что удивляет - количество участников. Более чем 400 человек выразили желание активно подвигаться по полянами, оврагам, перелескам, водными преградам, активно постреливая друг в друга шариками с краской. Всё это безобразие длится целый световой день. Две армии сражаются в условиях, приближённых к боевым, армейские подразделения выделятся для решения самых разных задач, среди которых: наступления, засады, налеты, поиск, патрулирование, оборона, зачистка и штурм строений, и много чего ещё. В общем - мы однозначно решили поехать и всех победить :)).

Отмахав примерно километров 20 от московской кольцевой дороги, мы безошибочно приехали к месту проведения манёвров, ориентируясь на цветные кляксы, которыми были расцвечены дорожные знаки, заборы и деревья. Кто-то тренировался уже по пути. В ожидании чуда прибыли на место, распугивая по пути местное население.

По огромному полю в зоне обеспечения передвигались потенциальные союзники и противники, оживлённо галдя, засыпая шары в фидеры, поправляя амуницию и просто праздно шатаясь. Рядом граждане и гражданки активно пристреливали личное оружие, заливая краской импровизированный тир. В кузове спецгрузовика очень громко "колдовал" DJ Констрюктор, нагнетая дополнительные порции адреналина в кровь бойцов.

Изнемогая от нетерпения мы помчались регистрироваться к штабной палатке. Для начала нам выдали талоны на питание, камуфлированные комбинезоны, маски, маркеры и красные "пионерские галстуки", однозначно идентифицирующие нас, как рядовых солдат армии "квадратных". Мы всё немедленно примерили, привели себя в надлежащий вид, заправили фидеры шарами и отправились в штаб "квадратных", где нам должны были дать первое боевое задание. Конечно же, не забыли сфотографироваться, а то подруги не поверят :)).


Спецвыпуск Xakep, номер #009, стр. 009-016-2, Маркеры для героев - "красочный" репортаж с линии фронта

Маркеры для героев - "красочный" репортаж с линии фронта

Спецвыпуск Xakep, номер #009, стр. 009-016-2

Должен заметить, что все боевые действия происходили на территории бывшего пионерского лагеря, недостатка в лесах и строениях не было, а для безошибочного передвижения по территории манёвров нужна была карта - площадь-то несколько гектар, как-никак. Манёвры кардинально отличаются от скоротечных схваток в помещениях или на спортивных пейнтбольных полях, почти не ограничивают твою военную хитрость, гражданскую смелость и истинно хакерскую находчивость. В общем, именно на манёврах ты можешь почувствовать себя кемпером, штурмовиком, снайпером и даже заложником :)).

Пока мы шли по тыловой дороге к штабу - встретили несколько групп "наших" бойцов, которые бежали, ползли и просто шли в самых разных направлениях. Они двигались туда, где, судя по звукам стрельбы и взрывам, уже второй час кипел ожесточённый бой. У многих с собой были гранаты, что навело нас на разнообразные мысли :)).

Пошли! Пошли! Пошли!!!

И вот - первое задание, полученное непосредственно от очень даже солидного и умудрённого пейнтбольным опытом генерала "квадратных" - штурм и удержание отдельно стоящего здания в составе группы при поддержке автобронетехники. Да, да, именно так: на поле битвы периодически появлялись устрашающего вида самодвижущиеся конструкции - транспортные и боевые машины, хищно вращающие стволами или высаживающие десантников из своего "бронированного" чрева. Одним словом - полный "Железный Капут". А ведь такие же танки есть и у противника. Как с ними бороться? Оказалось, что с помощью гранат и гранатомётов. В правилах так и записано: "Гранатометы предназначены для поражения техники, за каждое попадание в цель команда получает 10 очков. Запрещается стрельба из гранатометов по игрокам и открытым машинам!" Только где их взять?

Собрались в кучку, выяснили, что именно нам предстоит штурмовать, разбились на штурмовые группы и... пошли! пошли! пошли!!! Перебежки по полю, гвалт, какие-то подозрительные щелчки. Слева кто-то орёт, что их обходят слева. Уж не про нас ли речь? А вот и противник. Из окон здания в нашу сторону летят первые десятки шаров. У "квадратных" первые потери, которые заставили всех штурмующих залечь, и как следует спрятаться, кто где успел.

Короткая передышка, за ней команда "Вперёд!" - и отряд "квадратных", теряя бойцов, врывается на бывшую эстраду пионерлагеря. Все молниеносно разбегаются по комнатам, освобождая их от немногих оставшихся в засадах бойцов противника. Бой в помещении имеет свою специфику, которая выражается в наиболее мощных синяках: стрельба-то ведётся с короткой дистанции, подчас в упор. Хотя это и запрещено правилами, но в горячке игры (или боя?) забываешь вообще обо всём. Проходит ещё 2-3 минуты, и со всех сторон несутся крики: "Справа чисто", "Слева чисто". Здание взято, противник уничтожен или бежал, теперь здание нужно удержать.


Спецвыпуск Xakep, номер #009, стр. 009-016-3, Маркеры для героев - "красочный" репортаж с линии фронта

Маркеры для героев - "красочный" репортаж с линии фронта

Спецвыпуск Xakep, номер #009, стр. 009-016-3

Сидим в небольшой угловой комнатке втроём. Маски запотели, все тяжело дышат. Два окна с остатками стёкол затянуты металлической сеткой, через которую виден процесс концентрации "круглых" около своего танка, метрах в 50 от нас. Сейчас пойдут в атаку. Действительно, стрельба резко усилилась, стреляют очень прицельно, на меня сыплется битое стекло, шарики лопаются о сетку, заливая всё вокруг брызгами краски. Высунуться из окна можно, но что-то не хочется: схватишь ещё шарик прямо в маску.

Голоса всё ближе, мы втроем подползаем к окнам и одновременно вскакиваем. Прямо перед нами большая группа "круглых", человек 15, наступает чуть левее нас за танком. Не жалея патронов втроём лупим по ним, сердце замирает, а судья уже почти без перерыва кричит "Поражённый игрок!", "С поля!". Человек 8-9 мы точно завалили - благо дистанция очень невелика, да и шли они кучно. Окрылённый успехом, выбегаю из комнаты и... вся левая рука покрывается слоем оранжевой краски, шарики летят из ближайших кустов, откуда меня очень горячо встретили оправившиеся от потерь "круглые". Подняв маркер, ухожу в зону обеспечения. Хочется пить. Надо досыпать шариков и выяснить, сколько же времени я "провоевал".

Второе задание командования

Второе задание командования мне выполнить не удалось. "Квадратные" (и я в составе именно этой группы) были отжаты ураганным огнём "круглых" к краю леса, где залегли и вяло отстреливались, вместо того, чтобы организовать блок-пост в заданном квадрате. Пока не стало совсем туго. Вот тут-то и появились совершенно неожиданно "лесные братья" в красных повязках. Спаянная команда из Литвы прошла сквозь вражеские позиции как нож сквозь масло, прикрывая друг друга и комментируя происходящее на непонятном языке. Мы вырвались из почти состоявшегося окружения...

Напоследок

Потом был и снайпер на чердаке, и долгое ползанье по-пластунски через непростреливаемую канаву, и стрельба в упор в маленькой комнатке, засыпанной мусором. Была найденная на земле граната, которая позволила выкурить из-за раздвоенного дерева отлично окопавшихся в ямке "круглых". Было паническое бегство от танковой армады "круглых", горячий, сытный обед и бутылка холодного пива после манёвров, вручение участникам БПМ маек с символикой БПМ. Короче, был получен настоящий, природный кайф во вполне достаточном количестве :)). А специфика БПМ выражается в том, что один день играешь - целый год вспоминаешь. А ведь есть, что вспомнить!

Единственное, чему я до сих пор удивляюсь - размеры, до которых я скукоживался под обстрелом. Оказывается, ситуация может заставить человека стать предельно компактным :)). На манёврах очень быстро приходит в голову, что от пули не убежишь, что высовываться нельзя, что без поддержки не удержаться. Отличная тренировка для команды, которая, кроме всего прочего даёт примерное представление о том, что происходит на настоящей войне: суматоха, спешка, усталость, ярость, волны адреналина и дикая, просто какая-то звериная победная эйфория. Я обязательно поеду на следующие Манёвры и возьму с собой друзей. Заодно и посмотрим кто чего стоит, разомнёмся. Короче, копи денежки, встречаемся на Манёврах!


Спецвыпуск Xakep, номер #009, стр. 009-020-1, Пособие для молодого музыканта: как раскрутиться с нуля

Пособие для молодого музыканта: как раскрутиться с нуля

Спецвыпуск Xakep, номер #009, стр. 009-020-1

Matt (matt@nm.ru)

Все! Хватит развлекать дворовых теток художественной самодеятельностью на гитаре с проломленной декой и порванной второй струной! Пора выходить на мировую сцену и доносить элементы "прекрасного" до общественных ушей! Если ты выше всех тех, кто перепевает чужые песни или монотонно читает тупые слова под аналогичную музыку, и сам сочиняешь гениальные стихи и кладешь их на не менее гениальную мелодию, то пора выходить "в люди".

Ягуаром больше, Ягуаром меньше...

Если у тебя есть парочка лишних квартир, 5 Феррари и 7 Ягуаров в гараже, то можно кое-что из этого добра спустить по дешевке на ближайшей барахолке, а на вырученное бабло купить на всех телеканалах и московских радиостанциях эфирное время и пустить на всю необъятную родину новый хит пока еще неизвестного короля музыки. Этот путь, как показывает опыт многих "звезд", довольно эффективен, но не у каждого музыканта есть такой невперенный и бездефицитный бюджет, так что вариант мало приемлемый - поехали дальше!

Punks not dead!

Если ты настоящий грязный, не мывшийся последние 3 месяца панк с зеленым хаером, не стираной 15 лет кожаной курткой с кучей железяк и нашивками R.E.M., Sid Vicious, Nirvana и Offspring, то оптимальный вариант - это клубы. В каждом более или менее пристойном сити имеется панк-клуб, где раз в неделю собираются панки, пьют водку, курят траву и где выступают начинающие группы. Можно пробить себе один вечер. Здесь за выступление тебе зав. клубом, может быть, даже ящик пива поставит. Но этот стиль специфичен, и, грая панк-рок, ты много бабок не зашибешь - панки бедные (но счастливые!). Но если ты готов вести соответствующий образ жизни, то вперед - траве навстречу!

Если ты все-таки моешься...

Если ты все-таки хоть иногда принимаешь ванну, ешь борщ ложкой, а не руками, моешь голову и снимаешь сапоги, когда ложишься спать, то вряд ли тебя примут в панки. Тогда есть еще один вариант бесплатной публичной раскрутки. На каждый солидный праздник (день независимости, конституции, победы, etc.) обладминистрация устраивает для молодежи всякие гулянки и концерты на свежем воздухе. В Москве и Питере на этих праздниках играют, конечно, исключительно Чайфы, БГ (Борис Гребенщиков, а не Билл Гейтс), Алиса и им подобные, так что начинающему артисту здесь не приткнуться :(. А вот в каком-нибудь провинциальном Урюпинске можно выбиться на сцену и сыграть пару своих лучших вещей перед жаждущей молодежью. Надо, правда, будет подоставать заведующего культурными и массовыми мероприятиями, потому как эти коварные дядьки сразу могут не повестись. Что хорошего в этом методе? То, что все абсолютно халявно, - может, даже заплатят, если повезет :), но надо готовиться заранее.

Инет как потенциальный слушатель

Если тебе все-таки посчастливилось пару лет назад собрать из утюга комп и через пылесос и ламповый радиоприемник подключить его к Инету, то поле деятельности и потенциальная аудитория значительно расширяются. Большинство образованного и просвещенного населения всего мира жлобится покупать диски, поэтому все качают мр3 и с чистой совестью кладут на авторские права и все остальные атрибуты интеллектуальной собственности. Кроме того, в Инете тусуется куча меломанов в поисках чего-нибудь интересного и оригинального.


Спецвыпуск Xakep, номер #009, стр. 009-020-2, Пособие для молодого музыканта: как раскрутиться с нуля

Пособие для молодого музыканта: как раскрутиться с нуля

Спецвыпуск Xakep, номер #009, стр. 009-020-2

Чат

Каждая уважающая себя группа/исполнитель имеют свою пагу в Сети, на которой, кроме биографии, дискографии и картинок, по задумке, должен быть еще и чат для помешанных фанов. В этих чатах сидят только истинные поклонники творчества исполнителей и этого направления - никаких случайных ламеров, которые слышали только одну-две песни и тащатся от них. Вот надо выбрать группу, которая играет в том же стиле, что и ты. Лучше, конечно, чтобы это была известная группа и на сайте был большой поток народа. Дальнейший план действий прост: заваливаешься в выбранный чат и начинаешь культурное (!!!) общение с населением. После пяти минут разговора ненароком вспоминаешь, что и у тебя есть группа, которая играет такую же мега-рулезную музыку, и что у тебя только что вышел новый альбом. Дальше надо смотреть на активность и скромность клиента: если он начинает говорить, что его однокурсник тоже пишет музыку, то надо "ненавязчиво" попросить его (или друга) заценить твое поистине гениальное произведение искусства. Тут же скидываешь ему через напстер, асю или мыло мп3-шку со своим супер-хитом. Если пациент попадется активно-инициативный, то вполне вероятно, что придется ему перекачивать все, что есть.

Этот же метод можно практиковать через тетю Асю: находишь через поиск поклонников конкретного направления (кислота/рок/классика/джаз/хаус - нужное подчеркнуть) и начинаешь проводить ликбез и образование.

Интернет-радио и мп3-архивы

Если ты настолько крут и продвинут, что по субботам пьешь пиво вместе с заведующим какой-нибудь ультра-модной Интернет-радиостанцией, то после 6-7 бутылок можно попробовать договориться с ним пустить твой новый супер-хит на все человечество в самый "прайм-тайм". Аналогично можно поступить с мп3-архивами: повесить свой сингл в десятку лучших на самое первое место и поставить какой-нибудь невперенный рейтинг скачиваний. Народ, скорее всего, купится на это дело и бросится сливать загадочную файлу себе на винт.

Если договориться с завхозом мп3-архива не удастся, то надо назло всем ломануть сервак и, опять же, нагло повесить свой мистический хит в самую верхушку топ10.

Наколка

Если все вышеперечисленное не помогает, остается одно - ЗАСТАВИТЬ безграмотный народ слушать самое мегаваттное произведение всех времен и народов :). Берем две свои самые офигительные песни, копируем их каждую по 53 раза с разными именами. Теперь опять надо на секунду врубить внутричерепной проц и сообразить, кто из уже раскрученных команд играет в твоем стиле. Потом все 53 файла называем по такой шапке: Исполнитель - Песня.мп3, где Исполнитель - группа, которую рэндомом выбрал твой проц, а Песня - одна из вещей этой группы. Группу и композицию надо выбрать малораспространенную, которую на мп3-архивы не вывешивают. Как показывает лог исходящих трансферов напстера - такие вещи качаются чаще всего. Теперь запускаем этот самый напстер (пока его еще не закрыли злые дядьки) и выставляем все 106 (53*2 для тех, кто в танке) файлов на обозрение жаждущим меломанам. Народ закачивает и обнаруживает подмену :]. Но удалять файл облом - все равно уже на винте. Тогда, если клиент попадется не очень вредный и со злости не кильнет твое гениальное произведение, ради интереса (или для массовки) он его загонит в плэй-лист винампа. Теперь раз в X часов твой хит будет доносить элементы прекрасного до ламеров и юзверей. Потом, глядишь, меломану понравится - он еще чего-нибудь закачает! А там и дружбану скажет, а тот подруге... и через 3 недели ты супер-звезда!


Спецвыпуск Xakep, номер #009, стр. 009-020-3, Пособие для молодого музыканта: как раскрутиться с нуля

Пособие для молодого музыканта: как раскрутиться с нуля

Спецвыпуск Xakep, номер #009, стр. 009-020-3

Последние наставления

Плюс к этим всем методам раскрутки надо сообразить свою страничку в Интернете (как это делать, Х недавно писaл). Пагу надо сделать (хотя бы постараться) хорошо и красиво, дизайн, в крайнем случае, можно у кого-то спереть. На сайт желательно повесить пару фоток, биографию и сами композиции в мп3, и, по возможности, в риал аудио - тогда создается впечатление офигительно серьезной команды. Если чел не сильно шарит в музыке, то может спихнуть незнание таких великих людей, как ты, на свою безграмотность и необразованность и кинется окультуриваться, качая все твои синглы. Надо найти шаровый хостинг, который дает красивые адреса: в идеале - что-то типа www.coolVIA.ru. Если такой нычки найти не удастся, можно nm.ru или boom.ru, но не www.megacoolprovider.kuala.lumpur.ml/at57/~34r5z3/vasyapupkin.html. Кроме того, надо зарегить свою страницу на всех поисковиках (включая mp3search) и побрататься с другими начинающими "битлами", разместив ссылки друг у друга на пагах. Еще хорошо бы закачать свои песни на несколько мп3-архивов - некоторые из них (rmp.ru, например) разрешают такие фокусы проделывать. И тогда, когда у тебя спросят, где найти твои шедевры, можешь смело выдать список из трех-четырех адресов, среди которых парочка известных архивов, и заметить, что поисковик, по идее, тоже должен найти. Вот это по-настоящему круто! Еще надо не полениться и для всех мп3-шек сделать ID3 Tag - это даже винамп умеет. Обязательно написать исполнителя и название песни, а в комментарий впихнуть адрес твоей странички или паги, откуда можно скачать супер-хиты.

Вот, собственно, и вся теория. Теперь осталось сочинить 8-9 песенок, записать альбом на домашнем компе и... готовиться ко всемирной славе!


Спецвыпуск Xakep, номер #009, стр. 009-022-1, Воскрешение on-line на www.ppk.ru

Воскрешение on-line на www.ppk.ru

Спецвыпуск Xakep, номер #009, стр. 009-022-1

Михаил Михин (centner@real.xakep.ru)

Жили-были два человека в городе Ростове. Вообще-то, их было три человека, но осталось два. Не так чтоб уж очень хорошо жили - были времена, что и вагоны приходилось разгружать (а что, думаешь плохо - 20 рублей, и вот тебе и кино, и вино, и домино), но была у них заветная такая мечта в душе - музыку писать. Тебе это, наверное, знакомо - ну рвется душа наружу, хлебом не корми - дай музыку посочинять, да не простую, а чтоб на синтезаторах, с сэмплированием и всеми электронными делами.

Тогда, в 1992 году, когда российское хакерство лишь только приобретало статус и само название, один из них - жутко стеснительный пацан! - вовсю паял телевизоры, разрабатывал плазменные проигрыватели (во как!) и бредил электронной музыкой.

Ну, а второй работал ди-джеем помаленечку на местной ростовской радиостанции, да так хорошо работал, что многие почитали за честь знать в лицо и подержаться за руку оного. Хоть и начинал с 2Unlimited (не давись гнусным смехом, все великие когда-нибудь начинают, пусть даже и с 2Unlimited) - все-таки дошел до своего нынешнего состояния - впал в транс.

И вот однажды пути "Стеснительного" и "Ди-джея" (также известны как Пименов и Поляков) пересеклись на том самом радио. Как, спросишь ты? Да все просто: Полякова пригласили работать звукорежиссером на станцию, где и встретил он своего будущего боевого товарища по группе ППК, о которой и пойдет сегодня речь.

Сидя напротив этих немолодых уже, заросших жёстким курчавым волосом, мхом и чагами людей (не думай, что ты взлетишь так же быстро!), нервно мнущих в мозолистых руках свежий Х, понимаешь, что есть в этом мире стабильность. Ребята сами подозревают, что именно из-за внушительного внешнего вида, да и еще, пожалуй, из-за характерного южного говорка, не пустили их в "Пропаганду" и "16 тонн" - ну и не очень-то хотелось! "Пробке" и "12 тоннам" мы выносим общественное порицание с занесением, а разговор о ППК продолжается.

Их музыкальная история и восхождение на Олимп электронной музыки были не такими уж стремительными, как ты себе это представляешь (ну да - фанатки, беснующаяся толпа у сцены с пультом - нет, все не так!). Записав свой первый трек, Поляков решил, что надо показать его кому-нибудь - и выбор пал на Пименова. Тот сразу же понял, что вот оно, счастье! Единомышленник! И предложил сделать свою группу. Прошло достаточно много времени, прежде чем они выпустили свои первые треки-хиты, много было железяк, синтезаторов, даже клип на МТВ успели запустить, но на данный момент ребят все знают именно как электронную группу, которая не выпускает компактов (хотя прецедент и был), а выкладывает музыку в интернет.

Решив, что будущее за интернетом, ребята в 98 году делают несколько треков, и выкладывают их в сеть, делают сайт и... Нет. Не думай, уже все. Лишь только спустя 2 года к ним приходит воистину мировая известность (по данным мп3.ком и количеству писем, ребята пришли к выводу, что их больше любят и почитают в США, в штате... Алабама - почему-то большое количество писем приходит оттуда, и основная скачка тоже идет с ресурсов этого штата). На их счету уже 3 пластинки - выпущенные в Новом Орлеане на White Records, в Лондоне на Storage. Сейчас выпускается ещё одна в Голландии.


Спецвыпуск Xakep, номер #009, стр. 009-022-2, Воскрешение on-line на www.ppk.ru

Воскрешение on-line на www.ppk.ru

Спецвыпуск Xakep, номер #009, стр. 009-022-2

Мы решили, что ты уже не зеленый школьник, которому нужно рассказывать историю мирового искусства и оценивать вклад ППК в родную культуру, а посему - просто наслаждайся откровениями. А вдруг когда-нибудь придется блеснуть в разговоре: "да... калякал вчера с ребятами из ППК - мудрые вещи говорили..."

О музыке, душе и мурке-миллениум

Никогда не идем на поводу у публики, так как она зачастую не очень понимает, чего хочет. Ремиксы у нас рождаются не как популярное содейство нескольких людей, дабы поддержать друг друга, а только ради музыки. Получилось - прекрасно, и не потому, что надо, а спонтанно...

Поляков пишет всю музыку ночью. Если нет настроения - то ничего не получается. У нас всегда получается не в кассу: когда надо - не прет, когда не надо - музыка прямо появляется сразу. И мы, кстати, не считаем нашу музыку хитовой, потому что для нас хит - это когда его каждый знает. Понятие хита для нас здесь размазано - кто-то любит, а кто-то даже не знает.

Как все случается: мы пишем песню, выкладываем ее в интернет. Как в обычной жизни бывает: я артист, хочу донести до тебя мою пластинку. Для этого мне нужно написать диск, издать его в компании, компания долго прессует мозги. В общем, геморрой. Тут мы убираем с помощью интернета многие помехи. Достаточно написать песню, заложить в MP3.com. Я трек положил - ты скачал. Чего хочешь - то с ним и делаешь дальше. И диск не надо покупать.

Иногда музыкант пишет и считает, что это уже идеальная композиция, которую не надо дорабатывать. Мы не хотим делать всякую лажу, поэтому стараемся максимально приблизиться к идеалу, причем сразу. У нас не получается делать ремиксы, своя музыка больше прет, треки свои больше прут. А то вырастет какая-нибудь мурка-миллениум.

О фанатах и известности

В последнее время, когда в клубах играем, я заметил, что имеется пара девиц (может и фанаток), которые присутствуют постоянно. Для нас это приятно, хотя мы считаем, что пишем все-таки музыку больше мужскую. И потом, с фанатками не особо заморачиваемся, мы ведь все-таки в нормальной жизни любящие мужья, у Саши вон даже ребенок есть. Да, к тому же, еще мы не поем про любовь-морковь, хотя письма получаем от фанатов разного содержания: от просящего - рассказывающего до просто восхищения какого-то. Очень много фанатов у нас, как оказалось, за границей. Они качают нас в огромном количестве. Так получилось, что их больше, чем русских фанов.

Да, нас тут подозревают в чём угодно =). Неправда, что мы все пишем под воздействием каких-то дурманов или алкоголя. Хотя иногда случается - мы же люди. Это не плохо и не хорошо - просто для всех бывает день, ночь и вечер. А иногда и утро, которое с похмелья :)).

О деньгах, молодых дарованиях, здоровой конкуренции и дружбе

Многие нас спрашивают, откуда деньги на дорогущую аппаратуру? Вот что скажу - сейчас нам под 30. А когда мне было 18 лет, я понимал, что невозможно пробиться, ну не время пока - ничего, пошел разгружать вагоны. Вот сейчас двадцатилетнему музыкальному гению попробуй предложить вагоны разгружать - "да ты че!" Он же упадет с неба сразу! А отговорка замечательная - я, типа, новый стиль в музыке изобрел, а вы меня никто не понимаете! Хит, для которого слушатели еще не родились.


Спецвыпуск Xakep, номер #009, стр. 009-022-3, Воскрешение on-line на www.ppk.ru

Воскрешение on-line на www.ppk.ru

Спецвыпуск Xakep, номер #009, стр. 009-022-3

Здоровая конкуренция в наших рядах не очень приемлема. Мы придерживаемся чуть-чуть другого мнения: Формат MP3 убивает музыку как таковую. Представь - сидит человек постоянно за компом. Его друг Вася Пупкин возомнил себя великим музыкантом-электронщиком, и сидит, ваяет без продыху, всё шлёт по друзьям. И вот на бедного слушателя сваливается огромное количество всякой дряни. А представляешь, если таких Василиев 20 штук, и они между собой друг друга хвалят? Вот заделали лейбл, и идут продавать в клубы. А там стоит ди-джей, который вообще ничего понять не может из принесенных шедевров, и под конец получается очень плохо - все слушают некачественную непрофессиональную музыку Василиев - доморощенных.

ППК рекомендует

Вот такие они - простые и мудрые ППК. Ну и напоследок - как же без советов обойтись? Мы знаем - советы даются, когда в них нуждаются, но, тем не менее, рискнем. Итак, ППК советует:

Не будьте как ППК, не подражайте. И тренируйтесь - ни один дорогой синтезатор не заменит вам долгих упорных приготовлений. Готовых рецептов у нас нет, похоже, что нужно много работать, и делать то, что получается у тебя хорошо. Не идет комп - купи гитару, и пой как Битлз. Иди по пути, к которому лежит душа.


Спецвыпуск Xakep, номер #009, стр. 009-024-1, Спирали успеха

Спирали успеха

Спецвыпуск Xakep, номер #009, стр. 009-024-1

Михаил Михин (centner@real.xakep.ru)

Подойди к телевизору или радиоприёмнику. Включи. Возьми в руки музыкальный журнал. Открой. Везде тебе встретятся душещипательные истории о том, как такой-то смелый перец или группа перцев путём просто-таки невероятных усилий покорили своими музталантами практически все страны и континенты. Теперь у них полные карманы денег, толпы поклонниц, они сами ходят исключительно в белых штанах и периодически закусывают ананасами и рябчиками. Дальше следуют давно протухшие "телеги" о том, сколько и каких именно рябчиков потребляется за день, есть ли дальнейшие творческие планы и что делать с толпами поклонниц, которые своими рыданиями раздражают любимую собачку Жужу. Давить!

Но очень редко можно встретить более - менее связный рассказ о том, какие конкретно действия нужно предпринять, чтобы страна узнала своих героев. Понятное дело, что на пути к музыкальной славе и известности "типовых" решений не бывает, но рекомендации уже прошедших по такому пути не помешают.

На этот раз Х пообщался с группой "Спирали", чей новый альбом "Pro-Test" уже должен вовсю продаваться. Ребята внятно изложили свои взгляды на самый начальный этап раскрутки молодой музыкальной группы. Попытайся извлечь из опыта максимум пользы для себя. Все подробности ты найдёшь на www.spirals.ru

Х: Ну что, рассказывайте, что нужно делать "молодым дарованиям" в первую очередь.

С: В первую очередь - записать свою демо-кассету, которая станет "лицом" команды, поэтому демку нужно писать очень тщательно и внимательно.

Х: А какие тонкости есть в записи демки?

С: Да всякие. Напирмер, первая композиция на кассете должна быть самой ударной. Выбирай из своего творчества что-то, напоминающее тебе хит, и ставь в самое начало. Задача первой композиции - "зацепить", и заставить хотя бы дослушать первую композицию до конца. Вся "зацепка" находится в первом куплете и припеве, удели им максимум внимания.

Х: Почему именно "демо-кассета", а не диск? Сейчас ведь нет проблем нарезать болваночку-другую, поместив туда свои нетленные творения?

С: Ты будешь смеяться, но пираты не дремлют :)). Твою демонстрационную запись просто могут украсть. Хотя шансы на это близки к нулю, лучше всё же остановиться именно на магнитной ленте.

Х: А как вообще происходит прослушивание демок на студии?

С: Студия - это большой или маленький конвейер, куда ежедневно приходят пачки кассет, на которых записано всё что угодно. Времени на их прослушивание нет совсем, да и не всякий выдержит ТАКОЕ. Постарайся при записи кассеты учесть, что время её прослушивания будет минимальным, и от этого отталкивайся. Учти ещё, что твою кассету могут слушать люди, далёкие от музыки. Чётко отдели шоу от бизнеса и поймёшь, почему частенько решения принимают бизнесмены, а не музыканты.

Х: Кассету записали, куда её нести?

С: На студии и лейблы. Нужно тупо переписать координаты студий, лейблов с обложек обыкновенных аудиокассет. Создать список. И потом отнести кассеты просто по этому списку. Особое внимание стоит уделить маленьким рекорд-леблам, с ними возможны и вовсе небывалые варианты. Мы сами не так давно точно так же ходили по студиям и предлагали свою музыку.


Спецвыпуск Xakep, номер #009, стр. 009-024-2, Спирали успеха

Спирали успеха

Спецвыпуск Xakep, номер #009, стр. 009-024-2

Х: Успешно?

С: Обычно нам говорили, что наша музыка слишком экстремальна, её никто не поймёт, её нельзя будет продать, она не рассчитана на массы, она не всем понятна. Обычное дело. Не нужно циклиться на таких единичных, рядовых обломах. Надо рыть землю: если уж ты бесповоротно решил стать музыкантом, у тебя обязательно получится.

Х: А как принимаются положительные решения?

С: Скажем, понравилась твоя кассета на студии. Её послушали. Теперь тебя могут пригласить на какую-то тусовку или на презентацию, и просто пообщаться. Нужно же убедиться, что ты не дебил. Обрати на первое собеседование всё своё внимание, от него может зависеть всё твоё музыкальное будущее. Вслушивайся в каждое своё и чужое слово. Дальше, при благоприятном раскладе, нужно быть готовым к тому, что придётся сыграть в каком-нибудь небольшом клубе маленький концерт. Посмотрят на тебя, послушают, оценят вживую, и... предложат подождать некоторое время до записи нового демо-материала. А потом всё может начаться сначала.

Х: А бывают варианты, что рекорд-лейбл сразу предлагает подписание контракта?

С: Ну, сразу - не сразу - а однажды предложит :)). Вот тут тебе пригодится грамотный юрист. Отлично, если это твой приятель или знакомый. Подписав бумажку не глядя, ты запросто можешь попасть. Например, в рабство за деньги, хотя иногда бывает и вариант без денег. Смотри, что подписываешь, пункты контракта могут быть смешными и нелепыми, но относиться к ним нужно супер-серьёзно - это твоя работа. Отличным, как нам кажется, вариантом, будет подписание контракта на выпуск одной пластинки. Выпустил пластинку - условия контракта можно пересмотреть в соответствии с реальными условиями.

Х: А могут молодую команду "кинуть"?

С: Могут. Опасаться этого можно и нужно. Старайся делать свою работу серьёзно, не развешивай уши и не ведись на предложения большого лёгкого заработка.

Х: Реально ли сразу разбогатеть на своей музыке?

С: Практически нет. Много сразу не заплатят, обычно вообще на молодые группы тратятся минимальные деньги. Всё естественно: зачем вкладывать в тебя миллионы, если тебя ещё никто не знает, в тебе не уверены и не понимают толком твоих возможностей и масштабов.

Х: Напоследок хотелось бы услышать пару добрых советов для молодых талантов. Дадите?

С: Запросто. Если решено серьёзно заниматься музыкой, то стоит обзавестись двумя очень важными людьми. Первый из них - менеджер группы, который даст возможность музыкантам заниматься музыкой, и возьмёт на себя всё остальное. Идеальный вариант - иметь на момент подписания контракта своего менеджера. Второй человек, который не помешает - это штатный отморозок с крепкими тормозами, главная достопримечательность коллектива. А вообще - старайся просто заниматься хорошей, честной музыкой - и тебя обязательно найдут и оценят. У НИХ длинные руки :))...


Спецвыпуск Xakep, номер #009, стр. 009-026-1, Ундервуд: дорогу талантам!

Ундервуд: дорогу талантам!

Спецвыпуск Xakep, номер #009, стр. 009-026-1

Михаил Михин (centner@real.xakep.ru)

Так уж сложилось, что нечасто появляются на музыкальных горизонтах личности и группы, действительно достойные называться Музыкантами с большой буквы. По разным причинам. Но все же пробиться в Известность можно, это реально сделать, не обладая миллионными бюджетами, без толпы спонсоров и не торгуя попутно собственной совестью. Расчет простой - на талант, который всегда пробьет себе дорогу. Типичный пример - новая, очень яркая крымская команда "Ундервуд". Ребята рассказали подробно о своем восхождении на музыкальный Олимп специально для этого спецвыпуска. Почитай повнимательнее, может тебе и твоим друзьям из еще никому не известной музыкальной команды стоит в перерывах между репетициями решиться и пройти по пути, в конце которого находится, как кто-то выразился, "сбыча музыкальных мечт" =).

Музыка, которая лечит

Ты удивишься, но все трое, а именно Владимир Ткаченко, Максим Кучеренко и Викентий Дыро - поголовно профессиональные врачи. Причем, в массе своей - реаниматологи и психиатры. Все вместе называют себя "Ундервудом". Название далось нелегко. Альтернативы были следующие: "Вишневый Де Сад", "Обед Нагишом", "От бедра", "Отец родной", "Коня потерять", "Кишка тонка". Но остановились именно на "Ундервуде". "В нашем понимании это некий знак качества, инструмент, который позволяет рождать очень яркие, качественные, мощные по восприятию образы. Это инструмент, изначально дарящий радость печатного слова. На такой печатной машинке не стыдно писать стихи для самой дорогой, любимой девушки" - слова "Ундервудов" заставляют крепко задуматься о важности названия молодой группы.

Сказано - сделано

Учились себе Ткаченко, Кучеренко и Дыро в мединституте, периодически выступали по клубам и частенько обсуждали с друзьями свои последние музыкальные достижения. В Крыму, кстати, "Ундервудов" знают и любят, хотя ребята и отмечали особую требовательность родной крымской публики. Что-то переделывали, писали новые песни, и однажды наступил момент, когда нужно было решиться на выбор между музыкой и медициной, да и с "любительщиной" пора было заканчивать.

Сказано - сделано. Владимир Ткаченко от имени "Ундервуда" поехал покорять столицу. Как покорял? Записал демокассету, собрал чемодан и отбыл с железнодорожной станции "Снегиревка", что неподалеку от Херсона. Теперь основной задачей стало знакомство с рекорд-лейблами, которые могли решить судьбу музыкантов. "Обычный разговор на рекорд-лейбле состоит всего из двух фраз, - делится опытом Владимир. - Ты спрашиваешь, принимаются ли демки музыкальных групп, а тебе говорят, что кассету нужно оставить, ее послушают и, если понравится, свяжутся с автором. Всё."

Именно по этой схеме кассета "Ундервуда" попала в компанию "Снегири Музыка" (www.snegiri.ru). Весь вечер после этого Владимир провел перед обычным бытовым магнитофоном и записал под аккомпанемент расстроенной гитары новую кассету, а на следующее утро отправился на "Снегири" и попросил вернуть ему кассету "Ундервуда" взамен новой. "Кассету начали, конечно же, с "Гагарина". Крепкая вещь. Сейчас ее воспринимают как "выстрел в вечность. Гагарин как персонаж был выбран далеко не случайно. Настоящая харизматическая личность, одна улыбка чего стоит. Да ведь и Бог не фраер, кого попало в космос, к себе поближе, не пустит."


Спецвыпуск Xakep, номер #009, стр. 009-026-2, Ундервуд: дорогу талантам!

Ундервуд: дорогу талантам!

Спецвыпуск Xakep, номер #009, стр. 009-026-2

Приходите - поговорим

Дальнейшие события по версии Ткаченко развивались так: "Примерно через неделю мне сказали, что звонили со "Снегирей". А когда я сам услышал в трубке практически невероятное "Приходите - поговорим", наступил настоящий шок. Понимание пришло не сразу, я щипал себя за мочки ушей, поверить не мог этой радости. А уж произнесенная впоследствии фраза "подписание контракта" вообще произвела эффект разорвавшегося пушечного ядра".

Ундервудовский хит "Гагарин, я вас любила" сейчас называют культовым, знаковым. Написал песню Максим Кучеренко по мотивам документального фильма "Гагарин, я вас любила", снятого Валентиной Руденко. Фильм рассказывал о Гагарине как о человеке, который чистит зубы, завтракает, заваривает чай, живет обычной жизнью. "После полета и возвращения на землю Гагарин превратился из человека в символ, для всего мира он встал в один ряд со словами "Россия, водка, балалайка", - рассказывают Владимир и Максим. - Он стал фигурой плакатно-мраморной, оставшись таким и после смерти. Его любили миллионы женщин во всем мире, но он любил только одну. Наша песня - это история такой женщины, "одной из".

Потом были запись "Гагарина" - сингла, вошедшего в "Хит-парад двух столиц" радио "Максимум" и в "Чартову дюжину" "Нашего радио", включение "Гагарина" в саундтрек фильма "Даун хаус" (наравне с треками Найка Борзова, DJ Грува, НОЖА ДЛЯ FRAU MULLER и др.). Сложно предположить что ждет "Ундервудов" впереди, но первый рубеж уже пройден и пройден очень достойно.

И о погоде

А теперь финальные вопрос-ответ, которые помогут тебе представить "Ундервудов" как людей, а не как обложечно-кассетно-дисковых персонажей, чьи голоса несутся из динамиков магнитофонов и CD-плееров.

Х: Кого бы вы отправили на "Евровидение" выступать за Россию?

У: Никого бы не отправили и сами бы не поехали. Это очень попсовый конкурс, там нужна музыка популярная, массовая, с чем-то необычным там нет смысла появляться.

Х: Как живется в Москве по сравнению с Симферополем и Херсоном?

У: Живётся, честно говоря, нелегко. Там, дома, был некий докторский статус, семья, квартира, Здесь этого нет. Но появились новые цели, которые всегда недостижимы, одновременно прошли депрессии и чувство безысходности. Хочется жить.

Х: Как развлекаетесь в свободное время?

У: Основное развлечение - чтение. Сейчас это Борхес - "писатель метро". Раньше мы вообще не понимали, как можно читать в метро.

Х: У вас есть компьютер?

У: Компьютера нет, он пока что толком и не требуется. Просто по жизни не до него. Хотя нужно признать, что компьютер - это инструмент, создающий новое виртуальное искусство.

Напутствие от "Ундервудов"

Уважаемые читатели Х! Помимо клика и делита, файлов и винта постарайтесь полюбить свой родной язык, говорите так, чтобы ваши слова проникали в самые дальние микросхемы чужого мозга, и слушайте музыку в своей голове, она спасет и поможет =).


Спецвыпуск Xakep, номер #009, стр. 009-028-1, Статья: Клин Клинским вышибают, или кулинар в стиле Х

Статья: Клин Клинским вышибают, или кулинар в стиле Х

Спецвыпуск Xakep, номер #009, стр. 009-028-1

Ну конечно, все началось не на ровном месте. Скажи-ка, перец, сколько тебе надо выпить пива, чтобы загореться идеей домашнего изготовления этого благородного напитка? Вот-вот, а нам так даже чуть больше. Тем не менее, к исходу очередной канистры клич был кинут, и ... И поднят. Самые стойкие перцы решились на чудовищный эксперимент над, не побоюсь этого слова, своей жизнью, и опробовали один из многочисленных рецептов домашнего приготовления пива, которыми так заполонен российский интернет. Скажу сразу - все остались живы. Ну, почти все...

Итак, поехали. Найти рецепт труда не составило, и был выбран самый быстрый - занимающий всего около трех суток с момента начала варки до момента снятия пробы. На врезке ты найдешь его целиком и сможешь попробовать это сам...

Итак, первая проблема, с которой мы столкнулись - это солод. По-хорошему его тоже надо готовить самим из ячменного или ржаного зерна - которое надо слегка замочить (в чуть теплой воде, а не в сортире), прорастить (на это уходит еще 4-5 дней), после чего просушить. Причем сушить можно на воздухе - это ячменный солод для светлого пива, или в духовке - ржаной солод для темного. Просушенный солод (который несмотря на все манипуляции остается похожим на зерна) следует измельчить в крупу.

Этот этап был нами опущен, и после некоторого времени безуспешных поисков готового солода в ближайших магазинах гонец был отправлен на оптовый рынок, откуда он и привез искомое. Это был качественный ячменный солод, который "при раскусывании хрустел, внутри был белым, сладким и приятно пах". В общем, все как доктор прописал. После этого мы перешли к этапу номер два.

Изначально в рецепте стояло: "Возьмите два ведра воды, всыпьте туда пол ведра солода...". При точном следовании ему пришлось бы везти полученный продукт в редакцию и рисковать при этом жизнями всех, включая жизнь главного редактора, уборщицы Марфы Аграппионовны и редакционного кота Пыхика. Поэтому пропорции были уменьшены ровно в пять раз - и вместо двух ведер (20 литров) воды было взято четыре литра. Туда, соответственно было всыпано около литра того самого солода. Все это тщательно перемешалось и было оставлено на ночь в герметичной посуде. Попив пивка (еще из магазина) и закусив его воблочкой и чипсами, мы дружно помолились духу Товарища Пивчанского и залегли спать. Утром нас ждал сюрприз...

Весь прикол в том, что у нас ничего не взорвалось. Ничего не было размазано по полу, и ничего не висело по стенкам. Более того, ничего не жахнуло нам в лицо при открытии нашего импровизированного бочонка. Поэтому мы пошли дальше и, высыпав туда примерно одну пятую чайной ложки соли, поставили все это хозяйство на плиту.

За положенные по рецепту два часа кипячения на медленном огне кухня стала напоминать баню. Сквозь запотевшие стекла смутно угадывались хмурые московские улицы, витающий в воздухе аромат навевал какие-то воспоминания то ли о лете в деревне, то ли еще о чем-то подобном... Запотевшая оптика Доктора Кодировщика заставила нас таки распахнуть окна и насладится свеженьким таким воздухом. Однако процесс шел своим чередом... В котле булькало и бурлило. Нестойкие члены команды испуганно жались к стенам и робко так вопрошали: "Вы что, хотите сказать, что мы будем вот ЭТО пить?!" Однако, как только доходило до следования букве рецепта, разброд и шатание в рядах прекращались, и все дружно принимались за дело.


Спецвыпуск Xakep, номер #009, стр. 009-028-2, Статья: Клин Клинским вышибают, или кулинар в стиле Х

Статья: Клин Клинским вышибают, или кулинар в стиле Х

Спецвыпуск Xakep, номер #009, стр. 009-028-2

Как раз через два часа подъехал очередной гонец, привезший хмель. Конечно, его по-хорошему надо было бы купить вместе с солодом, но голова то дырявая - да и бешеной собаке семь верст не крюк... Отмерив стакан и еще примерно одну пятую, мы засыпали все это в наш котел и сели ждать еще двадцать минут. Непонятный запах становился все отчетливее, а в нем слегка начали пробиваться знакомые с детства пивные нотки...

Варево продолжалось. Отмерив положенное время, мы начали цедить полученную смесь через марлю. Справились с этим минут за пять и за пару ожогов - руки тряслись (от волнения, ты же понимаешь) и у тех, кто держал сосуд с марлей у горлышка, и у тех кто наливал в него (продукт!). Идея вынести бочонок на балкон была поддержана абсолютным большинством голосов; в комнате и на кухне стало можно дышать. Остудив его до уличной температуры, мы занесли его обратно и, в строгом соответствии с рецептом, добавили туда одну пятую чашки сухих дрожжей. По рецепту-то было лучше добавить пивных, но с приготовлением их мы тоже решили не заморачиваться. Наконец, туда же было насыпано восемьдесят грамм сахара (отмеривалось стаканом опять же - две пятых оного) и ... И гонец побежал на этот раз за пивом, ибо аппетит уже разыгрался, а сваренному пиву предстояло простоять еще несколько дней до готовности.

Вот в таком вот состоянии бочонок простоял день. К вечеру пиво было разлито по бутылкам, а еще через сутки бутылки были закупорены. Нет, я не могу спокойно вспоминать эти сутки. Никогда не думал убедиться в жизненной точности высказывания: "Пиво? теплое? с порошком? из целлофанового пакета? утром? КОHЕЧHО БУДУ!!!" Пиво лилось реками, скажу тебе кратко. В магазине нас уже принимали как родных... Но ведь на этом еще все не закончилось.

После торжественного закупоривания бутылок мы уселись (кто мог сидеть, остальные улеглись) ждать еще сутки. Эти сутки я вообще не могу вспомнить. Ну то есть никак. Мелькали какие-то люди, кто-то что говорил и пел; кто-то выходил на кухню, падал на колени и начинал что-то шептать в красный угол - как ты понимаешь, там и стояли наши бутылки с почти (почти уже!) готовым продуктом. Запомнилась еще какая-то постоянная, нескончаемая очередь в сортир - как в Лужниках в день концерта "Rolling Stones". Хотя, наверное, это все были глюки, вызванные недостатком пива в крови - или крови в пиве, тут я уже совсем запутался. В общем, жили опять же по пословице: "Воздерживайтесь от пива, женщин и песен. Особенно от песен".

И вот он, торжественный час Х спец! Пустые бутылки были сданы (я так и не понял, откуда они взялись - никто из нас не приносил домой пустых бутылок), на эти деньги была куплена скромная закуска (хватило еще на новый монитор - старый Доктор Кодировщик в избытке чувств разобрал, пообещав склепать из него искривитель пространства), и в торжественном молчании все члены команды, дожившие до этого момента, уселись вокруг стола все на той же многострадальной кухне. Предварительно был сделан телефонный звонок Холоду, по телефону ему же были продиктованы предсмертные записки с большой просьбой вызвать скорую помощь минут через пятнадцать, и бутылки с уже готовым продуктом были торжественно откупорены.


Спецвыпуск Xakep, номер #009, стр. 009-028-3, Статья: Клин Клинским вышибают, или кулинар в стиле Х

Статья: Клин Клинским вышибают, или кулинар в стиле Х

Спецвыпуск Xakep, номер #009, стр. 009-028-3

Осторожное обнюхивание подтвердило, что мы имеем дело с напитком семейства алкогольных. Во всяком случае, ни одним из известных нам ядов не пахло. Взбалтыванием нам даже удалось добиться цвета, слегка напоминающего настоящее пиво. Делать нечего, пришлось разливать полученное по кружкам.

К счастью, жребий тянуть не пришлось. С трудом держащий голову прямо Мэд Док не разобрал, видимо, что перед ним стоит уже сваренный самопально продукт, и большим глотком осушил кружку наполовину. Слегка поперхнувшись, он обалдело обвел окружающих глазами и прохрипел: "Это что??!!". Помотав головой (сначала вправо-влево, потом вверх-вниз) он попытался придать лицу осмысленное выражение, в глазах промелькнула искорка понимания. "Так вот значит что мы тут с вами сварили, бандиты..." - заключил он после непродолжительного размышления. Остальные тоже рискнули сделать по глотку. После этого мы попытались угостить нашим (НАШИМ!) пивом приехавшего врача скорой; только корочки Мэд Дока убедили его, что вызывать скорую психиатрическую не нужно (уже не нужно?). Приехавший Холодильник выразил всем благодарность, скушал баночку ветчины, но от предложенного напитка почему-то отказался, ссылаясь на то, что ему надо сдавать номер, и вообще он еще молод (молод-Холод-солод - каламбур, однако) и хочет жить. Наконец, волнения улеглись и мы сели делиться друг с другом впечатлениями. Вот он, плод наших размышлений:

Варить пиво дома, конечно, можно. Процесс детально описан, в том числе в сети. Никаких супер или редких ингредиентов не требуется. Может оказаться сложно найти подходящую достаточно вместительную тару. К тому же их может понадобиться две - потому что варево в некоторые моменты готовки нужно герметично закрывать (так что ведро не подойдет), в другие же его надо ставить на плиту и кипятить - так что пластиковая фляга тоже не прокатит. Еще я не знаю, куда ты денешь своих родичей на это время - хотя, мне кажется, на второй день они сами уедут на дачу.

А вот по основному вопросу мнения разошлись. То есть варить пиво дома можно, это понятно. А вот нужно ли? Наверное, все зависит от тебя.

Первый COM блином, это понятно, и сваренное нами с трудом лезло в горло. Видимо, некоторое количество тренировок - и мы бы варили пиво не хуже заводского. Только подумай, стоит ли оно того - столько заморочек только для того, что бы ... что? Если ты хочешь попонтиться перед друзьями, удивить девушку и так далее - то вперед, с темным пивом в светлое будущее. Ну а я, по крайней мере, варить дома пиво для себя не буду. Потому что если делать - то подходить к этому серьезно, варить тоже не по четыре литров, как мы - а ведрами - а это дело опасное, реально можно спиться (да-да, были случаи). Так что думай, перец, сам, мы тебе на пьяную голову советы давать не будем. Только черканем напоследок несколько адресов, которые тебе в любом случае будет полезно изучить.


Спецвыпуск Xakep, номер #009, стр. 009-028-4, Статья: Клин Клинским вышибают, или кулинар в стиле Х

Статья: Клин Клинским вышибают, или кулинар в стиле Х

Спецвыпуск Xakep, номер #009, стр. 009-028-4

http://mina.ru/beer/ - куча рецептов и прочих материалов про пиво, о пиве, с пивом.

http://pivo-i.narod.ru/ - история пива, как его правильно пить и так далее

http://semena.narod.ru/all/pivo.htm - отсюда был взят рецепт нами

Х

ВРЕЗКА

Х

Рецепт, использованный нами:

Налейте в бочонок (а если его нет, то в алюминиевую или пластиковую флягу) два ведра холодной воды, размешайте в ней полведра ячменного солода и оставьте на ночь. Утром перелейте в котел, добавьте полную чайную ложку соли и два часа кипятите на медленном огне. Затем положите 6 стаканов хмеля и варите еще 20 минут.

После этого профильтруйте через марлю, залейте в бочонок (флягу), остудите и добавьте чашку пивных дрожжей. Если пивных нет, возьмите вместо них стопку сухих. И, наконец, насыпьте 2 стакана сахара и оставьте постоять день. Пиво разлейте по бутылкам, подождите около суток и только потом закупорьте. Еще через сутки пиво можно пить.

Надо иметь в виду, что домашнее пиво может прокиснуть. Чтобы этого не произошло, добавьте в него меда. Пропорция такая: одна часть меда на 75 частей пива, предварительно разведите мед в пиве. Мед послужит консервантом. Качество пива можно определить по пене - она должна держаться не менее одной и нe более четырех минут.

Вот и вся премудрость. Пейте на здоровье!

ВРЕЗКА


Спецвыпуск Xakep, номер #009, стр. 009-030-1, Экстремальный секс в X-стиле, или Guide по летним видам спорта на отрытом воздухе

Экстремальный секс в X-стиле, или Guide по летним видам спорта на отрытом воздухе

Спецвыпуск Xakep, номер #009, стр. 009-030-1

Александр '2poisonS' Сидоровский (2poisonS@real.xakep.ru)

Лето - классное время года: с сессией париться больше не надо, теплые куртки можно засунуть куда подальше, на улице тепло, девчонки разделись... Идешь по улице - прямо праздник души какой-то: ножки, вырезы... Дома торчать не хочется, потому как солнце, сволочь, светит прямо в монитор. Поэтому в четырех стенах мы сидеть не будем! Бери свою подружку и отправляйся с ней на улицу, на свежий воздух. Да, и захвати побольше презервативов - они вам понадобятся.

Локейшен №1. На крыше

Помнишь, была такая песня - под крышей дома твоего-о-о... Антонов, кажется, пел. В нашем гайде по экстрим-сексу все самое интересное будет происходить не ПОД крышей, а НА крыше. Подойдет любая крыша любого здания, лишь бы она была плоская, а не покатая. Потому что заниматься сексом, зацепившись трусами за карниз, а в момент оргазма падать на землю - это, имхо, перебор экстрима.

Почему рулез: Романтика, ёптыть! :) Сверху только небо, внизу весь город как на ладони. Голуби всякие воркуют опять же... К тому же, большинство девчонок обожают, когда ради них совершают безумные поступки. Затащить ее на крышу - в ее глазах будет как раз таким безумством, потому как запретно, опасно и все такое. Даже если ты на этой самой крыше все свое детство курил, в карты резался и школу прогуливал.

Почему сакс: Пока найдете такую крышу, проход на которую не будет заперт большим ржавым замком, - все желание исчезнет. По крайней мере у нее, это точно. Девушки почему-то не любят таскаться по лестничным площадкам верхних этажей, чердакам и прочим неэстетичным местам. Поэтому крышу надо подбирать заранее. Убедись, что она не слишком загажена голубями (теми, которые так романтично воркуют) и бомжами (которые там совсем не романтично отсыпаются). Учти, что на крышах всегда ветрено, поэтому если даже на земле твоя подружка ежится от холода (Холод, извини, вырвалось :)), не стоит в этот день тащить ее на крышу.

Локейшен №2. На дереве

Под видом безобидной летней прогулки заведи свою барышню в лесопарк. Постепенно удаляясь от входа, выбирай наиболее безлюдные дорожки, тропки, пока вы не окажетесь в каком-нибудь совсем необитаемом уголке парка. Заниматься сексом просто на травке под кустом не прикольно, да и стремно. Вдруг в двух шагах от вас неожиданно появятся мирно пасущиеся бабуси? Знаешь, как они на такие сцены реагируют? Потенция на всю жизнь пострадать может :(. Поэтому выбирай дерево пораскидистей, с низко расположенными широкими ветками и смело подсаживай свою даму сердца на одну из них.

Почему рулез: Листья прикроют вас от ненужных свидетелей, а адреналин подскочит из-за ощущения, которое в справочниках называется "нервозная обстановка". Если же вам попадется плодоносящее фруктовое дерево, можно будет совместить приятное с... приятным. Прямо во время секса нарвать себе яблок или груш, или фиников - смотря по тому, в какой лесопарк забредете. На худой конец подойдут и желуди - ими можно будет потом покидаться в прохожих.

Почему сакс: Если твоя девушка во время оральных ласк начнет внезапно падать на землю, знаешь, какими будут ее первые два рефлекторных движения? Ухватиться за тебя обеими руками и... правильно, стиснуть зубы.


Спецвыпуск Xakep, номер #009, стр. 009-030-2, Экстремальный секс в X-стиле, или Guide по летним видам спорта на отрытом воздухе

Экстремальный секс в X-стиле, или Guide по летним видам спорта на отрытом воздухе

Спецвыпуск Xakep, номер #009, стр. 009-030-2

Локейшен №3. В машине

Замутить любовь в машине может каждый дурак. Если, конечно, она (в смысле, машина) у него есть. А вот тем, кому этот плацдарм для секса недоступен, может пригодиться такой способ. Тормозишь рэндомную тачку, просишь отвезти вас с девчонкой в Гонобобово, на другой конец города. Ну а пока едете - занимаетесь на заднем сидении самым настоящим акробатическим сексом, не обращая внимания не недоуменные взгляды водителя в зеркало. Тем более, что после дерева, с которого вы только что слезли, сидение в машине покажется вам двуспальной кроватью...

Почему рулез: При благоприятном раскладе водила может с вас даже денег не взять (проверено :)). Тесновато, конечно, но все равно достаточно комфортно. По крайней мере, этот локейшн, в отличие от предыдущих, можно юзать и в дождливую погоду. К тому же, если водила нормальный попадется, будет с кем перекинуться анекдотом, пока у девушки занят рот... =)

Почему сакс: Если машина резко затормозит на светофоре во время оральных ласк твоей подружки, знаешь, каким будет ее первое рефлекторное движение? Ах да, ты еще с лесопарка знаешь...

Локейшен №4. В водоеме

Тут прокатит что угодно: речка, пруд, озерко, короче - все, где хоть кто-то купается. Но идеальный вариант - какое-нибудь водохранилище или большое озеро. Оказавшись на месте, можно, конечно, начать искать укромные дикие пляжи и прибрежные кусты, но это как-то банально, обычно и уж точно не экстремально. Я предлагаю тебе такой вариант: вы заходите в воду в самом густонаселенном месте пляжа с невинным видом (типа, покупаться). Удаляетесь от берега настолько, чтобы ноги едва касались дна. Пельмешка избавляется от нижней части купальника (кстати, не обязательно), обхватывает тебя ногами и... Ну, дальше сами разберетесь?

Почему рулез: То, что "на суше" тебе удавалось с большим трудом, в воде становится простым и приятным. Удерживая девушку на руках в течение всего процесса и даже поднимая и опуская ее в такт вашего ритма, ты уже не будешь вспоминать о качалке и восьмидесятикилограммовой штанге. Ты сможешь даже оттолкнуться от дна и немного поплавать на одном месте как незабудка в проруби.

Почему сакс: Презерватив в воде по понятным причинам юзать не станешь, поэтому, если твоя подруга не использует другие контрацептивы (например, противозачаточные таблетки), могут возникнуть проблемы. Даже если ты будешь готов остановиться на самом интересном месте, чтобы потенциальное потомство отправилось не к заданной цели, а ушло в свободное плавание в воды вашего водохранилища, ситуацию это не спасет. Дело в том, что уж что-что, а плавать эти маленькие хвостатые твари умеют не хуже олимпийских чемпионов. Поэтому от отцовства тебя сможет уберечь только немедленное бегство с места преступления.

Локейшен №5. На колесе обозрения

Приглашаешь свою любовь на ВВЦ - погулять, пивка попить, мороженого поесть, на аттракционах покататься. Последний пункт имеет ключевое значение, потому что именно там будет происходить сам... э-э-э... акт (так это будет называться в милицейских протоколах, если она вдруг решит, что ты ее изнасиловал, и подаст на тебя в суд). Впрочем, если она такая нервная особа, лучше не приглашай ее никуда, а познакомь со своим соседом и намекни ему, что она обожает секс на колесе обозрения. Нас интересуют только настоящие боевые подруги, которые действительно обожают отдаваться таким крутым перцам, как ты, наиболее экстремальным способом. Итак, вы занимаетесь сексом на чертовом колесе - кстати, четвертом по величине в мире. Ну ладно, это сейчас ни тебя, ни ее не волнует, вот если бы у тебя что-нибудь еще было четвертым по величине в мире...


Спецвыпуск Xakep, номер #009, стр. 009-030-3, Экстремальный секс в X-стиле, или Guide по летним видам спорта на отрытом воздухе

Экстремальный секс в X-стиле, или Guide по летним видам спорта на отрытом воздухе

Спецвыпуск Xakep, номер #009, стр. 009-030-3

Почему рулез: Если ей понравится на колесе, и вас пробьет на подобные развлечения, предложи ей в качестве альтернативного локейшена американские горки. Вот это настоящий экстрим! Я, правда, не представляю, как это у вас там получится, но если вдруг - грандиозный оргазм с вулканическими выбросами адреналина вам гарантирован. Вы, наверное, потом каждый раз во время оргазма будете так орать, как будто снова на американских горках катаетесь :).

Почему сакс: Если твоя девчонка боится высоты (а это у них часто встречается), могут возникнуть осложнения. Например, у нее закружится голова, и тебе придется пристегивать ее обратно к креслу, чтобы она не потеряла равновесие и не перепутала колесо обозрения с тарзанкой без каната. Или ее начнет тошнить, что совсем неприятно во время секса. Причем в этом случае не рекомендую тебе предлагать ей оральный секс. Помнишь способ с двумя пальцами в рот?

Заключеньице для тихих, мирных и неэкстремальных

Вот такие пироги. На самом-то деле все обстоит так: на крыше - холодно (подруга может застудиться), на дереве - узко (если один из вас начнет падать - можно сломать что-нибудь, и, вероятнее всего, этим ЧЕМ-НИБУДЬ будет твой hacker user interface). В машине водила может захотеть поучаствовать и отодрать вас обоих (узнаешь, как это - быть женщиной :)), в водоеме в наше время можешь зацепить такую инфекцию, что раздует тебе инструмент до толщины колена (думаешь, ей понравится?). Про колесо обозрения молчу - будут потом вас обоих соскребать с асфальта ВВЦ (зато в телепрограмму "Дорожный Патруль" попадете на халяву). Что же делать?

Однажды я со своей дамой сердца отправился сразу после дождя по размытой колее в пойму реки Сходня - подышать и посмотреть на воду. Машина застряла так, что колеса до земли не доставали с полметра. Мы с девушкой безрезультатно толкали и выковыривали ее в течение пяти часов. Когда уже стало темнеть, нас спасли шесть пьяных мужиков, которые перемещались из поймы реки Сходня с празднования дня взятия Бастилии (у настоящего Тушинца он никогда не пройдет впустую!). И вот они сказали нам сакраментальную фразу:

"Сомневаетесь - делайте ЭТО дома...".


Спецвыпуск Xakep, номер #009, стр. 009-032-1, Подвешенные за небеса

Подвешенные за небеса

Спецвыпуск Xakep, номер #009, стр. 009-032-1

Донор (donor@real.xakep.ru),

MadDoctor(maddoc@online.ru),

Холод (holod@real.xakep.ru).

Хыхтремально

Промеж нами было решено, что этим летом мы отдыхаем хыхтремально, поэтому дадим свободу пятой точке и займемся парашютным спортом и полетами на самолетах. Согласен? Восхищенные девушки. Некислые понты перед друзьями. Фонтан адреналина в кровь. Ну? Тогда вперед! В смысле - вверх. А потом вниз. Специально для тебя мы побывали на аэродроме сами и сейчас выложим перед тобой все хорошее и не очень.

Гагаринцы

К девяти утра невыспавшиеся члены спец-crew потихоньку сползаются к центру зала метро "Тушинская". Рядом - тусовки с гитарами, рюкзаками, палатками... Шум, гам... Нас пока немного. Пункт назначения - подмосковный аэродромчик "Алферьево" - там, по сведениям Холода, нормально к перворазникам относятся, и полетать можно, и по деньгам, авось, не обдерут. Холод окидывает собравшихся не предвещающим ничего хорошего взглядом, цедит сквозь зубы: "Ну что, бандиты, все на месте, все живы-здоровы? Это хорошо... Тогда вперед!". Смех его и пугает, и притягивает одновременно.

Встаем в очередь в билетную кассу электрички. И тут - как обычно, по закону подлости - поезд. Не успев купить билеты, мы с небольшим боем садимся в "зеленого удава". Удается даже занять два сидячих места и начать перекидываться в картишки.

Проходит, грубо говоря, три четверти пути. По вагону раздается клич: "Предъявите билеты!". Суровый вид контролеров выбивает из нас мысли тихонечко свалить из вагона. Идем на нарушение всех моральных норм и предлагаем контрам взятку. Удовлетворившись 50 рублями (это на пять-то человек при стоимости билета 18 рублей на одного!), контролеры мягчеют, и мы едем дальше.

Волоколамск встречает нас сильным ветром и только что отъехавшим автобусом на Суворово (естественно, туда нам и надо! - от Суворовской церкви по белокаменной дороге в Алферьево придется топать пешкарусом). Поторговавшись с таксистами, решаем ждать следующего.

Проходит полчаса. Заняв места согласно купленным билетам, едем. Мэд пытается подремать. В отместку за карточный проигрыш Донор дурным голосом поет песни. Остальные участники живо обсуждают предстоящее... Только Холод серьезно и сосредоточенно осматривает всех, как будто мысленно прощается с кем-то...

Выйдя возле церкви (ехать-то до нее от станции минут двадцать, не больше) и обсудив ее достоинства, движемся в сторону Алферьево. Сильный встречный ветер заставляет наклонять головы вперед и плотнее запахивать свою одежду.

Аэродром

Так вот он какой, местный аэродром! Подойдя, мы увидели несколько самолетов (увы, зачехленных), висящий строго параллельно земле конус ветроуказателя (еще его называют носок, по нему определяют скорость и направление ветра), пару вросших в землю самолетов неизвестной конструкции и... большую группу людей, проходящих инструктаж перед прыжком с парашютом. Бойцы невидимого фронта - инструкторы - терпеливо объясняли перворазникам какие-то хитрые премудрости. Нам же сразу сказали, что с середины инструктаж слушать не стоит и придется дождаться, пока наберется следующая группа.


Спецвыпуск Xakep, номер #009, стр. 009-032-2, Подвешенные за небеса

Подвешенные за небеса

Спецвыпуск Xakep, номер #009, стр. 009-032-2

Ждать пришлось недолго. Вместе с другими "опоздавшими" мы прошли на инструктаж. Нам доходчиво объяснили принцип работы парашюта, правила поведения при подготовке и посадке в самолет, технику выбрасывания и приземления. Рассказали о возможных отказах и способах их устранения. Заставили потренироваться, выпрыгивая из условной двери самолета под нужным для "отделения" углом, дали "поприземляться" на воображаемую землю.

Если обобщить, запомнилось нам следующее:

Кому бы ты ни молился и к какой бы братве ни принадлежал, с момента посадки в самолет у тебя есть только один папа =). Это: инструктор - выпускающий. Его команды должны выполняться беспрекословно, особенно если ты хочешь вылететь из самолета с парашютом :-). Именно он отвечает за твою жизнь.

Инструкторы и опытные спортсмены прыгают на парашютах разной формы и размера. Наш удел - учебный круглый парашют (поверь, все так начинали). Эта девайсина надежна, как дедушка ДОС. Восемьдесят два квадратных метра крепкой ткани образуют купол. От купола отходят 28 восьмиметровые строп. Стропы крепятся к 4 лямкам (по 7 на каждую), на которых, собственно, болтаешься ты. К парашюту тебя прицепляют системой ремней, которые крепко обхватывают твою задницу, проходят между ног, под мышками и стягиваются на груди. Выскочить нереально. Эта штуковина удачно посадит тебя даже с несколькими оборванными стропами и лишней дыркой в куполе. Да, в куполе есть дырки: одна круглая по центру (полюсное отверстие) и 3 треугольных выреза у тебя за спиной. Эти вырезы нужны, чтобы рулить. Не удивляйся, ты не будешь безвольно болтаться под куполом как хот-дог. Парашют управляемый, и ты будешь вовсю дергать за стропы, чтобы приземлиться туда, куда нужно.

Для прыжка ты должен быть еще правильно одет. Нет, не в сандалии от Версаче и не в пиджак от Hugo Boss. Ты будешь немного грязный, поэтому парадный фрак не подходит. Ты также рискуешь немного поцарапаться и порезаться о траву, следовательно, открытой кожи должно быть поменьше. По этому критерию и выбирай одежду. Идеально подойдет старенький тренировочный костюм и тонкие перчатки. На ногах - лучше всего кроссовки. Желательны еще носки - по неизвестной науке причине ноги в них ломаются гораздо реже.

Как происходит процесс? Ты, предварительно облаченный и пять раз проверенный, садишься в самолет. Тебя сразу же пристегивают концом... тросика к самолету. Фишка в том, что у парашюта есть специальный тросик с карабином на конце, а на другом конце этой веревки находится, собственно, чехол парашюта. Когда ты выпрыгиваешь из самолета, карабин остается в нем и постепенно стаскивает с твоего парашюта чехол. После чего он и раскрывается... Или не раскрывается. Это называется полным отказом, время полета до земли - 15-18 секунд, и в лучшем случае ты успеешь дернуть запаску. Нас заверили, что это практически исключено, так как парашют может не раскрыться, только если тебя забыли пристегнуть к самолету. Нас, по крайней мере, проверили трижды. Частичных же отказов (когда парашют раскрылся, но как-то неправильно) бывает много, о них нам (а в будущем и тебе, надеюсь) подробно рассказали во время инструктажа. Самое важное - при этом у тебя намного больше времени для размышлений - дернуть запаску или попробовать приземлиться на том, что есть.


Спецвыпуск Xakep, номер #009, стр. 009-032-3, Подвешенные за небеса

Подвешенные за небеса

Спецвыпуск Xakep, номер #009, стр. 009-032-3

Так что никаких колец, за которые надо судорожно дергать, ломая пальцы и кусая губы. Первые прыжки у всех совершаются с "принудительным раскрытием" - а то кто тебя знает, может ты с непривычки на высоте сознание потеряешь, и отмывай потом аэродром, и парашют стирать - знаешь, как утомительно? Опять же, труп куда-то закапывать. Так что с инструктажа мы вынесли важную мысль: одевающие, проверяющие и инструкторы сделают все, чтобы мы уехали с аэродрома живыми. А так как сами мы ничего не умеем - все сделают за нас.

То, что будет доверено тебе, - это управление парашютом. Оно осуществляется двумя красными шнурками, прикрепленными к задним лямкам. На их концах висят такие пластмассовые ручки, которые инструкторы упорно называют "бобышки". Ты будешь за них тянуть и довольно сильно. В сторону потянул - туда же повернул парашют. Купол обладает не только вертикальной скоростью, но и горизонтальной (около 2 м/с), поэтому ты не просто повернешься на месте, а совершишь небольшой виражик. А еще можно тормозить (!), если потянуть обе "бобышки" одновременно. Таким макаром можно приземлиться с точностью до 1 метра! Во всяком случае, забегая вперед: наши Х-испытатели попали в аэродром 8).

Не сегодня вечером, Жозефина

Инструктаж закончен, и уже очевидно, что сегодня нам прыгнуть не удастся. Небо затянуто тесно-серыми облаками, на "носке" можно сидеть. Кажется, скоро начнет капать дождик. Нестойкая часть спец-crew принимает решение и уезжает в Москву. Остальные же под чутким руководством Холода идут к ближайшей речке (река Лама, от аэродрома пешком идти минут пятнадцать), расстилают там предусмотрительно взятые им же одеяла и начинают коротать время. Потом идут к продпалатке (да, в 50 метрах от летного поля есть палатка!), берут пива, пирожков (Боже! Какие были пирожки с картошкой!) и хот-догов и начинают проводить время с пользой. Короче: совершив несколько вояжей туда-сюда, вдоволь наигравшись в карты и настучавшись зубами от Холода, мы мужественно попытались одеться потеплее, завернуться в одеяла и уснуть.

Утро туманное

Пять утра. По одному члены экипажа вылезают из-под одеял, громко (некоторые шепотом) матерят комаров, отдают матери-природе выпитое накануне пиво и залегают спать обратно.

Девять. Непонятно кем заведенный накануне будильник в мобильнике начинает издавать мерзкие звуки. Заметно посвежевшие, мы выползаем-таки окончательно, тревожно вглядываясь в низкое небо и пробуя определить скорость ветра.

Собираем манатки, выдвигаемся в сторону аэродрома.

Ура! Подходя к летному полю, замечаем на огороженном участке несколько свернутых (и сворачиваемых) парашютов. У нас есть шанс! Ведь если парашюты складывают в ранцы, значит кто-то будет прыгать.

Через десять минут нас заставляют пройти еще один инструктаж. Другой инструктор, другой стиль изложения, может поэтому сегодня мы больше обратили внимания на так называемые "страшилки" - неотъемлемую часть парашютного спорта.


Спецвыпуск Xakep, номер #009, стр. 009-032-4, Подвешенные за небеса

Подвешенные за небеса

Спецвыпуск Xakep, номер #009, стр. 009-032-4

Вот одна из историй: про парнишку, который не очень удачно приземлился на елку... Такое бывает, это не страшно - просто нужно подождать несколько минут до прибытия спасательной команды, которая поможет тебе выбраться. Да, за каждым прыгнувшим новичком следит специальный человек, и если он видит, что с тобой что-то не так - на дерево приземлился, сильно ударился о землю и не встаешь, еще чего - он сразу отправляет к тебе спасателей. Но тот парень решил, что крут немерено, и решил слезть сам. И слез. Точнее, упал. И сломал ногу. Еще почему-то запомнился один из вариантов частичного отказа, при котором ты просто зацепляешься за самолет и мчишься на привязи вслед за ним. Ни в коем случае НЕ открывай запаску, потому что произойдет следующее. Открывшись, она создаст дикую противоположную тягу, и тебя порвет на части, а вслед за тобой рухнет самолет (привет, Дэнечка!). Лучше найди глазами самолет и выпускающего. Когда ты будешь готов, он обрежет стропы, и ты сможешь воспользоваться запаской. Счастье, что такие случаи единичны в масштабах всей страны.

На сегодняшний инструктаж вывод таков: ты можешь все-таки оказаться таким раззвездяем, что даже весь состав аэродрома не сможет все-таки тебя спасти. Так что старших по опыту надо слушаться! И беспрекословно! От этого реально зависит твоя жизнь - как минимум твое здоровье.

Прыг 2К1

Прыжки будут! Об этом официально объявляет начальник аэродрома. Начинается запись желающих. У симпатичной девушки с блокнотиком в руках тусуется человек тридцать, а в первый самолет может войти только двенадцать, и неясно, состоится ли второй полет. Пришлось выпускать вперед Мэддока, и не известным никому образом две фамилии членов X-crew оказались в самом начале списка. Деньги отданы - по 350 рублей с носа, и начинается процедура облачения, проверки оборудования, затем перепроверки его же. Все немного нервничают и незлобиво прикалываются над Мэд Доком, которому достался парашют с надписью "Курск" (этакий парашют подводника).

И вот мы, полностью облаченные, с трудом дышащие (тесно) и такие неуклюжие, двинулись в сторону самолета. Обернувшись, увидели, как Холодильник машет нам ручкой.

В самолете

Самолет и издалека-то не казался особо надежным, а вблизи вообще произвел угнетающее впечатление: маленький (12 прыгунов и выпускающий поместились с трудом), голые железные стены в заклепках, неудобные металлические скамьи, все трещит и тарахтит. Этакий воздушный трактор. Однако на самом деле АН-2 очень надежная машина: может сесть вообще без движка.

Расселись, вцепившись в стены, чтобы не съехать на пол. Пока исправлялись какие-то траблы со связью, выпускающий, высунувшись из двери, пытался дотянуться до крыла. "Эх, не достаю! Всегда хотел с крыла прыгнуть!" - "Я те прыгну, фулюган!!!" - закричал на него пожилой летчик, который пришел доложить, что связь ОК.

Пилотировала Аньку женщина. Завелись. Вырулили на ВПП и взлетели. Аннушка весело набирала высоту, перекладывая с одного крыла на другое и подныривая в воздушные ямки. В это время выпускающий хитрым образом укладывал оранжевый парашютик с какой-то ботвой (пристрелочный буй). Выпускающий открыл дверь. Страшно совсем не было. Такое впечатление, что в проеме крутили кино.


Спецвыпуск Xakep, номер #009, стр. 009-032-5, Подвешенные за небеса

Подвешенные за небеса

Спецвыпуск Xakep, номер #009, стр. 009-032-5

Инструктор выкидывает буй и высовывается посмотреть, куда тот полетит. "Чёрт! В дерьмо, не в дерьмо? В дерьмо? А, попал! В дерьмо". Оказалось, что где-то у края поля была навозная яма, куда и ухнул буй. Мэд Док поинтересовался: "Э-э-э... Простите, а нас туда же?" - "Ну, уж куда сядете..." 8)

Выпускающий пристегивает вытяжные канаты, пересчитывает карабины и еще раз пересчитывает, а потом еще раз. Анька второй раз входит в зону выброски. Команда "Встать!", "Приготовиться!"... "Пошёл!", "Пошёл!", "Пошёл!"... И тут становится и вправду страшно: молодые веселые ребята со свистом исчезают в бездне.

Один, правда, замешкался. Встал у двери, опершись на нее, собираясь с духом. Удар по полусогнутой руке, сильный шлепок по спине - и его уже не вернуть, только веревочка с карабином на конце напоминает о нем.

3-ий заход - наша очередь. Мы стоим у двери. Отступать поздно, надо решаться. А, гори все огнем! Мы выпали.

Вперед и вниз

Самолет исчез. В ушах засвистело. Кажется, небо и земля пару раз поменялись местами. Мысли текли очень медленно: "Что делать-то?! А, надо отсчитать три трехзначных числа, поднять голову и радостно крикнуть "Купол!", если он там есть, конечно. Триста пятьдесят... как его?.. один." Мягкий рывок. Что там такое? Поднять голову не удается. Шлем съезжает на глаза. Помогаю себе руками. И первое, что вижу, - это закрутка. Значит, парашют открылся! Уже легче. Раскручиваюсь, осматриваю купол - все путем (стропы на месте, дырки в комплекте, перехлестов нет).

Пора испробовать управление. Ага, "бобышки". Тянем потянем: повернул. Клево! Так, а где остальные трое? Уж не у меня ли на куполе?! Нет, во-о-он они, на другом конце поля. Пошлите мне открыточку оттуда! 8)

Так, нужно найти "колдуна" и развернуться против ветра, чтобы погасить скорость. Млин, я даже аэродрома-то не вижу! А нет, вон самолетики внизу. Тогда я лечу не туда... Обниматься с высоковольткой в мои планы не входило, поэтому я повернул к летному полю. Попробуем снова повернуть попой к ветру. Где же этот "носок"?!! А-а, ладно, и так ясно, откуда дует.

На земле стали различимы трава и кустики. Горизонт пошел вверх. Значит, сейчас шмякнусь.

Мать сыра-земля

Сложил ноги вместе, чуть согнул в коленях, не смотрю на землю - все, как учили. Несильный удар, и я падаю на спину. Все цело. Ура! Но для эйфории нет времени. Парашют заваливается на бок и становится парусом. Началась "регата". Скорее вытянуть к себе стропу, которая волочится по земле, и "погасить" этот гадский купол. Обмяк, гадина? То-то же. Скорее вскакиваю и обегаю его, запутываю стропами, чтобы он не надулся опять. Все! В попу раненный джигит далеко не убежит. 8)

А не на взлетной ли я полосе? А то Анька сейчас из меня винегрет сделает. Вроде, нет. Тогда можно снять и упаковать парашют. Отцепляю запаску, достаю сумку, выпутываюсь из ремней. Запихиваю стропы и купол в сумку.


Спецвыпуск Xakep, номер #009, стр. 009-032-6, Подвешенные за небеса

Подвешенные за небеса

Спецвыпуск Xakep, номер #009, стр. 009-032-6

Интересно, а куда теперь идти? А вон, вроде, ребята. Тащу тяжелый парашют, запаску и шлем к ним. Теперь можно постоять и поделиться впечатлениями в ожидании грузовичка, который отвезет нас туда, где мы сели в самолет.

Тем временем

Над ВПП появляется маленький синий самолет, который, покачивая крыльями, как-то немного грузно плюхается на землю и быстро сбрасывает скорость, после чего заруливает на стоянку. Моторчик на секунду чихает и выключается, пропеллер останавливается. С левой стороны открывается дверца, и, вслед за инструктором, появляется Холод. Выглядит обалдевшим, на внешние раздражители не реагирует, зрачки сужены. В многозначительных эпитетах начинает описывать свой полет над аэродромом на Як-18Т. Похоже, если сравнивать полеты на самолете и прыжки с парашютом - одно другого стоит.

Для ознакомительного полета тоже не нужны медсправки. Правда, на моей памяти есть эпизод, когда один летчик с далекого Мурманского аэродрома просил представить ему перед полетом "медицинскую форму 0,5 или хотя бы 0,33". Догадавшись, чего он хочет, я смотался в местный магазин и вскоре был уже в небе, а запотевшая "форма 0,5" красовалась на столе у пилотов.

Выпендрежник

Развалившись на травке и потягивая пиво, делимся впечатлениями. Наверху выбросили вторую партию парашютистов. Там много девушек. Донор и Мэд Док с видом заправских знатоков обсуждают, кто и что сделал не так.

Вдруг с неба на "крыле" пикирует выпускающий. Сделав пару эффектных виражей, он приземляется рядом с нами точно на ноги. "Вот выпендрежник! - говорит пожилой пилот аэродромному доктору. - При таком ветре!.. Допрыгается так!"

А мы?

А мы тем временем прыгаем в "буханку" - оказывается, от аэродрома до станции можно запросто доехать на местном "уазике". Домой! К цивилизации! Теперь можно гордо ходить перед друзьями (сослуживцами/сокурсниками/собутыльниками). "Ты прыгал с парашютом?! Ну, и как это?" - "Клево, клево, сынки! Обязательно попробуйте!" От себя добавлю, что спец-crew заразились этим делом конкретно и хотят в ближайшее время повторить.

Текст врезок написан блоками

13 мифов о прыжках

Миф - 1. Прыжки с парашютом - сверхдорогое удовольствие для миллионеров.

Ерунда! Один прыжок стоит 350 деревянных с носа.

Миф - 2. Чтобы прыгнуть, нужно пройти длительную подготовку и медосмотр.

Подготовка занимает 1,5-2 часа и проводится прямо на месте. Медосмотр никто не делает - сам должен знать, надо оно тебе или нет.

Миф - 3. Прыгают в основном только стойкие перцы. Подруги восхищенно глазеют снизу.

Стереотип! Из прыгавших с нами в тот день 40% были перчинки, причем вели он себя иногда достойнее парней.

Миф - 4. Отказаться от прыжка можно в любой момент.

А вот фиг! Если встал перед дверью, отказываться уже некогда. Выпускающий даст тебе по рукам и вышвырнет вон из самолета.

Миф - 5. Во время прыжка ты испытываешь дикие перегрузки.


Спецвыпуск Xakep, номер #009, стр. 009-032-7, Подвешенные за небеса

Подвешенные за небеса

Спецвыпуск Xakep, номер #009, стр. 009-032-7

Парашют открывается почти мгновенно. Перегрузок, тем более диких, ты почувствовать даже не успеешь.

Миф - 6. Прыгать с парашютом очень опасно.

Не опаснее, чем любой другой вид спорта. Техника и технология отработаны хорошо. Точно следуй указаниям инструктора и приказам выпускающего, и все будет пинцетно.

Миф - 7. Прыгать с парашютом совсем не опасно.

Ну, да! Если ты не кретин, то на твою задницу вполне может найтись какой-нибудь идиот, прыгнувший вместе с тобой. Недаром схождения - одна из самых опасных внештатных ситуаций. Всегда нужно держать ухо востро!

Миф - 8. Если не одеть сто одежек, на высоте можно дать дуба от холода.

Одеваться нужно по погоде. Кидать тебя будут не с 10000 метров, поэтому вряд ли тебе будет слишком холодно. Кроме того, адреналиновый реактор в твоей крови согреет лучше любого тулупа. А вот движения одежда затруднить может.

Миф - 9. После того как выпрыгнул, делать ничего не надо. Жди приземления.

Да-а-а?! Да там просто куча дел! Еле-еле видами успеешь насладиться.

Миф - 10. С приземлением все траблы заканчиваются.

Хрен два! Пока не погасишь купол, не смоешься со взлетной полосы и не упакуешь парашют - вряд ли отдохнешь.

Миф - 11. Прыгать совсем не страшно.

На самом деле - страшно. Природные инстинкты обострятся в тебе очень сильно. Нужно совершить волевое усилие, чтобы подойти к двери и уж тем более прыгнуть.

Миф - 12. Прыгать очень страшно.

Тоже нет. Все происходит так быстро, что ничего не успеваешь понять. Бац! И ты уже релаксируешь, плавно снижаясь на поле.

Миф - 13. Неудачно выпрыгнув, можно удариться о хвост самолета.

Не получится даже в страшном сне. В полете хвост значительно приподнимается над уровнем двери. Тебя сразу снесет воздушным потоком вниз.

Самую большую засаду тебе может устроить погода. Дело в том, что при низкой облачности, дожде или сильном ветре (более 7 м/с) прыгать тебе не дадут, а аэродром, ясно дело, не у тебя во дворе. Обязательно узнай прогноз. Но даже это не даст тебе стопроцентной гарантии, поэтому морально приготовься заночевать в ближайшей деревне в ожидании штиля. Припасы, выпивка, девушки и карты не дадут тебе скучать.

А какой он вообще, этот парашют? Законный вопрос. Грубо парашюты можно разделить на два типа: "купол" и "крыло". "Крыло" - это сравнительно небольшой парашют прямоугольной формы. С "крылом" прыгают опытные спортсмены и выделывают захватывающие трюки. Ты мог видеть их на дне города и других подобный гулянках. Естественно, тебе такое не светит. Инструкторы говорят: "Дай "чайнику" "крыло", и он 100%-ый покойник".

Конечно же, у тебя будет запасной парашют! Здесь страховка просто необходима. Когда твой основной парашют с кольцом, запаска подстрахует тебя, если забудешь его вовремя дернуть. В нашем случае запаску нужно было активировать вручную (дерганув красное кольцо) при внештатной ситуации.

Надо заметить, запасной парашют - вещь коварная. Он выкидывается мощной пружиной влево, поэтому тебя запросто может сильно долбануть по левой руке, если ты не спрячешь ее за спину. Непроизвольный выброс на земле - тоже то еще удовольствие, поэтому носить запаску надо строго за специальную лямку.


Спецвыпуск Xakep, номер #009, стр. 009-038-1, А сейчас будет соло!

А сейчас будет соло!

Спецвыпуск Xakep, номер #009, стр. 009-038-1

Федор Добрянский (Dr.Cod@online.ru)

Скоро, очень скоро изменится мир. Монитор, телефон, мышь уйдут в прошлое. Уже завтра, максимум - послезавтра, машины будут управляться мыслью. Двигать электронными механизмами будет так же естественно, как шевелить пальцами, а электронные датчики станут вторыми чувствами. Эти возможности изменят наш с тобой эвинроумент до неузнаваемости. Оглянись вокруг, преобразования происходят на твоих глазах!

Музыка для биопотенциалов мозга

Именно это я давно мечтал услышать. Человека, обвешанного датчиками, выводят на сцену две девушки в комбинезончиках и резиновых перчатках. По залу проносится стон предвкушения. Вот вам и музыкант, вот вам и инструмент: осталось только подключить разъемы к аудиосистеме.

Как это происходит

В первый момент, кажется, музыкант на сцене засыпает. На самом деле он сосредотачивается, он пытается постепенно взять в свои незримые мыслительные руки дирижерскую палочку. В колонках слышно несколько простых электронных инструментов. Актер открывает глаза, и ритмы начинают меняться, эти звуки отражают его настроение, он играет музыку мозгом и глазами.

Что такое биопотенциалы

По твоим нервам всегда бегут электрические сигналы, когда ты что-то делаешь или только собираешься. Эти электрические сигналы можно считывать с помощью электродов. По мозгу проходят целые лавины сигналов, они зависят от настроения, возбужденности, здоровья мозга. Эти волны называют Альфа-, Бета-, Гамма- и Дельта-мозговыми волнами. Часто врачи, чтобы проверить, все ли в порядке у тебя в башке, подключают электроды и снимают электроэнцефалограмму (ЭЭГ). Электрические сигналы улавливаются еще при сокращении мышц.

корректору

Как правильно пишется "энцефалограмму"? - ОК (корректор)

Как это работает?

Солисту к голове приложено два электрода. Один следит за волнами мозга, другой - за движением мышцы правого глаза. Биоусилитель, который мне разрешили сфотографировать изнутри, усиливает слабый сигнал и направляет в компьютер.

Уже написана электронная композиция. Музыка развивается по определенному алгоритму, она как живая: непредсказуема, но отдельные кусочки подобраны так, что все вместе вполне благозвучно. Три из четырех типов мозговых волн человека и движения глаз наводят порядок в музыкальном хаосе. И ты слышишь, как музыкант дирижирует виртуальным оркестром.

На режиссерском пульте программист-композитор помогает музыканту. Вначале он постепенно подключает все нужные инструменты, чтобы тот не запутался. А в конце композиции нужно постепенно усыпить инструменты. С основной частью мозги музыканта справляется сами.

Где это можно услышать?

Есть такое место - московский ТЕРМЕНцентр. Ты запросто можешь найти инфу о концертах на сайте центра: http://xmedia.aha.ru/theremin или www.theremin.ru. Иногда такие концерты бывают в клубе "ДОМ" (www.dom.com.ru). ТЕРМЕНцентр постоянно устраивает какие-то авангардные фестивали. Это некоммерческая организация, так что часто концерты бывают бесплатными. Но их не выдержит ухо, привыкшее к попсне =).

Реально ли построить такой агрегат самому?


Спецвыпуск Xakep, номер #009, стр. 009-038-2, А сейчас будет соло!

А сейчас будет соло!

Спецвыпуск Xakep, номер #009, стр. 009-038-2

Все реально, но не забывай, что у мастеров из ТЕРМЕН-центра гигантский опыт работы с биопотенциалами. Они ухитрились выбрать самые малошумящие микросхемы: просто сидели и проверяли каждую из одной серии. Но самое главное - это хорошие электроды. У оригинального устройства они серебряные. Каждый изгаляется, как хочет: одни вкручивают под кожу пружинки, другие втыкают иголочки. А кое-кто сажает электроды-чашечки на гелиевую пасту, смешанную с соленым раствором. Электроды нужно ставить в определенные точки, о которых пишут в специальных книжках.

Как это можно развивать?

Нужно задействовать как можно больше электродов: например, на оба глаза, на мышцы лица. Можно добиться максимальной управляемости оркестром. Ну и, конечно, интересно устраивать групповые мозгоконцерты, мозгобаталии, просто мозгоразговоры =).

Наши впечатления

Со мною были на БрэйнДжазе Гриф и Донор. Они дружно орали, что не верят в то, что музыку играет человек на сцене. А я сидел с фотоаппаратом перед самым носом музыканта и видел, как влияет на музыку малейшее движение глаз или мускулов на лице. На последующих концертах лицо исполнителя будут показывать крупно на экране. После таких эмоций я постоянно всем втолковываю, что мир скоро сильно изменится. Раз уже можно управлять музыкой, значит - скоро можно будет реально управлять компьютером, бытовой техникой, автомобилями... да чем угодно! Многие смотрят на меня с сочувствием и опасением =)...


Спецвыпуск Xakep, номер #009, стр. 009-040-1, КАРТИНГ

КАРТИНГ

Спецвыпуск Xakep, номер #009, стр. 009-040-1

Noah (noah@inbox.ru), Аватар (avatar_angel@mail.ru)

Картинг - это такой гоночный вид спорта, тесно переплетающийся с

одноименным развлечением. Для справки: спорт называется картинг, сама

машина - карт, а место, где можно покататься, - картодром. Просьба не

путать =). Картинг называют младшим родственником F1. Веришь, нет - похоже! Только здесь машинки поменьше и скорость поскромнее :) - "всего" 70 км\ч.

Х побывал на картодроме, соседствующем с Люберецким авторынком.

В Москве есть несколько картодромов, но этот выделяется большущей и

хорошо продуманной трассой. К тому же, здесь можно покататься в

дождь и зимой на резине с большим протектором, что весьма интересно и

захватывающе. Некоторые даже специально приезжают, дабы покататься в

неблагоприятных погодных условиях. (Гы! Гоняют по трассе мокрые, как цыплята!) Ах, тебе все равно, какая в Москве погода, - ты вообще не москвич? Не парься. Естественно, есть картодромы и в других городах: в Минске, Питере, Сочи, Курске.

Дифференс

Знаешь, чем карт отличается от таких экстремальных видов спорта, как пейнтбол, к примеру, и прыжок с парашютом? Дозированием адреналина. Объясняю: с аэродромом - все понятно. Три часа едешь туда, час - готовишься, потом получаешь адреналин в течение пяти минут: пока поднимаешься в воздух, стоишь у двери, летишь вниз. Потом - все. Но доза - совершенно колоссальная. С пейнтболом - тоже все ясно: приезжаешь туда на целый день и - в окопы. Адреналин вроде идет, но как-то приступами: то есть, то нет, а то просто сыро и комары зажрали. В общем, за день устаешь как свинья, но адреналин получаешь строго дозированно и аккуратно.

А вот с картингом - ситуация другая: все время, пока ты на трассе, адреналин обильно впрыскивается. Причем, идет ровно, как из крана. ВСЕ время. Заезд длится 10-15 минут, и повтор заезда (в отличие от прыжка с парашютом) не возбраняется. Правда, после гонки (особенно с непривычки) сильно дрожат руки: как ты понимаешь, гидроусилителем руля на карте не пахнет =). Так что перед новой гонкой рекомендуется перерыв - 15 минут =).

НЕМНОГО ИСТОРИИ

Неизвестно, когда именно появился картинг, но это точно начало столетия. Доподлинно могу заявить, что не раньше, чем бомбардировочная авиация =). Да, к самолетам этот вид спорта имеет самое непосредственное отношение! Ведь возник этот вид спорта на военных аэродромах. Техники, обслуживающие бомбардировщики, в свободное время искали, чем заняться, и придумали для себя новое развлечение - гонки на тележках для авиабомб. Для этого они установили на тележки сиденья, моторы и... И, собственно, вот так и появился картинг. В

Советском Союзе данное развлечение было развито в основном на уровне Дворцов творчества пионеров. Было, конечно, небольшое количество профессиональных

команд, но - мало. Да и то по большей части люди крутили гайки и только лишь изредка выезжали на какие-то соревнования. Теперь же карты стали популярным и общедоступным (что, несомненно, есть гуд) экшн-спортом, и каждый может попробовать себя в этом деле.

УБОЙНЫЕ МАЛЮТКИ

Карт представляет собой небольшую машинку (хе-хе, рама да мотор - вот и вся, пардон, машинка) с довольно мощным для своих габаритов двигателем - порядка 300 см?. Малютка, как я уже упомянул, способна развивать скорость примерно в 70 км/ч. Поверь, для точилы с клиренсом (кто не в курсе - расстояние от днища до земли, т.е. фактически от твоей попы до асфальта =)) в 2-3 см. эта скорость кажется просто огромной - как говорил один мой знакомый, "пииитсот несемся!". Колеса для картов делаются небольшого диаметра (но широкие) и имеют камеру (существует заблуждение, что они бескамерные). Привод - задний. Раму для


Спецвыпуск Xakep, номер #009, стр. 009-040-2, КАРТИНГ

КАРТИНГ

Спецвыпуск Xakep, номер #009, стр. 009-040-2

карта сварить достаточно сложно, так как передняя ее часть должна быть подвижной. Стоимость одной готовой машины - примерно 1850$. К слову сказать, за эти деньги можно даже купить более-менее живую подержанную иномарку, например - vw-Гольф. Так что подумай, на фиг тебе свой карт? Уж лучше на картодромы ездить почаще :), причем на своей машине. К слову сказать, один заезд на картодроме стоит 250 рэ (или 7,5 у.е.). Дорого? Да. Но, готов поспорить, за ночь в клубе ты спускаешь не меньше, а удовольствие абсолютно несравнимое, можешь мне поверить.

Карты бывают двух типов: с коробкой передач и без. Тех, что с коробкой, уже практически не осталось, так как вторые зарекомендовали себя лучше - людям хочется простоты: жмешь на педаль - машина едет, не жмешь - не едет, жмешь на

вторую педаль - резко тормозит, и не нужно беспокоиться ни о каких

скоростях! Питаются карты обычным бензином.

Джентльмен, чек е энджин!

Теперь о безопасности. Первым делом стоит выложить все вещи из карманов, так как они вылетают на поворотах (это не шутка - вся трасса усеяна разбитыми мобильниками!). Далее следует правильно надеть шлем. Делается это следующим образом: сначала надевается специальная одноразовая шапочка-подшлемник, затем одевается сам шлем, плотно застегивается, и уж после этого, при желании, надеваются очки. Хорошо застегнутый шлем можно сорвать разве что вместе с головой :). При езде на карте рекомендуется убирать длинные волосы и все нитки и прочие выступающие назад части одежды, так как непосредственно за сиденьем крутится цепь, и попадание в нее чего-либо может привести к неприятным последствиям (типа срывания скальпа с головы :)).

Врезаться на карте не страшно. Это при условии, что врезаешься ты в ограду из связанных между собой автомобильных покрышек. Друг в друга тоже в принципе не особо неприятно, но все же не стоит. Стремное это дело - таранить карт противника, стремное. Тем более, что на профессиональных машинах это часто приводит к переворотам. В принципе, катаясь на карте, очень сложно получить

серьезные травмы, но синяки и ушибы бывают (это когда отдельные индивидуумы со всей дури "въезжают" в резиновое ограждение, не удосужившись при этом хотя бы покрепче ухватиться за руль). Так что старайся ездить аккуратнее, это достаточно деликатный вид спорта.

EXPERIENCE

Кататься не просто круто, а очень круто! Ощущения неповторимые!

Во-первых, машина зверская - летит как угорелая. На первый взгляд кажется, что 70 км/ч - очень мало для быстрой езды, но если сравнить карт по объему и массе с обычной машиной - все станет понятно. Одно дело ездить в тяжелой, закрытой машине и совсем другое - на миниатюрном карте.


Спецвыпуск Xakep, номер #009, стр. 009-040-3, КАРТИНГ

КАРТИНГ

Спецвыпуск Xakep, номер #009, стр. 009-040-3

Во-вторых, такое впечатление, что у карта

нет предельной скорости - сколько жмешь на педаль, столько он и разгоняется, и не удается довести дело до того, чтоб двигатель уже хрипел, а карт перестал разгоняться. Когда жмешь педаль в пол, а машина все продолжает послушно ускоряться, возникает какое-то чувство восторга: так и хочется крикнуть: "Молодец, твою мать, свинья поганая! Так держать!". На самом деле здесь есть две хитрости: трасса и психологические предпосылки. Трассу специально планируют таким образом, чтоб не было очень длинного участка без поворотов. Это не дает пилоту возможности полностью вдавить педаль в пол. А психологические предпосылки состоят в том, что человек, в первый раз садящийся в карт, никак не ожидает от этой маленькой машинки такой конкретной мощи.

В-третьих, соревновабельность, конечно же. Кататься одному тоже прикольно, но

гоняться друг за другом - это настоящий супер! Особенно прикольно, когда кого-то обгоняешь либо когда кто-то тебя обгоняет, а ты пытаешься ему помешать. Это что-то! Еще очень офигительные ощущения при заносах. Некоторым не нравится,

так как от этого падает скорость, но иные специально катаются с заносами - лишь бы услышать этот звук и попытаться вырулить машину из заноса! Ну и самое главное, от чего люди получают наибольший кайф: ощущение полной безопасности и вседозволенности на трассе. Не секрет, что многие автомобилисты любят похулиганить на дороге (Холод, ку-ку!), но как ты ни води, как ни контролируй ситуацию, а полностью оторваться за рулем не удается :(. По многим причинам: опасно, ГИБДДшники, вокруг полно машин, свою машину стремно ударить. На картодроме таких ограничений нет. Хочешь психовать - психуй, вжимай педаль в пол и врезайся бортом в ограждение при каждом повороте. Короче, делай что хочешь. Кстати, если прийти на картодром не совсем трезвым, никто препятствовать не будет ;). Как говорят местные ребята: "Мы не ГАИшники, если к нам приходят "уставшие" ;) люди - пожалуйста, пускай развлекаются, это же развлечение! Единственное, мы только следим за ними повнимательнее, чтоб себе же не навредили". Так что если кому-то хочется отрыва - не стоит на дороге практиковать, лучше на картодроме.

И напоследок: прикольный случай из истории люберецкого картодрома. Приехал как-то раз один товарищ, который "чиста, покататься хотел, на х...". Ну, хорошо, нет вопросов. Естественно, его предупредили, что надо все из карманов вынимать. Он ответил, что все в порядке, ничего такого нет. Все как полагается, покатался, вылезает, хлопает себя по карманам и бледнеет. Ему говорят - потерял что-то? Он говорит: мол, да, но что потерял - не говорит. Потом все-таки выяснилось, что посеял он пистолет. Найти "пропажу" удалось, только вот дуло погнулось и

данный девайс функционировать перестал. Вот так вот.


Спецвыпуск Xakep, номер #009, стр. 009-044-1, Эхо войны - Памяти Павших посвящается

Эхо войны - Памяти Павших посвящается

Спецвыпуск Xakep, номер #009, стр. 009-044-1

Михаил Михин (centner@real.xakep.ru)

Вместо эпиграфа

"Прошло столько лет, а следы войны разбросаны и проступают повсюду. То из размытого склона выглядывает ржавый ствол пулемета или проявляются человеческие кости, то подрывается внезапно, на сто раз хоженной тропе, человек, а то в огородах садоводы выкапывают черепа, каски и разные весточки войны."

Евгений Кукаркин. "Трофейщик"

Предисловие. Все описанное ниже является моей личной оценкой, не претендует на полноту и профессионализм, я просто хочу рассказать о том, что видел своими собственными глазами или слышал своими собственными ушами. Возможно, мой рассказ послужит кому-то предостережением. В любом случае, прежде чем пускаться в приключения, подобные описанным, - подумай не раз и не два, а оно тебе надо?

Первая встреча

С "эхом войны" я столкнулся впервые еще в детстве. Городской мальчик лет десяти, приехавший летом в деревню в Смоленской области и отправившийся за дом, в сад, нарвать настоящих, спелых яблок. Я споткнулся за сараем обо что-то ржавое, оказавшееся при ближайшем рассмотрении россыпью немецких и русских касок. Потом были и орудийные гильзы разного калибра, извлеченные из бетонных дотов, скалящихся широкими бойницами из земли, в километре от деревни, и немецкие штыки, собранные по пуням и сараюшкам и много чего еще из потерянного, брошенного, забытого военного имущества, что могло сгодиться в деревенском быту. В русских деревнях, разоренных войной, в ход шло что угодно: из касок очень удобно кормить кур, немецким штыком хорошо крошить вареную картошку для свиней, колючей проволокой удобно разгородить выгон для скота, а снарядные гильзы можно подставить под водосточные желоба, по которым с крыши течет вода, или насыпать туда гвоздей. Тогда я вертел в руках разный металлический хлам, изъеденный ржавчиной, не подозревая о событиях, разворачивавшихся в тех местах полвека назад и не догадываясь о масштабах трагедии, разыгравшейся на глазах и при участии наших бабушек и дедушек. А главное - я удивлялся тому, СКОЛЬКО всякого хлама оставила после себя война.

Со временем желание попытаться самостоятельно восстановить картину происходящего в 1941-1945 годах вылилось в повышенный интерес к книгам и фильмам о войне. Смотреть и читать - это, конечно, хорошо, но хотелось посмотреть на все своими собственными глазами, тем более что в книгах и фильмах сплошь и рядом встречаются разнообразные ляпсусы и откровенные глупости. Идею поездки я вынашивал несколько лет, но постоянно что-то не складывалось: то не было времени или денег, то находились более значимые дела, короче - не выгорало. И вот в апреле 2001 года решение поехать во что бы то ни стало было принято. Началась подготовка...

Сборы

Перво-наперво я начал искать людей, с которыми можно отправиться в такую необычную экспедицию. Пара дней в Интернете позволили найти несколько десятков сайтов самых разных поисковых отрядов. Информации для первичных размышлений было более чем достаточно. Но: один я ехать не собирался, это не на рыбалку сходить, "черные" отпадали сразу, криминал, мародерство и гробокопательство не для меня, а на пионерских линейках и торжественных открытиях "красных" было боязно потерять драгоценное время, хотя за то, что те делают, - низкий им поклон. Тут-то и появился у меня адресок поискового отряда "Северо-запад". Ребята называют себя "зелеными", и не случайно. Рекомендую заглянуть на их сайт http://wwii.da.ru и внимательно его изучить - авось покажется интересным, заодно найдешь ответы на многие вопросы, касающиеся поисковой работы.


Спецвыпуск Xakep, номер #009, стр. 009-044-2, Эхо войны - Памяти Павших посвящается

Эхо войны - Памяти Павших посвящается

Спецвыпуск Xakep, номер #009, стр. 009-044-2

Изначально планировалось поехать в лес на неделю - соответственно, нужно было закупиться всем необходимым для поездки. Карта, компас, аптечка, нож, фонарь, зажигалка, малая саперная лопатка, котелок и фляжка, одежда, спальник, коврик, сапоги, провиант, металлоискатель - все это уместилось в большую спортивную сумку и купленный специально для поездки ранец. Отдельно хотелось бы рассказать о девайсах - металлоискателях. Ребята пользовались американскими "Сlassic-II-SL" фирмы "White's" - отличный инструмент, хотя и дорогой. Особенно его преимущества ощущались в моменты, когда вообще весь лес "звенел", засыпанный всяким военным железом.

Такие подробности, касающиеся сборов, приведены совершенно не случайно: как соберешься, так и время в лесу проведешь. Просчеты там исправлять некогда. Да и нечем. Зная об этом, экипировался я на славу, с большим запасом, насилу все поднял :)). Отдельно хочется помянуть добрым словом сухое картофельное пюре "из афро-американцев" от известного дяди Бена и белье из веревочной сетки, которое просто спасло от злых весенних комариков.

Личный состав

Командир отряда "Северо-запад" - Артем. Человек сугубо мирной профессии - юрист, имеющий самое непосредственное отношение к ценным бумагам, виртуоз металлоискателя и механик-водитель джипа, проходимость которого по отечественному бездорожью обязательно войдет в анналы отечественной военной археологии.

Нашим путеводителем-сусанинцем был "борода в берете" - Сергей, самый настоящий научный сотрудник, обладающий, помимо прочих, колоссальными историко-картографическими познаниями и подробными копиями немецких боевых карт. Копии пересняты американцами с трофейных карт и хранятся в виде микрофильмов в далеких штатовских архивах. В принципе, каждый может купить такой микрофильм, было бы желание и немного американских денег. Оказалось вдвойне интересным сравнивать результаты поисков с многочисленными значками, нанесенными на карту боевых действий шестидесятилетней давности, и поражаться соответствию теории практике.

Третий боец отряда - Андрей, первоклассный слесарь, специалист по всему, имеющему отношение к бронетехнике вообще и к танкам в частности. За его спиной не один подобный поход по местам боев. Он, кстати, был моим первым "наставником", отвечал на мои дурацкие вопросы и направлял мою неуемную энергию в нужное русло.

Распорядок дня

Подъем обычно планировался часов на 8, но раньше 9 вставали редко, особенно я :)). Ночами в палатке было очень холодно, приходилось спать во всей одежде, которая была с собой, потому толком выспаться не удавалось. После подъема разжигали костер, готовили нехитрый завтрак, чай. За завтраком обсуждали место очередной стоянки, собирали лагерь, закапывали консервные банки и прочий мусор и выдвигались на новое место. Прибыв, оставляли машину и налегке отправлялись на разведку. Если лес казался перспективным, то до сумерек искали, потом возвращались к машине, разбивали лагерь и готовили ужин. О, этот ужин! Наверное, самое долгожданное время. Что может быть приятнее неспешной беседы с интересными людьми у костра, в тишине, под пение многочисленных лесных птичек-невеличек?


Спецвыпуск Xakep, номер #009, стр. 009-044-3, Эхо войны - Памяти Павших посвящается

Эхо войны - Памяти Павших посвящается

Спецвыпуск Xakep, номер #009, стр. 009-044-3

А ведь когда-то в этих же лесах и на тех же самых берегах, под то же пение птиц днем и постоянное бледное мерцание осветительных ракет ночью менялись в траншеях наблюдатели, дремал замерзший и голодный дежурный пулеметчик, разведгруппы готовились к ночным рейдам, писались письма домой, топились буржуйки в блиндажах, кто-то штопал изодранный ватник, дымя самокруточкой, или чистил трофейный "вальтер", беззлобно матерясь и прислушиваясь к редким пулеметным очередям. Каково было всем этим людям, которых мы сейчас называем павшими, пропавшими без вести или ветеранами?

Первые находки

Выдвинулись мы утром 1 мая на видавшем виды джипе японского происхождения с гордым именем Toyota 4-Runner командой из четырех человек. Замечательный весенний день был в самом разгаре, когда мы остановились на шоссе в Калужской области, почти у цели, и зашли недалеко, буквально метров на 20-30 в лес.

И тут началось - лес исчерчен ломаными линиями траншей, из земли торчат куски ржавой, но очень цепкой немецкой "колючки". Первые наши находки - немецкие гильзы, неразорвавшийся снаряд, несколько отлично сохранившихся немецких алюминиевых противотанковых мин и металлическая приборная панель от автомобиля с сохранившимися надписями на английском языке.

Дальше непрекращающейся чередой пошли осколки и немецкие консервные банки. В общем и целом - ничего особенно интересного, но в качестве "перворазника" я радовался каждой найденной гильзе и каждый раз удивлялся и огорчался, когда из разрытой среди корней и камешков ямки доставал очередной бесформенный осколок. А когда я впервые увидел отлично сохранившиеся немецкие мины, в которых стояли вполне работоспособные взрыватели, понял, что поисковая экспедиция - это уже не игра, не квест, и копать нужно ОЧЕНЬ аккуратно, не совать свои руки куда попало и уж точно не стучать по неизвестным находкам лопаткой.

Самая запоминающаяся находка лично для меня - место гибели бойца РККА, второго номера пулеметного расчета "Максима". Опушка леса, кострище, обрывки газет, сигаретные пачки, водочные бутылки, банки из-под колы, в общем - импровизированное вполне современное придорожное место отдыха. В траве, метрах в 10-15 от лавочки, валяется советский противогаз, рассыпающиеся в руках пулеметные патронные коробки, куча стреляных гильз. Дальше, в болоте, - советская ручная граната, винтовочные гильзы, еще один противогаз, оперение от мины, несколько целых мин разного калибра и происхождения. Если включить воображение - можно представить себе картину того, скорее всего нелепого и скоротечного, боя на опушке леса. А метрах в 100 от всего этого, прямо у Рославльского шоссе - большой и честный памятник нашим солдатам, полившим этот заболоченный кусок местности своей кровью.


Спецвыпуск Xakep, номер #009, стр. 009-044-4, Эхо войны - Памяти Павших посвящается

Эхо войны - Памяти Павших посвящается

Спецвыпуск Xakep, номер #009, стр. 009-044-4

Хабор

Хабор - это то, что ищут и находят на местах боев. Он может быть самым разным, в разном состоянии и самого, подчас, неожиданного происхождения. Хабор - это и каска, и фляжка, и патрон, и канистра от бензина, курительная трубка или каток от танка. Всего не перечислишь, да и далеко не весь хабор обладает хоть какой-то коммерческой ценностью. Дело тут не в ценности находки, а в той информации, которую она в себе несет. Пример? За все время поисков мы нашли одну-единственную немецкую пистолетную гильзу. Патронами с такими гильзами, в частности, снаряжались немецкие "Вальтеры" и "Парабеллумы", пистолеты-пулеметы МР-38 и МР-40 (неверно, кстати, называемый "Шмайссером"). А теперь вспомни, с чем именно ассоциируется у тебя солдат Вермахта, которого показывают в кино: засученные до локтей рукава, рогатая каска и непрерывно строчащий автомат в руках. А оказывается, что и не было почти в войсках до середины 1943 года тех автоматов, из карабинов стреляли, что и подтверждает обилие стреляных винтовочных гильз. Всего лишь один пример, а ведь действительно: одной стреляной ржавой гильзой можно разрушить полувековой стереотип.

Мне удалось побывать по обе стороны бывшей линии фронта - с нашей и с немецкой сторон. Траншеи, конечно, везде одинаковые, но с нашей стороны почему-то совсем нет блиндажей. Как они там жили? А зимой? Немецкие помойки доверху заполнены консервными банками самых разных форм и размеров, а найденная в советской траншее банка из-под тушенки - редкость. Зато часто встречаются лошадиные кости и остатки конской упряжи. А вообще "хлам войны" попадается настолько разнообразный, что не всегда можно даже предположить, что это и откуда взялось. Поэтому фразу "отнесем эту находку к разряду загадок" стоит постоянно держать наготове...

По общему решению находкой номер один был признан немецкий "Крест военных заслуг" второй степени, найденный уже впотьмах и совершенно случайно, "на дурачка". Лежал под слоем дерна, совсем близко от поверхности. Тем не менее - замечательно сохранился. Находка номер два - немецкая каска, валявшаяся прямо на поверхности - "верховая". По словам профессионалов - находка довольно редкая, хотя и особой ценности не представляющая.

Копари

"Существует два вида раскопщиков. Это красные следопыты и черные. Отличаются одни от других тем, что красные делают все официально и имеют права на раскопки, черные - нет. Черных не интересуют убитые, им необходимы шмотки и оружие." Эта небольшая цитата из "Трофейщика", в общем, верно отражает ситуацию. Как я уже говорил, ни к тем, ни к другим присоединяться не хотелось, но во время экспедиции столкнуться с "красными" и "черными" пришлось. На мой взгляд, делить следопытов на черных и красных не стоит, среди них есть и белые, и зеленые, и всякие другие, классификации не поддающиеся, все они называются промеж себя непривычным словом - копари.


Спецвыпуск Xakep, номер #009, стр. 009-044-5, Эхо войны - Памяти Павших посвящается

Эхо войны - Памяти Павших посвящается

Спецвыпуск Xakep, номер #009, стр. 009-044-5

На второй или третий день наших поисков мы вышли на берег реки, к месту, где когда-то находились тылы немецкой 260-й пехотной дивизии. Раньше тут была деревня, там и сям виднеются остатки фундаментов, из травы выглядывает всякий деревенский скарб, стоит остов артиллерийского передка, а в единственной хибарке, кое-как слепленной из металлических листов, толя и досок иногда появляется по каким-то своим надобностям старый дед-абориген. А рядом, прямо на высоком берегу маленькой речушки, - немецкое воинское кладбище. Фронт в этих местах стоял долго - больше года, немцы своих убитых собирали и хоронили как положено, вот и интересуются такими захоронениями "черные". Могилы разрыты, в них стоит вода, вокруг разбросаны кости и черепа, в отвалах земли валяются пустые бутылки, окурки, банки. Все вперемешку. Заодно кто-то, видно из большого "доморощенного патриотизьму", расколол могильную плиту, поставленную на немецком кладбище. Мразь. Уроды. Воевать с уже однажды погибшими и убивать их еще раз... Не по-людски это.

Сие и называется словами "мародерство" и "вандализм". Мародеры интересуются золотыми зубами, наградами, оружием, разными цацками, которые могут оказаться в могиле любого из "гансов". Почему "черные" интересуются именно немцами? А что ценного может найтись у бойца РККА, который до мобилизации влачил полуголодное существование в маленьком, заштатном колхозе, ничего не зная о радио и электричестве. Да и личные вещи наших убитых не бросали просто так, на войне все могло сгодиться. То, что было уже не нужно мертвым, могло послужить живым.

Останки погибших немцев ребята похоронили (в который уже раз?) около покосившихся крестов, хотя все устали после долгого, многокилометрового перехода по лесу, промокли под дождем и хотели есть. Как могли, собрали расколотую мраморную плиту да раскидали по кустам мусор, оставленный на могилах мародерами.

С "красными" мы столкнулись в сосновом бору на тихом берегу Угры. Позиции по обе стороны реки, колючая проволока, которой затянут весь лес, блиндажи и траншеи, траншеи, траншеи. Видимо красноармейцы несколько раз зимой 1942 года пытались атаковать сосновый лесок через замерзшую реку, да так многие в нем навсегда и остались. Их-то и ищут "красные" в рамках ежегодных "Вахт памяти". Работа у "красных" неблагодарная: бойцов РККА никто в начале войны толком не собирал, не хоронил, никому наши павшие тогда не были нужны. И немудрено - такая мясорубка вокруг была... Для того чтобы идентифицировать немногочисленные найденные останки, приходится буквально просеивать кубометры земли сквозь пальцы в надежде обнаружить маленький эбонитовый цилиндрик - смертный медальон, который может быть и пустым, незаполненным. Если повезет, можно наткнуться на покореженный котелок или ложку с нацарапанными инициалами и по ним попытаться определить, кого смерть нашла в этом красивом тихом лесу. "Красные" рассказали, что за несколько майских дней они нашли больше десятка наших бойцов и пару смертных медальонов. Возможно еще несколько павших на поле боя бойцов обретут имена через 60 лет после гибели...


Спецвыпуск Xakep, номер #009, стр. 009-044-6, Эхо войны - Памяти Павших посвящается

Эхо войны - Памяти Павших посвящается

Спецвыпуск Xakep, номер #009, стр. 009-044-6

А все вокруг напичкано самым разным опасным и не очень металлом - за неполный час поисков в передовой немецкой траншее мы наткнулись на несколько неразорвавшихся снарядов русских "сорокапяток" (45-мм пушек), русский же неразорвавшийся реактивный снаряд, немецкие ручные гранаты-"колотушки". Все это лежит нетронутым прямо в оплывшем уже бруствере и никого не интересует вот уже 60 лет. Не заинтересовались и мы - жизнь дороже.

Аборигены

"Абориген" - безобидный эпитет по отношению к местным жителям. Обычно местные жители поисковиков не жалуют. Что ж, дело естественное - кому нравится наблюдать в каком-нибудь глухом лесу чужаков в камуфляже, сосредоточенно долбящих землю лопатками. На самом деле из бесед с местным населением, особенно со стариками, пережившими войну, можно почерпнуть массу интереснейших подробностей. Это свидетели, они иногда и рады бы поделиться воспоминаниями, да подчас не с кем. Иной раз такое можно узнать... Скажем, история местного жителя, которого немцы погнали по весне хоронить убитых русских солдат: "Русские всю зиму ходили в атаки, а немцы их из пулеметов побили. Наших убитых никто не собирал, зима, холодно, всех снегом занесло. А весной все оттаяло, и немцы стали мучаться из-за трупного смрада. Собрали жителей из окрестных деревень и приказали убитых закопать как придется, растащить по воронкам и ямам и присыпать землей. Пошли их закапывать, а они все в телогрейках, с оружием, но многие без ног лежат. Оказалось, кто в деревнях поближе жил, зимой ходили с убитых сапоги да валенки снимать. Попробуй их, заледеневшие, сними. Вот и отрубали топором ноги вместе с обувью, а потом на печках отмораживали. А что делать-то было, война, ходить не в чем было...".

Это воспоминания только одного человека. А что мы знаем о том, какие чувства испытывает боец, идущий в свою первую и, возможно, последнюю атаку, летчик, горящий в самолете, раненый, оставшийся один на нейтральной полосе, пленный, голыми руками задушивший конвоира, или одинокий окруженец, месяц скитавшийся по лесам и вышедший к своим? Каково находиться в башне танка, в которую попадает бронебойный снаряд, каково попасть под артналет или бомбежку, радоваться ли готовящемуся наступлению, как партизанить в составе маленького отряда, что снится снайперу, записавшему на свой боевой счет очередного убитого врага? Сколько написано книг о войне и сколько в них таких вот житейских деталей? Может быть это и мелочи, но без них общей картины не представить. Так что если твои бабушки и дедушки, пережившие военное лихолетье, все еще, к счастью, живы, не поленись - позадавай им вопросы, уверен, будешь изрядно удивлен результатами. А если ты еще и вооружишься диктофоном и потом перегонишь запись в mp3, то можно и вовсе собрать бесценный архив воспоминаний, которые, поверь, не будут похожи на парадные фильмы, генеральские мемуары и школьные учебники истории.


Спецвыпуск Xakep, номер #009, стр. 009-044-7, Эхо войны - Памяти Павших посвящается

Эхо войны - Памяти Павших посвящается

Спецвыпуск Xakep, номер #009, стр. 009-044-7

Послесловие

Изначально я относился к такой поездке, как к своего рода квесту: есть персонаж (то есть я), есть карта, есть какое-то начальное оборудование, экипировка, есть друзья, враги и "нейтральные", аборигены и есть задача - найти что-то военное. Почти что RPG, Ультима Онлайн. Теперь я так не думаю. К сожалению. Поэтому и День Победы в этом году я отмечал совершенно особым образом. Раньше это был просто один из весенних выходных, конечно, это было приятно, но не было никакого чувства сопричастности. Праздник и праздник. Только теперь я начинаю представлять, что это за ПРАЗДНИК и почему он "со слезами на глазах", и с КАКИМИ слезами. Попробуй и ты задуматься о том, что такое хотя бы неделя войны: грязь, сырость, холод, раны, смерть друзей, родных и близких, болезни и постоянный, хоть и притупляющийся со временем ужас, живущий в каждом, по обе стороны фронта. Пока еще я не очень точно знаю, чего именно хочу в этой жизни, зато отлично знаю, чего больше всего не хочу, - не хочу оказаться на войне. На любой войне...


Спецвыпуск Xakep, номер #009, стр. 009-049-1, Х-Отдых - это сильно!

Х-Отдых - это сильно!

Спецвыпуск Xakep, номер #009, стр. 009-049-1

Донор (donor@real.xakep.ru)

Ага! Я так и знал, что сюда ты залезешь первым делом. Все мы любим отдохнуть так, чтобы потом пришлось отдыхать от отдыха. Да еще, желательно, на халяву. А тут как раз и сидит суть. ПОЧЕМУ НАМ ПРИХОДИТСЯ ОТДЫХАТЬ ОТ ОТДЫХА?! Отвечу. Усталость может быть физическая (она нам не страшна, мы же кремниевые люди), а может быть психологическая, от однообразия. И вот эта самая усталость смертельно опасна для твоей хацкерской души.

Как ты отдыхаешь? Примерно так: отвязавшись от учебы или работы, ты мчишься домой порвать какой-нибудь сервак или сетевого друга в Кваку. Ты крут! Все с тебя прутся. Потом ты идешь в клубешник, круто дансишь, цепляешь там теток. Зашибись! И так изо дня в день. И начинает твоя душа инсайд уставать от этой рутины. Чувства тупеют. Радость от побед стремится к нулю. Фак!!! Дайте мне отдых!

И вот, ура! Летние каникулы (отпуска). Ты едешь к родным в деревню или на давно излюбленный курорт. И опять: огород, молочко из-под коровки, река, рыба, деревенский клуб, самогон, головная боль на утро, рассол, огород, молоко... Или: пляж, море, курортницы, катанье на тачке, древние руины, дискотека, секс, вино, головная боль, пляж, море... Это клёво! Но из года в год... И на вопрос: "Как отдохнул?" ты скажешь: "Да как обычно. Вон, можешь фотки посмотреть". "Да, и я тоже..." И все! Ты даже не помнишь, чем прошлое лето отличается от этого.

Что же делать? Нужны сильные впечатления, риск. Нужно, чтобы тебя вывернуло! Вот тогда ты не забудешь. И другие будут слушать только тебя. Преодолей свою лень! Не нужно даже кучи денег - удивительное рядом. Вставай на ролики, бери байк, прыгни с парашютом, полетай на спортивном самолете (может, штурвал подержать дадут), проведи неделю в диком лесу, залезь на гору, съедь на доске с огромного песчаного откоса, нырни с аквалангом, сядь в скоростной карт, расстреляй друга в пейнтбольном бою...

А мы тебе в этом поможем.

СПЕЦ-Crew

Содержание


Спецвыпуск Xakep, номер #009, стр. 009-050-1, Хитч-хайкинг: основы выживания

Хитч-хайкинг: основы выживания

Спецвыпуск Xakep, номер #009, стр. 009-050-1

Даниил Шеповалов (danya@danya.ru)

"...Еще ни одна девственница не добралась из Питера в Москву автостопом..."

Настя Мишлен, девушка-киборг

Летом все непременно куда-то уезжают из своих мегаполисов и поселков городского типа. Владельцы заводов-газет-пароходов садятся в сверкающие на солнце авиалайнеры и улетают этому же солнцу вслед. Дилеры, киллеры и главреды глянцевых журналов берут своих красоток-подружек и несутся вдогонку. А Даня все лето клеит упаковки для презервативов за сотню в неделю. Летят на юг самолеты - привет Дане! Плывут пароходы - салют Дане! Что, приятель, у тебя такая же фигня? Ничего, мы с тобой тоже белые люди. И пусть у нас в карманах только презервативы и зубная щетка: все равно мы этим летом засветимся на Казантипе и омоем кеды в борделях Амстердама! Автостоп - вот панацея от нехватки финансов, которые были спущены в небытие этой бурной весной.

Эквипмент

Одежда - это дом родной для любого неформального путешественника. А потому к ее выбору надо подойти крайне ответственно. Во-первых, твой веар должен быть теплым, прочным и устойчивым к длительному отсутствию стирки. Во-вторых, очень важно особо не выделяться из серой массы обывателей, населяющих среднестатистический российский город. В этом случае у тебя не будет никаких проблем с представителями закона: ты для них станешь буквально невидимкой. Так что не стоит отправляться в путь, нарядившись в ярко-зеленую куртку из рыбьей кожи, покрасив волосы в оранжевый цвет и с громадными баулами в руках. Иначе все менты - твои. С другой стороны, на трассе нужно непременно быть очень заметным (особенно ночью), а потому стоит захватить с собой яркий люми-комбинезон и (ну, тут уж на любителя) каску с фонариком. К тому же, в подобном прикиде ты будешь реально смахивать на опытного стопщика-спортсмена, ради которых водители чаще останавливаются. Ну и, ясное дело, тебе потребуется небольшой рюкзак, в который стоит запихнуть лишь самое необходимое. Самое необходимое - это спальник, ручной фонарик, атлас автодорог (для мест, где собираешься подолгу зависать, можно прихватить и точные топографические карты), всяческие таблетки и пластыри, нож, противотанковая граната и, конечно же, неприкосновенный запас какого-нибудь питательного комбикорма (шоколад, сушеное мясо, етс - однажды этот стафф спасет твою жизнь =)).

Планерка

Тщательно продуманный план передвижения сэкономит тебе миллиард-другой нервных клеток и неделю здорового сна. Факт. Как заправский пэcфайндер, выбери по атласу оптимальный путь, руководствуясь следующим нехитрым правилом: лучше проехать 250 км по оживленной трассе, чем пройти 50 пешком по проселочной дороге, где тебя убьют и расчленят местные сатанисты. Кружной путь подчас гораздо лучше, если он идет через дороги с хорошим трафиком. Учитывая среднюю скорость машин на трассах (50-70 км/ч) и приблизительное время ожидания подходящего транспорта, разбей все свое путешествие на части и выбери наиболее подходящие пункты для ночевок. Не забудь, что ближе к крупным городам наблюдается эффект транспортных "волн", когда идет поток автомашин с приблизительно одинаковой конечной целью и временем прибытия (например, с 6 до 8 народ едет из пригорода на работу). Поэтому следует отнестись серьезно и к выбору времени движения. На просторах нашей необъятной отчизны присутствует гигабайт закрытых городов вроде Арзамаса-16 и Красноярска-26. И очень часто на въезде стоят погранцы и расстреливают на месте всех, кто не имеет прописки в этом населенном пункте. Имей в виду! Да вообще лучше прокладывать свой маршрут так, чтобы не особо светиться в городах, - это только лишний геморрой. Отважные герои всегда идут в обход!


Спецвыпуск Xakep, номер #009, стр. 009-050-2, Хитч-хайкинг: основы выживания

Хитч-хайкинг: основы выживания

Спецвыпуск Xakep, номер #009, стр. 009-050-2

А мы с Максом глотнули еще фанты и тормознули...

Пеппер стоит на трассе, рука вытянута, большой палец вверх - казалось бы, ничего нового здесь придумать нельзя. Можно! Во-первых, как стоит... (вот сказанул, блин). Я о том, что своим видом надо вовсю излучать уверенность, типа "командир, подбрось - не пожалеешь", а не "дяденька, возьмите меня, пожалста, а то уже третий час стою". Драйверу ты нужен исключительно для компании, поболтать - развлечься, а сонные аутсайдеры ему абсолютно без надобности. Не стоит также стоять все время с вытянутой рукой - поднимай ее лишь когда очередная машина подъедет на оптимальное расстояние. Ну и самое главное - выбери хорошую позицию, если это возможно. Так, например, если ты встанешь у конца крутого спуска, то будешь тусоваться на этом месте день или два. Позиция должна по максимуму привлекать внимание водителя и быть удобной для остановки. Поэтому лучше всего выбирать места, где драйверы снижают скорость из-за какого-то важного объекта. Например, из-за железной дороги, крутого поворота или реального дестроя асфальта. На оживленной трассе лучше всего не сниматься с клевой позиции на сомнительном транспорте: для того она и хорошая позиция, чтобы застопить суперского дядю. На беспонтовых же дорогах или в период "волны" нужно хватать что дают и ехать пока можно. Теперь насчет пресловутого Макса: лучше всего стопить одному, поскольку двоих, а тем более троих в наше смутное время берут очень неохотно. Ночью вдвоем вообще ловить нечего - тут если кто и остановится, то разве что бутылку в вас кинуть (реально такая тема была: эти ублюдки попали коктейлем Молотова мне в ухо). Хотя однажды какой-то дядя Гиви подвез нас (троих невменяемых обсосов) ночью до требуемого пункта назначения. Только он все время держал в правой руке ствол, и мы серьезно опасались, что он вообще сейчас сдаст нас на органы (конкретно я бился в тихой истерике и мысленно вопил: "МЫ ВСЕ УМРЕМ!!!").

Скажи-ка, дядя, ведь не даром...

О'кей, путем хитрых тактических маневров ты наконец оказался в кабине мощного цементовоза. Что делать дальше? Дальше нужно себя вести подобающе обстоятельствам, то есть адекватно. Если драйвер фактически засыпает и ждет, что ты безбашенными байками пробудешь у него интерес к жизни, - за чем же дело стало? Начинай весело гнать! Обычно именно этого от тебя и хотят ночные дальнобойщики. Ну а если драйвер - какой-то местный пончик, сам расспроси его о нем самом. Как учится дочка, дешев ли нынче шифер, почему Чубайс враг народа - обо всем этом он с энтузиазмом расскажет, пока ты будешь наслаждаться сновидениями с открытыми глазами. Будь ненапряжным, открытым и лови изменения в настроении драйвера - когда надо слушать, а когда самому говорить. Ненароком постарайся узнать ценную информацию о трассе: на каких участках движение активнее, близко ли железнодорожный переезд и т.д. Если с драйвером тебе уж очень по пути - спроси его о возможности ночлега. Маловероятно, конечно, что он предложит тебе остановиться у него, но вот пару подходящих мест для сна точно посоветует. Не очень-то расслабляйся, особенно если ты путешествуешь с подружкой - среди водителей тоже порой встречаются настоящие ублюдки. Весьма полезно иметь при себе что-нибудь из пневматического оружия. Обычно при одном только взгляде в черную затягивающую бездну ствола имитационной модели Макарова тотчас исчезают все дурные помыслы.


Спецвыпуск Xakep, номер #009, стр. 009-050-3, Хитч-хайкинг: основы выживания

Хитч-хайкинг: основы выживания

Спецвыпуск Xakep, номер #009, стр. 009-050-3

Вписка.ру

"Что есть и где спать?" - этот страшный вопрос мучает треть населения нашей планеты, и во время неформального летнего трипа тебя он коснется более чем непосредственно. Если ты хороший мальчик и заранее спланировал свой вояж, то следует тут же бросаться в Инет, залезать на местные чаты предполагаемых городов-стоянок и втираться в доверие к тамошним девочкам, представляясь Леонардо Ди Каприо или Холодом. Ну а потом, ясно, требовать гуманитарную вписку на ночь. Если же ты плохой мальчик, то пришли мне свой телефон - будем зажигать у меня в подвале. Шутка. На самом деле, в этом случае придется искать флэт уже на месте. Можно, например, попробовать вписаться к хиппи или каким другим местным неформалам. Или походить по студенческим общагам - вдруг где-нибудь будет вечеринка, на которой получится незаметно прикорнуть в уголке. А можешь предложить свои сексуальные услуги в обмен на ночлег и гречневую кашу какой-нибудь симпотной студентке. Cам посуди: ты подтянутый (не ел уже неделю), загорелый, в ярком комбинезоне и каске с фонариком - кто тут устоит? В сельской местности же следует найти сердобольную бабушку и получить еду и койку, выслушав историю ее нелегкой жизни. Ну а если все совсем плохо, не забывай - в твоем распоряжении всегда есть вокзал, вытрезвитель и теплые подъезды. Не жди меня, мама, хорошего сына...

Это город убийц, город шлюх и воров...

Для автостопщика существуют две главные опасности: милиция и агрессивные аборигены. С милицией все просто: показываешь им паспорт, делаешь невинный фэйс и на все вопросы отвечаешь очень вежливо ("не привлекался, не употребляю, приехал вчера - уезжаю сегодня"). Также рекомендуется не носить с собой в рюкзаке 5 кг героина и огнемет "Шмель". Модель поведения: "Дяденька, прости засранца". С аборигенами несколько сложнее. Самое главное - это не выделяться, что, правда, не всегда выполнимо. Во всяком случае, не стоит ходить по улицам в косухе и платочке "АРИЯ", а также орать "Спартак - Чемпион!!!". При непосредственном общении будь терпимее, проще, не высказывай своих категоричных музыкальных/религиозных/политических суждений. Не напивайся в хлам с левыми людьми. Следи за тем, что говоришь - за двусмысленную шутку кое-где и убить могут. Если конфликт все же произошел, постарайся его нейтрализовать ("Братан, ты чего - отлично отдыхаем, я тебя уважаю..."). Ни в коем случае не унижай обидчика (особенно перед его друзьями или женщинами). Будут грабить - не сопротивляйся, взять с тебя особо нечего, а ребята будут морально удовлетворены. Деньги, кстати, следует держать на карточке, в кармане же иметь рублей 100 специально для таких случаев. И не забудь основное правило безопасности жизнедеятельности: главное - вовремя убежать!


Спецвыпуск Xakep, номер #009, стр. 009-050-4, Хитч-хайкинг: основы выживания

Хитч-хайкинг: основы выживания

Спецвыпуск Xakep, номер #009, стр. 009-050-4

Гражданин Вселенной

Давным-давно в далекой галактике тинэйджеры объявили себя цветочными людьми и, уйдя из дома без цента денег, отправились автостопом путешествовать по своей стране. За сутки они получали нового экспириенса на год вперед, имели знакомых в каждом городе и не принадлежали системе. Сейчас они банкиры, музыканты и учителя Бивисов и Батхедов. Кстати, ставлю зарплату Эша, что твой отец успел побывать одним из них - порасспрашивай его, это может быть очень интересным. А почему бы и тебе самому - хотя бы дня на три - не ощутить дух беспредельной свободы, когда ты не связан деньгами и границами, домом и родственниками? Когда все, что у тебя есть, - это бесконечная трасса, которая бежит все дальше и дальше? Ах, дай-ка мне во-он тот платочек - что-то я совсем растрогался =)...


Спецвыпуск Xakep, номер #009, стр. 009-052-1, Большой заплыв

Большой заплыв

Спецвыпуск Xakep, номер #009, стр. 009-052-1

Аватар (avatar_angel@mail.ru)

Мы с тобой уже успели спуститься под землю, подняться в небо, благополучно приземлиться и лихо на этой самой земле оттянуться. Не пора ли попробовать что-нибудь еще? Что именно? А как же вода? Вода, дорогой мой, является пристальным объектом внимания любого уважающего себя хацкера, ибо открывает огромное количество возможностей. Например, дайвинг. И как раз о дайвинге-то мы с тобой сегодня и поговорим. Сначала давай я расскажу, что это такое.

Заныривание

Дайвинг - это подводное плавание, а люди, которые занимаются дайвингом, называются дайверами. История дайвинга насчитывает не одну сотню лет. Еще Александр Македонский погружался в море в большом стеклянном сосуде, а в своих военных операциях прибегал к помощи ныряльщиков. Умный мужик был! Самые ранние же упоминания о водолазных аппаратах относятся аж к ХYI веку. Тогда это были так называемые водолазные колокола без дна, в которые по трубам поступал воздух. Ну а хорошо всем знакомый по всяким фильмам водолазный костюм с металлическим шлемом, сконструированный еще в 1837 году, до сих пор используется при подводных работах на глубине до 60 метров. И, наконец, в 1943 году Жак Ив Кусто и Эмиль Ганьян изобрели акваланг, который сделал водолаза значительно подвижнее.

Такая вот занимательная история. Но мы с тобой сегодня рассмотрим дайвинг конкретно с одной стороны - спортивной. Поверь мне, просто замечательно надеть акваланг и нырнуть навстречу приключениям. Да и, опять же, когда ты пройдешься по пляжу в обтягивающем комбинезоне с аквалангом на спине, все окрестные тетки строем пойдут за тобой хоть под воду, потому что им нравятся такие как ты - отважные и непоколебимые исследователи морских глубин.

Учиться, учиться, и учиться

Ну вот, собственно, ты и решил заняться дайвингом (решение правильное, одобряю =)). Первая проблема, которая встает на пути - где бы научиться сему искусству (а учиться надо, как ни крути)? Решить ее несложно. В России существуют центры обучения дайвингу. Самый крупный из них - "Акванавт". Это один из первых в Москве и России клубов подобного рода. Имеет базы в Москве (Спорткомплекс Олимпийский) и в Подмосковье (Пироговское водохранилище), а также два корабля и подводный полигон для обучения всем специальностям дайвинга. Достаточно неплохо, на мой взгляд. Обучение там проводится по системе PADI (одна из наиболее популярных систем в мире). По окончании курса выдается международный сертификат аквалангиста. Наиболее распространенным является базовый курс Open Water Diver, состоящий из пяти модулей, каждый из которых включает в себя как теоретическую подготовку (1,5-2 часа), так и практическую отработку навыков в бассейне (также около 2 часов). Кроме того, обязательно проводятся минимум четыре спуска на открытой воде. Возможна "урезанная" программа - без открытой воды (полностью или частично), в этом случае студенту выдается официальное направление, предъявив которое любому инструктору PADI в любой точке земного шара, он сможет продолжить обучение с момента приостановки. Ну и, плюс, - проводится обучение по разным специальностям, как то: подводная фотография, поиск и подъем, пещерные, подледные, глубоководные погружения, погружения на затонувшие объекты, и так далее. Перспектив, как видишь, куча. Теперь самое время поговорить о снаряжении.


Спецвыпуск Xakep, номер #009, стр. 009-052-2, Большой заплыв

Большой заплыв

Спецвыпуск Xakep, номер #009, стр. 009-052-2

Да мне вааще акваланг

Я думаю, водолазный скафандр ты себе покупать не собираешься (тогда еще придется таскать с собой товарища, насос и длиннющий шланг). А нормальное снаряжение для любительского дайвинга можно купить в большом количестве магазинов - благо, этот вид спорта пользуется популярностью. Единственное, что могу посоветовать - при выборе дыхательного аппарата брать рециркуляционный. Сейчас объясню - почему:

Аппараты с прямой системой дыхания, которые использовались до этого и были крайне популярны, имеют существенные недостатки. Тот воздух, которым мы дышим на поверхности, не является идеальной газовой смесью для дыхания под водой. А если использовать воздух на глубинах более 40 метров, то может возникнуть так называемый азотный наркоз (чрезмерное насыщение организма азотом). Поэтому глубина в 40 метров является пределом. Также из-за того, что в баллоны, в целях предотвращения коррозии, нагнетают максимально сухой воздух, и влага, содержащаяся в легких, удаляется вместе с воздухом в воду, - может возникнуть декомпрессионная болезнь. Чтобы ее избежать, срок пребывания под водой с использованием воздуха ограничен 40-50 минутами.

Из-за всего этого стало популярным использование газовых смесей для дыхания под водой. Газовые смеси, содержащие азот и кислород в своем составе, получили название NITROX (найтрокс). Существуют аппараты с открытой системой дыхания, использующие найтрокс. Рециркуляционные же аппараты бывают замкнутыми и полузамкнутыми. Замкнутые аппараты позволяют вообще не тратить смесь, содержащуюся в них (просто она отрабатывается со временем). К тому же они удобнее для носки. Но в то же время они значительно дороже по деньгам. Так что если денег недостаточно - то стоит купить аппарат с открытой системой дыхания и заправлять его найтроксом. Да и, к тому же, если неохота покупать все это - всегда есть возможность взять оборудование напрокат. Пора уже нырять.

Где и как нырять

Итак, встает очередной вопрос - где и с кем нырять? Это уже совсем несложно придумать. Существуют огромные тусовки дайверов, которые ездят по России и за рубеж для того чтобы отдохнуть по полной. Куча народу каждое лето выезжает в Египет, в Мексику, на остров Кокос, на сафари по Красному морю... ух. В России народ тоже любит понырять. Собираются в Крыму, Перми, Нижнем Новгороде, Новороссийске и даже в Подмосковье. Да и в Москве, в том же Олимпийском, можно поплавать, если нет совсем никакой возможности выбраться. Есть любители подводной охоты. Есть любители ice-diving 'a (подледное погружение). Есть любители подводных затонувших кораблей (они называют такие места "крэш", от англ. "crash") Есть просто любители хорошо вместе понырять в веселой компании. Кстати, заметка для настоящих мачо: девушки-дайверы - о-го-го! Мало не покажется. Так что вот тебе еще один стимул в срочном порядке влиться в эту шумную и интересную стихию.


Спецвыпуск Xakep, номер #009, стр. 009-052-3, Большой заплыв

Большой заплыв

Спецвыпуск Xakep, номер #009, стр. 009-052-3

Полезная информация

В сети существуют различные ресурсы по дайвингу. Мы коротко пробежимся по тем, что посетить обязательно надо.

www.diving.ru. Это непосредственно сайт клуба "Акванавт". Там же можно узнать кучу всякой информации про дайвинг, почитать конференции и форумы (в которых можно купить-продать оборудование), договориться о совместном погружении или просто познакомиться с другими дайверами. При желании на сайте можно вступить в сам клуб.

www.scubadiving.ru - сайт, где можно подписаться на множество полезных рассылок. www.ranger.ru - еще один интересный ресурс по дайвингу и всему, что с ним связано.

Ну что ж, вот я и рассказал тебе о такой замечательной штуке, как дайвинг. Надеюсь, в скором времени увидеть тебя по ящику с аквалангом на спине, гордо рассекающим морские глубины. Удачного погружения!


Спецвыпуск Xakep, номер #009, стр. 009-054-1, Утро в сосновом бору

Утро в сосновом бору

Спецвыпуск Xakep, номер #009, стр. 009-054-1

Додж (club@real.xakep.ru)

Представим себе ситуацию: ты оказался один в лесу. Что значит "так не бывает"? Бывает, поверь! Даже ушагав из дачного поселка в лес за свинушками, можно дать крюка и уфигачить в неведомые дали дней на пять! А что ты эти пять дней делать будешь? Тебе нечего есть и пить, тебе холодно и сыро, а с собой у тебя только этот номер спеца. Как не умереть от Холода? Где ночевать? Как найти людей? Чем питаться? Прочитай эту статью до конца, и ты научишься выживать в экстремальных ситуациях.

Чтобы не умереть одному в лесу, тебе будут необходимы следующие вещи: вода, еда, огонь, ночлег и умение ориентироваться. Сейчас я научу тебя всем этим вещам по порядку.

Как искать воду?

В обычном климате тебе требуется не менее 2 литров воды в сутки. "Ни фига! Я столько не пью." - скажешь ты. И ошибешься. Даже если ты будешь вести неактивный образ жизни, тебе потребуется немало воды для восполнения таких потерь, как пот, работа легких, кожная диффузия и все остальное. То есть хочешь - не хочешь, а без воды ты умрешь быстрее всего.

Итак, где искать воду? Около воды всегда большие скопления насекомых. Особенно обрати внимание на пчел и муравьев. Густая и всячески разнообразная растительность нередко растет около водоемов. Обрати и на это внимание. Если ты уже обыскался насекомых и травы, но ничего не нашел, то тебе придется добывать эту самую воду самому. И поторопись, скоро начнет темнеть, а тебе еще много дел надо сделать.

Вот самый простой способ добывания воды: надо как бы "надеть" полиэтиленовый мешок на ветку дерева. После чего затянуть горловину мешка на ветке веревкой или каким-нибудь хомутом. К донышку привяжи какой-нибудь груз, который будет оттягивать дно вниз. Если ты все правильно сделал, то внизу будет собираться вода, которой не удалось испариться.

Если тебе не хочется прыгать по веткам и лазать по деревьям, то поступай следующим способом: нарви СВЕЖЕЙ листвы, веток, кустарников, травы и помести в тот же большой полиэтиленовый мешок. Герметично завяжи мешок. Положи его на солнце: растения будут испарять воду, а мешок ее задерживать. ВНИМАНИЕ! Если вода будет горькой - не пей! Умрешь раньше времени :). Такая вода содержит различные токсины из растений.

Все бы хорошо, но во всех вышеописанных случаях нужен полиэтиленовый мешок. И, причем, не дырявый. Если ты его не нашел, то снимай штаны - вот он, следующий способ добывания воды: найди наклоненное дерево, обмотай его ствол материей (штанами!), а кончик материи свесь вниз. Теперь дождись росы, после чего вода потечет с того самого кончика. Осталось только подставить под него какую-нибудь емкость или свой рот.

Чем питаться?

Итак, ты нашел воду, утолил жажду, и теперь, как ни странно, тебе захотелось есть. Что делать? Магазинов нет :(. Оглянись, что ты видишь поблизости? Если ты не в Антарктиде, то должен увидеть растения. В мире насчитывается много тысяч съедобных. Но этот же самый мир насчитывает миллионы ядовитых растений, от некоторых видов которых ты сможешь склеить ласты :-). Сначала я тебе расскажу о съедобных растениях.


Спецвыпуск Xakep, номер #009, стр. 009-054-2, Утро в сосновом бору

Утро в сосновом бору

Спецвыпуск Xakep, номер #009, стр. 009-054-2

Наибольшей популярностью пользуются одуванчики, щавель и крапива. Можешь смело их есть в любом виде. Они растут почти повсеместно. Поищи деревья, где растут орехи, яблоки или какие-нибудь другие плоды. Если повезет, встретишь кокосовое дерево =). Также можешь питаться ягодами, благо их выбор богат: земляника, вишня, малина, черника, клюква, рябина. Очень питательной провизией тебе сможет послужить смола деревьев. Смолы - это засохший сок, выделенный растениями, поэтому они, как правило, очень вкусны. Если ты все-таки ничего не нашел - попробуй поесть грибы, но только те, которые ты знаешь. Которые ты не раз ел.

Чтобы случайно не съесть ядовитое растение, тебе надо срочно научиться их отличать. Как правило, все ядовитости имеют очень красивый и красочный вид: вспомни тот же мухомор - красивый, а Ядовитый. Сильно ядовитым растением является "Болиголов".

Он растет везде. Опасайся его. Посмотри на эту картинку и запомни его на всю жизнь. Если съешь его - считай, ты труп. Также запомни следующие названия: плющ, воронец, шестолист, белладонна, лютик. Никогда не ешь эти растения - умрешь в страшных муках, не дождавшись выхода очередного номера спецвыпуска Х. Или, по меньшей мере, от души проблюешься, потеряешь кучу жидкости и сильно ослабеешь.

Как добыть огонь?

Добывание огня - очень трудная задача. Особенно, когда нет рядом спичек.

Прежде всего тебе понадобится трут. Трут - это любой материал, горящий при низкой температуре (например, сухой мох, кора деревьев). Также тебе потребуются щепки или тонкие прутики деревьев для повышения температуры горения, чтобы впоследствии можно было развести нормальный костер.

Итак, найди трут, положи его на сухое место и начинай разжигать. Убедись, что ветра нет. Если есть, то встань к нему спиной. Теперь подумай: что у тебя есть огнеопасного? Линза есть? Я думаю, что лупу ты с собой не носишь, поэтому тебе надо будет ее поискать: она может оказаться в фотоаппарате, в фонарике. Если ты носишь плюсовые очки - ты спасен, это 100%-ая линза. На худой конец можешь использовать осколок от бутылки. Как только найдешь линзу - концентрируй солнечные лучи на труте, скоро все загорится. Если линзы нет - думай головой. Ищи по карманам зажигалку или спички (такие вещи вообще с собой стоит носить повсеместно, даже если ты не куришь). Иные умельцы умудрялись сделать линзу из полиэтиленового пакета, налив туда немного чистой воды и завязав... Короче: думай головой.

Где переночевать?

Если ты думаешь, что спать тебе не захочется, а если и захочется, то переночевать ты сможешь под первым же дубом, то ты очень сильно ошибаешься. Какая бы большая температура ни была днем, ночью ты все равно замерзнешь (если, конечно, не носишь тулуп и валенки). И поэтому выбор места для ночлега является важным. Не советую тебе строить укрытие в низинах и местах, близких к воде. Теплый воздух легче холодного, и поэтому температура в низинах отличается от той, что сверху :). У воды много насекомых, и я гарантирую, что они составят тебе хорошую компанию. Помни: в лесу достаточно много средств, из коих можно построить хаус на ночь. Для этого надо всего лишь напрячь свое воображение. Итак, вот тебе кое-какие идеи:


Спецвыпуск Xakep, номер #009, стр. 009-054-3, Утро в сосновом бору

Утро в сосновом бору

Спецвыпуск Xakep, номер #009, стр. 009-054-3

1. Используй упавшие деревья. Они образуют острый угол с поверхностью, и поэтому ты сможешь навалить на одну сторону бревна различные ветки и листья, чтобы построить заднюю стенку, которая будет защищать тебя от ветра и не даст тебе загнуться раньше времени.

2. Поищи всякие ямы, канавы и другие углубления в грунте. Сама по себе яма уже является прекрасной защитой от ветра, а построив сверху крышу (навалив различную листву сверху), ты получишь максимально защищенное убежище. Но не забудь, что в дождь вся вода потечет к тебе в яму. Чтобы этого не случилось, тебе придется сделать отводную канавку или небольшой бортик вокруг твоей ямы.

3. Если найдешь берлогу Винни-Пуха, то попроси медвежонка пустить тебя переночевать на ночь, может он согласится. А если серьезно, то ты можешь использовать какую-нибудь заброшенную берлогу, как тебе заблагорассудится. Просто оглянись, подумай, и ты найдешь выход из такой ситуации.

Как найти людей?

В принципе, это - главный вопрос, и с него надо было начинать, но какая тогда романтика?

Чтобы выбраться из леса, тебе надо будет знать, в какой части света находится твой дом. Поэтому я настоятельно тебе рекомендую поинтересоваться этим до начала твоей экстремальной прогулки по лесу. Также рекомендую научиться определять без компаса, где Север, а где Юг. Но все в порядке очереди. Для определения направления тебе понадобится только одна палочка. Надеюсь, что ты будешь способен отыскать ее в лесу. Итак, воткни палку в землю и отметь какой-нибудь хренью (камнем, шишкой), куда падает тень. Спустя 10-15 минут, когда тень переместится, отметь, куда она падает теперь. Соедини эти две метки прямой линией. Ты получил направление Восток-Запад. Солнце восходит на Востоке, поэтому вторая отмеченная тобой точка будет устремлена на Запад. Проведя перпендикуляр, получишь полноценный компас :).

Также запомни следующие приметы:

1. Мох обычно растет на более прохладной стороне деревьев, то есть на Севере.

2. Хвойные деревья обычно склоняются в более солнечную сторону, то есть на Юг.

3. Толстая кора растет с холодной стороны, то есть с Севера.

Вот ты и научился выживать в самых экстремальных ситуациях. Попадать в такие ситуации я не рекомендую, так как читать о них - не лопухи жрать с голода. Единственное, что могу посоветовать - подготовиться заранее. Существует такое понятие, как "несессер путешественника". Постарайся всегда его брать с собой.

В несессер входят эти 13 компонентов:

1. Коробок спичек (или жижигалка). Лучше взять охотничьи, они менее чувствительны к влаге.

2. Свеча. Она нужна как источник света и как долгосрочный источник огня.

3. Кремень с кресалом пригодятся на случай, если вдруг закончатся (намокнут) спички.

4. Маленький швейный набор, чтобы ты всегда смог отремонтировать свою одежду.

5. Таблетки для очистки воды (применяются, когда кипячение недоступно).


Спецвыпуск Xakep, номер #009, стр. 009-054-4, Утро в сосновом бору

Утро в сосновом бору

Спецвыпуск Xakep, номер #009, стр. 009-054-4

6. Компас.

7. Маленькое зеркальце для подачи световых сигналов и присмотра за макияжем :).

8. Небольшое количество булавок (пригодятся!).

9. Рыболовный набор - моток лески с крючком и грузилом.

10. Пилка-перетяжка для добывания дров.

11. Большой крепкий недырявый полиэтиленовый пакет (можно использовать в качестве ведра).

12. Лекарства.

13. Моток медной проволоки на всякий случай :).

Да, и еще презервативы... Гы! Удачного отдыха.


Спецвыпуск Xakep, номер #009, стр. 009-056-1, Обзор X-treme сайтов

Обзор X-treme сайтов

Спецвыпуск Xakep, номер #009, стр. 009-056-1

(c) Matt (matt@nm.ru)

Активный отдых и Экстрим в Нижнем

http://www.napyc.com

Если ты до сих пор не причисляешь себя к всемирному обществу экстремалов, то вот отсюда тебе лучше начать. Этот сайт, созданный мега-перцами Нижнего Новгорода (это там, где "Волги" делают), предназначен прежде всего для проведения агитации среди пассивных жителей по вступлению их в ряды любителей активного отдыха. Здесь подробно рассказано о каждом виде спорта: що цэ такэ, где лучше, сколько стoит, какая нужна экипировка, с чего начать, как безопаснее. Если ты не можешь выбрать, каким спортом тебе заняться, заходи и взвешивай все аргументы и факты. Среди пейнтбола, скейтборда, парапланеризма, горных лыж, сноуборда, виндсерфинга, телемаркинга, кайтсерфинга и вейкборда тебе помогут выбрать ТВОЙ. В принципе, если ты не веришь всем этим басням и хочешь хоть чуть-чуть приблизиться к реальным условиям и на себе ощутить, что это такое, можешь отсюда же, из раздела "Виртуальный экстрим", скачать симуляторы любого экстремального вида спорта - здесь их навалом. Возле каждого висит рейтинг, описание - как в хорошем архиве! Если ты все-таки решишься вступить в ряды нижегородских экстремалов, то прямо здесь на форуме можно изучить предложение и почитать объявления о продаже (здесь их не меряно). Короче: если не знаешь с чего начать - заходи на парус.ком!

Вейкборд

http://new.wake.ru/

Этот сайт посвящен сравнительно молодому виду активного отдыха - вейкборду (вейк (wake) - кильватер). Вейкборд представляет собой конгломерат из водных лыж, сноуборда, скейта и серфинга. Катер буксирует райдера (катающегося чела), стоящего на короткой широкой доске. Двигаясь на скорости 30-40 км/ч с дополнительным балластом на корме, катер оставляет за собой волну высотой примерно 50 см, которая используется райдером как трамплин. В прыжке можно исполнить почти все трюки, которые делают на сноуборде или скейте. В вейкборде не бывает жестких приземлений, которые могут навсегда отбить самое дорогое и желание заниматься этим спортом.

Сайт сам по себе сделан профессионально, красиво и стильно. Кроме внешней красоты здесь еще и море полезной информации как для новичков, так и уже для опытных райдеров. Для желающих научиться профессионально владеть этим искусством приведена подробная инструкция: как выбрать снаряжение, как первый раз стартовать и как сделать первый трюк. Для профессионалов здесь же - е-шоп, ссылки на всех производителей катеров, досок, на паги профессиональных спортсменов, на федерации вейкборда в разных странах, на сетевые журналы, посвященные этому виду активного отдыха. Для тех, кто еще не впечатлился, - можно оттуда же скачать авишки и фотографии и воочию обозреть только некоторые возможности вейкборда!

Whitewater

http://www.whitewater.ru

Любителям "бурной воды" - экстремальных сплавов по горным рекам, родео (только не на разъяренных быках, а на бушующих волнах) и слалома - посвящается: единственный подобный сайт в рунете. Здесь можно найти все: от толкового словаря для новичков до руководства по безопасному каякингу и тонкостей картвиллинга от Тани Шуман. Где б еще можно было узнать, что "рафт - широко распространенный в мире тип судна, который используется для сплава по самым сложным рекам, чаще коммерческого, но так же и спортивного". Здесь же для опытных экстремалов выложена характеристика разных рек с описанием возможностей плавания по ним, подробная инструкция по выбору, тест-драйв снаряжения и экипировки для бурной воды. Есть календарь соревнований и рейтинги. На этом же сайте, не отходя от кассы, можно купить в онлайн-магазине абсолютно все: от весел за 5 вечнозеленых до катамарана за 825.


Спецвыпуск Xakep, номер #009, стр. 009-056-2, Обзор X-treme сайтов

Обзор X-treme сайтов

Спецвыпуск Xakep, номер #009, стр. 009-056-2

freestyle.ru и его отпрыски

http://www.freestyle.ru

Проект фристайл.ру посвящен не одноименной российской поп-группе и не легендарному произведению Bomfunk Mc's, а экстремальным видам спорта. В разделах агрессив (про ролики и роллеров), скейтборд, би-боинг, BMX, сокс aka футбэг и граффити собрано все: от учебников до видеоклипов. На момент тестирования "сокс", к сожалению :(((, не работал. Некоторые разделы и виды активного отдыха (такие как агрессив, скейтборд и БМХ) выделены в отдельные проекты со своим дизайном. Для желающих влиться в ряды экстремалов или поменять свой "зайчик" на крутой байк по адресу http://freestyle.ru/xshop/ работает х-шоп (х-магазин по-нашему) с довольно широким ассортиментом товаров. Если до нового лисапеда не хватает пары сотен "вашингтонов", которые мужественно ушли на апгрейд компа, можно купить б/у-шный вело-девайс с рук на несколько зеленых дешевле. В музыкальной части проекта висит несколько десятков мп-3 малоизвестных команд, играющих в стиле хип-хоп и панк-рок. Если дела с музыковедением идут не очень, для общего развития здесь же можно прочитать краткую статью про направления музыки. Не забыли перцы и про свое здоровье. На сайте достаточно много советов по уходу за собой: что есть, что не пить, чем закусывать и т.д.

bikez.ru

http://www.bikez.ru

Нет, это не про Харлей Дэвидсон и не про старых бородатых дядек в кожаных куртках. Этот проект (отпрыск freestyle.ru, кстати!) полностью посвящен BMX (Bicycle Moto-eXtreme) - байкам - велосипедам (как низко это звучит!) для города, на которых можно пофраериться перед подругой на любом пятачке и показать ламерам, что такое Х! Если ты только что купил (спер или сколотил из дедушкиного мопеда) байк и желаешь овладеть искусством управления сим транспортным средством - заходи, не пожалеешь! Здесь есть толковый словарь байкера-экстремала со всеми терминами и понятиями, описание выполнения как элементарных, так и мега-прогрессивных трюков. В разделе "мастерская" при желании можно найти описание ВСЕХ деталей и запчастей BMX-байка, а также советы по уходу за ними: чем протирать, что наливать, как ставить... Для желающих увидеть потенциальный результат - куча фильмов с демонстрацией вершин искусства. Не забыли авторы и про бытовые проблемы: здесь же статьи, советы по пребыванию с байком в метро и другие жизненно важные ЦУ.

sk8board.ru

http://www.sk8board.ru

Еще один проект freestyle.ru. Это, как можно догадаться по названию, сайт российских скейтбордистов. Как только бродилка выдает первые наметки главной страницы, сразу бросается в глаза оригинальный дизайн - 5 баллов (по 5-бальной системе :-)). С содержанием создатели тоже не подкачали: 8 полноценных разделов (некоторые, правда, с freestyle.ru) с достаточно исчерпывающей информацией. В "словаре" есть все - от резиновых компонентов подвески до описания сложнейших трюков. И, оказывается (кто б мог подумать), что "yeа!" - возглас одобрения в скейтбординге, а не только в футболе, волейболе, хаке, кодинге и туалете! Для новичков - подробное описание выполнения самых элементарных трюков. Не обделили авторы сайта вниманием и асов скейтборда: в рубрике "доскеры" интервью с заморскими и буржуйскими знаменитостями. Есть, конечно, и раздел, посвященный отечественным профи, но там почему-то пусто... В качестве художественного отступления на сайте вывешена история скейтборда и наставление новичкам. Если ты серьезно собрался заняться этим спортом, то здесь же можно узнать места, где ребята собираются и отрываются по полной!


Спецвыпуск Xakep, номер #009, стр. 009-056-3, Обзор X-treme сайтов

Обзор X-treme сайтов

Спецвыпуск Xakep, номер #009, стр. 009-056-3

skaters.ru

http://www.skaters.ru

Только в начале мая открывшийся проект фристайл.ру - skaters.ru - большей своей частью посвящен роликам, роллерам и всему, что с этим связано. Как и в остальных проектах фристайл.ру, здесь есть словарь с основными терминами, школа, правила, места для катания (скейт-парки), история роликов, мастерская с советами по уходу за колесиками и подшипниками, фильмы от 400 кил, ссылки на производителей "снаряжения" и на сетевые журналы. В отличие от байкеров bikez.ru и доскеров sk8board.ru, вспомнили роллеры и про здоровье и первую помощь при переломах, ожогах, травмах головы (если при этом вообще можно помочь :)), солнечных ударах, растяжениях и восстановлениях после травм. В качестве художественного отступления от технических аспектов роллерства на сайте есть самые разные статьи в тему и не очень =).

Русская школа картинга

http://ruskart.ru

Вот это "официальный" сайт картинговой школы "Пилот". Про сам спорт здесь сравнительно немного информации: только правила и требования к "болидам". Но зато гораздо больше половины сайта уделено профессиональным гонкам: Формула 1, Наскар и Формула 3000. Здесь есть история, правила, новости - все, что только может быть. Наибольшего внимания удостоилась Формула-1. Ежедневно на сайте появляются 8-9 новостей: кому что сказал Шумахер, кому подмигнул Ирвайн и сколько детей у Хаккинена. Еще одна радость: на все эти новости можно подписaться. Ну а если ты забыл, в какой "конюшне" сейчас Монтойя, то это здесь тоже можно узнать - сайт несет в себе альбом всех команд и гонщиков, описание всех трасс и всех гран-при. Одним словом, настоящему поклоннику перегонов Формулы-1 этот сайт (мягко говоря!) понравится. Ну а если ты все-таки решил по-настоящему заняться картингом, то здесь можно прочитать рекламу "Пилота", порадоваться, какие у них обалденные картодромы и трассы, как там хорошо учат ездить... Короче: сайт не столько о картинге, сколько о школе "Пилот" =(.


Спецвыпуск Xakep, номер #009, стр. 009-056-4, Обзор X-treme сайтов

Обзор X-treme сайтов

Спецвыпуск Xakep, номер #009, стр. 009-056-4

Парусный спорт и спортивный туризм

http://katamaran.ru

Как можно догадаться из названия, этот сайт полностью посвящен парусному спорту и активному отдыху на воде. katamaran.ru - сайт яхт-клуба, поэтому новичку здесь делать нечего - вряд ли он найдет для себя хоть что-нибудь интересное :(. Нет здесь ни уроков, ни обучаловок, ни инструкций первого похода :(((. Зато для профессионального яхтсмена на сайте куча полезной информации: техническая характеристика любой яхты, чертежи всех деталей катамарана: вплоть до эскиза "втулки для установки шверца под углом атаки в 3 градуса на катамаране Альбатрос". Так что для аса это - настоящая находка. Здесь же можно найти рабочие частоты диспетчерских служб и служб спасения, карты различных водоемов России, правила определения погоды по предметам на местности и еще очень много "полезностей". Если надумаешь купить/продать лодку, - заходи на форум.

Пейнтбол

http://www.paintball.ru

Ну, что такое пейнтбол, я думаю, уже знают все: игра в "войнушки" для взрослых дядек, которым хочется почувствовать приток адреналина в крови или просто слегка (ну, или конкретно) разрядиться. Пули здесь не убойные, но и кричать "пиу-пиу, ты убит!" тоже не надо - все видно по обмундированию. Как это все происходит, можешь прочитать в этом спеце - просто открой содержание. А вот если тебе интересны истоки этой игры, то зайди на www.paintball.ru. Здесь же можно найти расценки, перечень оружия и обмундирования с соответствующими циферками после значка "$". Есть на сайте советы для начинающих воинов, основные сценарии игр и даже календарь культурно-массовых пейнтбольных мероприятий на 2001 год. В принципе, ссылка на электронный магазин тоже существует, но она почему-то не пашет, так что за снаряжением придется ехать на троллейбусе :(.

Страйкбол

http://www.airsoftgun.ru

Страйкбол - это для тех, кому уже надоел пейнтбол и кто хочет еще больше приблизиться к реальным боевым условиям. Страйкбольное оружие - точная копия военного с такой же массой и порядком разборки. Пули не свинцовые, но и не шарики с краской - пластмассовые боллсы калибром 6 мм и массой около 250 мг. Единственное необходимое снаряжение - защитные очки. Стрельба ведется из любого положения и в любых погодных условиях. Как видишь, условия действительно максимально приближены к реальным (разве что насмерть убить нельзя). Играть можно в лесах, в степи, на болотах и х.з.(хакер знает) где еще! Если тебе интересны история и правила этой игры, заходи на сайт клуба "Первая Сводная Дивизия" и команды "Лесные Котики" www.airsoftgun.ru. Здесь же можно найти тактико-техническую характеристику всех видов оружия, снаряжения и кучу фотографий.

The Top

http://thetop.ru

The Top - это сетевой журнал, посвященный экстремальным видам спорта и активному отдыху. Кроме шести разделов, посвященных X-триму, есть еще довольно серьезный альтернативно-музыкальный раздел, в котором нет известных исполнителей (только потому, что известные группы можно найти на любом музыкальном сервере). В разделе, кроме большого количества музыки в формате мп3, можно найти рецензии на музыкальные альбомы и статьи по отдельным исполнителям. Из экстремальных видов спорта в журнале представлены скейтборд, маунтайн байк, инлайн скейтинг, сноуборд, BMX и футбэг. Это, судя по всему, единственный сайт, где можно что-то найти про футбэг (или сокс) - игру, суть которой заключается в том, чтобы подбрасывать носок или любой другой кусок тряпки ногами, без помощи рук. Вся экстремальность заключается в извращениях, которые приходится исполнять для выполнения этой вроде бы нехитрой операции. Для жаждущих - уроки по этому изврату прилагаются здесь же. В разделах журнала, не закрытых на реставрацию и рихтовку, есть учебники по выполнению и замысловатых, и базовых трюков, история спорта и много другой полезной инфы. Специально для желающих, откинувшись в кресло, посмотреть на проделки профессионалов в разделе "видео" можно откопать фильмы. Всем любителям красоты и технологии Flash этот сайт придется по душе.


Спецвыпуск Xakep, номер #009, стр. 009-056-5, Обзор X-treme сайтов

Обзор X-treme сайтов

Спецвыпуск Xakep, номер #009, стр. 009-056-5

Все о парашютах в России

http://www.skydive.ru

Да, этот сайт посвящен именно парашютизму, или скайдайву (от аглицкого skydive - небесное ныряние), во всех его проявлениях. Кроме периодически обновляемых новостей, на сайте есть еще куча интересной и полезной информации. В разделе "первый раз" подробно расписано, за какие бабки, с какого кукурузника, с какой высоты и с каким парашютом тебе (как любителю) дадут прыгнуть. Все написано красиво и красноречиво, не сухим языком, а с эпитетами, гиперболами и другими художественными приемами. Так что даже при чтении уже начинаешь заводиться и представлять себя парящим в небе. Есть на сайте и страничка, посвященная групповой акробатике: как и зачем все это делается. Чтобы почувствовать себя "образованным" кренделем, можно здесь же прочитать историю парашютизма, с умным видом поизучать тактико-технические характеристики самолетов, вертолетов, куполов (так скайдайверы называют парашюты) и страхующих приборов. Если вдруг возникло желание пообщаться с профессионалами этого спорта, здесь же можно откопать их е-мейл адреса. В рубрике "хумор" можно почитать парашютные анекдоты и тест "настоящий ли ты скайдайвер?". Есть на сайте и форум с ответами на абсолютно любые вопросы. Ну а если ты все-таки решил вступить в парашютисты или хотя бы один разок попарить "под куполом", то прямо на skydive.ru есть адреса и телефоны аэроклубов ВСЕГО СНГ. Удачного полета!

Street life

http://www.sreetlife.ru

Street life - это проект, посвященный уличной жизни и всем ее атрибутам, - все про улицу, начиная с росписи стен. Отсюда же, из "граффити", можно даже качать шрифты, дабы переделать все винды под родную душе обстановку. Есть музыкальный раздел с хип-хопом и словарь с настоящим уличным сленгом. Можно набраться прикольных выражений и терминов. Например, "Подoить мартышку - пойти в туалет по мелкому". Сленга много, и он самый разнообразный. Кроме того, можно сделать свой вклад путем добавления кул-хацкерских выражений и словечек в "собрание сочинений". Для тех, кому все-таки интересен экстрим, создатели сайта специально отвели раздел с одноименным названием. Здесь есть и сноуборд, и парашютизм, и скейт, и ролики, и лонгборд (тот же скейт, только слегка длиннее). По некоторым видам есть истории спорта, по некоторым - советы по месту катания, а некоторые - вообще не работают :(.


Спецвыпуск Xakep, номер #009, стр. 009-056-6, Обзор X-treme сайтов

Обзор X-treme сайтов

Спецвыпуск Xakep, номер #009, стр. 009-056-6

Ha Docke

http://www.onboard.ru

Все виды экстремальных видов спорта и активного отдыха, в которых - в тех или иных целях - используется доска во всех ее модификациях и вариациях, собраны здесь, на onboard.ru. Сноуборд, скейтборд, сэндборд и многое другое - все это На Docke. Есть здесь история некоторых видов X-трима, советы и руководство по выбору доски, словарь райдера с базисными понятиями. Для желающих научиться владеть сноубордом так же хорошо, как "родными" виндами, в разделе "школа" есть 6 уроков теории. Практикой придется овладевать самому :(. Есть на сайте биографии и истории выдающихся профессионалов сноу- и скейтборда отечественного и зарубежного производства. Примечательная особенность onboard.ru - художественный стиль всех статей. Начало, как положено, со вступлением, конец - с выводом. Большинство материалов, правда, - перевод западных изданий и авторов, а в некоторых рубриках большими буквами написано under construction. Но в целом - очень даже ничего!


Спецвыпуск Xakep, номер #009, стр. 009-061-1, Сумасшедший пляжный плотник

Сумасшедший пляжный плотник

Спецвыпуск Xakep, номер #009, стр. 009-061-1

Donor (donor@real.xakep.ru)

Сборы на пляж очень ответственное занятие: нужно проверить, все ли взяли и так ли уложили. Проведем ревизию! Пиво? Ящик! Хорошо! Картишки? 2 колоды! ОК! Тетки? 2 штуки! Мало? А как уложили? Что? Укладываться отказываются? Плохо! Нужно что-то делать... Ладно, потом. Есть еще проблемы. Например, где переложить свое филе из мокрых плавок в сухие? И где примоститься, если пиво или что посущественнее попросится наружу. В водичку?! Эдак можно все зас... загрязнить! В лесу?! Ага, с голой попой в крапиве! Очень комфортно! Вот поэтому я всем рекомендую всегда брать с собой... нужник.

Э-эй! Эй, перец! Не спеши с фырканьем отшвыривать журнал! Сейчас ты поймешь, что грамотный нужник и саперная лопатка на пляже вещи просто незаменимые. Итак, прежде всего этот нужник нужно сделать... Нет, тот, что стоит у тебя во дворе и воняет, не подходит. Под моим чутким руководством тебе придется собрать специальную модель: "Нужник пляжный, многофункциональный, неустойчивый, с дистанционным управлением "Эксгибиционист-1"". К сожалению, придется немного потратиться, зато сделаешь Вещь с большой буквы, на века. Хотя все необходимое можно разыскать и в дедовом сарае.

Тебе нужно:

Доски не гнилые всех сортов и размеров (крепкие), 10-20 петель дверных, 4-8 коротких пружин, шпингалет, крючки для полотенец, держатель для бумаги, "карман" для газет, кусок оргстекла, гвозди, шурупы, деревянные штыри 16-20 штук, столярные инструменты, длинный и крепкий провод, скоба.

Как строить:

Внимательно изучи схему. Я, конечно, не Добрянский, но все равно: без стакана...

Шаг 1

Обстругай доски и сколоти из них боковые и заднюю стенки. Заметь, что высота задней стенки равна меньшей высоте боковой стенки, а ширина должна быть больше ширины половой плиты 8) на толщину боковых стенок. Посмотри на общую схему: задняя стенка должна закрывать торцы боковых. Переделывай все на фиг! Покрась стенки и оставь сушиться на солнышке.

Шаг 2

Сколоти раму для передней стенки. По ширине она должна быть такой же, как задняя стенка, а по высоте - как большая высота боковых стенок. Сделай дверь. Покрась все это - и в сад... все в сад!

Шаг 3

Сколоти потолок. Он должен быть сантиметров на 10 шире и длиннее пола. Покрась - и на солнце... Нет, в космос запускать не надо... 8)

Шаг 4

Пол. Сложное дело... Главное - соблюсти размеры! Длина половой плиты - это ширина боковых стенок. Ширина половой плиты равна ширине задней стенки. А она равна ширине передней рамы. В половой плите должна быть прямоугольная дыра (не подумайте плохого!). Дыра должна располагаться ближе к одному краю, т.е. от трех сторон должно быть сантиметров по 10, а от одной (передней) сантиметров 60. Пол нужно монтировать на основание. Вспоминай, как раньше делали подставки для живых елок из двух брусков. Принцип тот же. Смотри на схему пола: "хвосты" балок должны вылезать за пределы пола сантиметров на 10-15, чтобы придать конструкции устойчивость. Крась половую плиту. А теперь - мочить, мочить... бр-р-р, то есть сушить, сушить и еще раз сушить!


Спецвыпуск Xakep, номер #009, стр. 009-061-2, Сумасшедший пляжный плотник

Сумасшедший пляжный плотник

Спецвыпуск Xakep, номер #009, стр. 009-061-2

Шаг 5

Вставь в переднюю раму оргстекло и повесь на петли дверь, привинти шпингалет (пусть все чувствуют себя комфортно 8)) и ручку. Дверь должна открываться наружу. Далее в 4 углах рамы нужно просверлить (не насквозь!) отверстия для штырьков. Такие же отверстия для штырьков нужно сделать на верхнем торце рамы. Они должны быть меньше, так как в них штырьки должны сидеть плотно.

Шаг 6

В торцы боковых стенок, где большая высота, также плотно вставь штырьки. Они должны будут при сборке сортира войти в отверстия на передней раме. Просверли отверстия для штырей с внутренней стороны крыши. Они должны совпасть со штырями на верхнем торце передней рамы.

Шаг 7

Разложи все детали, как на общей схеме, внутренними сторонами вверх. Привинчивай петли так, чтобы все закрывалось внутрь. То есть петли надо класть вверх той стороной, где они складываются полностью. И еще: винти петли так, чтобы отдельные части можно было разъединять. Собери сортир. Получилось?! Можно задумчиво постоять внутри над дыркой.

Шаг 8

Крепеж пружин. Над тем местом, где в пол будут вмонтированы пружины, внизу боковых стенок и передней рамы, изнутри (мой адрес не дом и не улица...) крепи уголки. Под уголки в пол крепи пружины (очень удобно прибить их скобками). Собери сортир. Почувствовал разницу?

Шаг 9

Прибей к крыше сверху со стороны двери большую скобу и привяжи к ней провод (имитация проводки). Перекинь провод через сук ближайшего дерева... петлю делать не надо! Отойди подальше. А теперь ДЕРГАЙ! Заклинило? Немного подточи и закругли штырьки. Собери сортир. ДЕРГАЙ! Ура!!! Все взорвалось...

Шаг 10

Если ты сделал сам сортир, то стульчак ты сделаешь влегкую. Главное - смотри в схему. Стульчак нужно посадить на штырьки над прямоугольной дыркой в полу. Аналогично сделай стульчак без дырки. Это будет лавочка.

Шаг 11

Прокрась всякие выбоины и царапины, привинти крючки для полотенец, "карман" для газет и держатель туалетной бумаги. Не забудь прилепить над дверью букву "ЖЁ". Ты еще не запутался? Я уже да! ;)

УРА! СОРТИР ГОТОВ!!!

Как юзать:

Шоу маст го старт

Ставь сортир на пляжу. Замени стульчак на лавочку. Букву "ЖИ" прикрой табличкой "Раздевалка". Не забудь присыпать основание песочком, как будто оно здесь всегда стояло. И садись в засаду. Вот идет жирный мужик. Воспользовался "раздевалкой", но мы терпим - это не наш случай. Вот в "раздевалку" залез местный качок... Ну и хрен с ним! О! Ы! Ура! Вот оно! Недотрога Лизка с такими пышными формами, что Ой!, изящно залетела в наш домик. Она именно залетела! Спокойно... Спокойно... Спокойно! Подсекай!!! Уау-у-у!!!!!!!!!!

Доктор Шатц

Поюзай саперную лопатку. Нужно найти место с устойчивым грунтом. Рой себе могилу! Э-э... Я хотел сказать - вырой небольшую ямку, такую, чтобы ты туда вместился и мог спрятаться под ту часть пола, где нет дырки. На всякий случай укрепи стены ямы досками. Надо сказать, что ты подвергаешься той же угрозе, что и под деревом с голубями, правда, в большем размере, но это детали. Возьми с собой фонарик, да помощнее. Пусть твой друган подаст тебе сигнал, когда клиент (а лучше клиентка) подойдет к туалету. Подожди, пока жертва плюхнется на стульчак. Включай фонарь так, чтобы между ног у жертвы хлынул яркий свет, и говори: "Та-а-к, как у нас здесь все запущено! Ну, ничего, сейчас мы все посмотрим, сейчас мы все почистим! Не надо так кричать! Сестра, наркоз!!!"


Спецвыпуск Xakep, номер #009, стр. 009-061-3, Сумасшедший пляжный плотник

Сумасшедший пляжный плотник

Спецвыпуск Xakep, номер #009, стр. 009-061-3

Поднять перископ

Сделай "перископ" из каких-нибудь трубок. Опять залезь под сортир. Как только жертва села, начинай говорить: "Shit! This damn passage will never ends! Where am I?!". Поднимай перископ между ног у жертвы и поворачивай окуляры в ее сторону... "Oh, mine God!!!"

Крэйзи фотограф

Возьми фотоаппарат с вспышкой... Дальше объяснять? Единственное, я тебе советую пленочку все же зарядить. 8) Сделаешь сайт!

Холод с нами

Бери с собой под сортир металлические ложки. Раскрою тайну: они ХОЛОДНЫЕ! Как только жертва сядет на стульчак, прислони пару холодных ложечек к ее причинному месту. Эффект гарантирую. 8)

Усё! Вечер уже... Разбирай сортир на части,и домой.

Твой крэйзи плотник Donor


Спецвыпуск Xakep, номер #009, стр. 009-064-1, Клубочно клубимся: обзор московских клубов

Клубочно клубимся: обзор московских клубов

Спецвыпуск Xakep, номер #009, стр. 009-064-1

Додж (club@real.xakep.ru)

Когда начинаешь ходить по клубам, встает вопрос о выборе своего любимого. Кому-то нравятся места, где тихо и спокойно, кому-то - где шумно, агрессивно и тетки пьяные гудят. Х расскажет только о достойных местах времяпрепровождения, так как сейчас в Москве развелось просто немыслимое количество "элитных" клубов, которые в итоге оказываются помойками. В нашем обзоре - лучшие!

Клуб: "Китайский Летчик Джао Да"

Адрес: м. "Китай-Город", Лубянский проезд, дом 25, строение 1

Телефон: 924-56-11

Сайт: www.jao-da.ru

Чтобы понять, в честь кого назван этот клуб, тебе будет необходимо прочитать историю жизни данной личности на www.jao-da.ru. Вообще, эта байка очень интересна, и именно она создает клубу особую атмосферу. Если говорить вкратце, то был такой летчик по имени Джао Да, который ничего не делал, кроме как летал. И 90% своей жизни он провел в воздухе, иногда приземляясь, чтобы заправить свой Curtiss-Р40 (истребитель такой). Как ни странно, он успел родить сына (Гы! Хотел бы я посмотреть, как он рожает сына! - прим. Ред.), который и открыл это кафе в Москве. Вход бесплатный, но до тех пор, пока не наступает час Х, а именно - 20:30. В это время начинаются различные концерты и другие культурные штучки. После 20:30 вход будет стоить от 70 до 200 рублей, в зависимости от дня недели и исполнителя. Но по предъявлению флаера или студенческого тебе будет дана скидка на входной билет.

Х

{ВСТАВИТЬ JAO-DA1.JPG}

Х

Дизайн клуба сделан очень интересно: деревянные табуретки с деревянными столами, невысокие потолки, свисающие светильники времен второй мировой. Особенно понравилась стойка бара Джао Да, выполненная из крыла самолета.

Цены здесь тоже понравились: вдвоем здесь можно хорошо поесть на 200 рублей. С 12 до 16 часов можно заказать бизнес-ланч стоимостью 150р. А с 6 до 10 утра можно неплохо позавтракать, уложившись в 80р. Спиртные цены следующие: водка - 30р. за 40 граммов, пиво от 50р. за 300 граммов, коктейлей полно (эти стоят по-разному, от полтинника по-моему). Несмотря на известность клуба, бесплатный вход и относительно невысокие цены - здесь никогда не встретишь пьяного ублюдка, который будет приставать ко всем и устраивать дебош. Напротив, здесь можно узреть отдельных известных творческих товарищей: известных художников, артистов, ведущих ТВ-программ. Здесь, например, нередко бывает счастливчик Дмитрий Дибров.

В клубе в основном играют фольклорные и рок-н-рольные ансамбли.

Клуб: "Art Garbage"

Адрес: м. "Китай-Город", Старосадский переулок, дом 5

Телефон: 928-87-45

Сайт: www.art-garbage.ru

Х

{ВСТАВИТЬ ART-GARBAGE1.JPG}

хх

Основной конкурент предыдущего клуба. А все потому, что клуб сделан тоже, что называется, "не просто заработать денег". С определенным смыслом построен, короче. Те, кто хорошо знает Москву, сразу обратили внимание на адрес заведения. Если ты в Москве кроме Горбушки ничего не знаешь, то специально для тебя будет написано: "Клуб находится во дворе Московского союза художников". На стенах клуба развешаны картины - вот тебе и творческое настроение. Еще два года назад в этом здании был склад картин, которые свозились туда после выставок. Может, они бы до сих пор так лежали себе и пылились, если бы не нашлись правильные люди и не придумали им применение. И, на мой взгляд, удачное применение. Помещение клуба не очень большое, но отделано грамотно и со вкусом. Летом кафе расширяется, так как появляются места на улице. Почти вся мебель клуба необычная и смотрится очень величественно.


Спецвыпуск Xakep, номер #009, стр. 009-064-2, Клубочно клубимся: обзор московских клубов

Клубочно клубимся: обзор московских клубов

Спецвыпуск Xakep, номер #009, стр. 009-064-2

х

{ВСТАВИТЬ ART-GARBAGE2.JPG}

х

Музыкальная политика клуба во многом схожа с Джао Да. В кафе играют музыку всех направлений. По будням играют еще малоизвестные и молодые коллективы, но зато уже в пятницу и в субботу здесь можно встретить уже хорошо зарекомендовавших себя артистов, в воскресенье место отдано начинающим исполнителям. Все концерты начинаются относительно рано, в 20:00. Именно поэтому в клубе достаточно много молодых людей, которые обычно не засиживаются допоздна.

Порадовали цены. Очень хорошо поесть здесь можно за 200 рублей на рыло. Для примера, порция картофеля, запеченного с шампиньонами, сыром и грибным соусом будет стоить здесь всего 80 рэ, порция картофеля-фри - 35 рэ, а свиные ребрышки - 135 рэ. То есть все зависит от твоего предпочтения и количества денег. После 00:30 действуют скидки в 50% на все алкогольные напитки. Вход, в основном, бесплатный, платить начинаешь лишь с 18-19 часов (мораль: приходи пораньше). Цены на входные билеты, как всегда, зависят от исполнителя и качества шоу-программы.

Клуб: "Свалка"

Адрес: м. "Профсоюзная", ул. Профсоюзная, 27/1

Телефон: 128-78-23

Сайт: www.svalka.net

Опять-таки, клуб с потрясающе оригинальным дизайном. Идея клуба связана с интерьером, который выполнен в виде свалки. Столы, стулья (и вообще - почти все детали обстановки) сделаны из старых автомобилей и прочего металлолома. Повсюду свисают разные ржавые железяки. Вообще: дизайн клуба - это особая тема, она заслуживает отдельной статьи.

{ВСТАВИТЬ SVALKA1.JPG}

Х

Самое сложное - это попасть в клуб, то есть пройти через охранников, которые в первую очередь придираются к твоему возрасту. Как только минуешь охрану и войдешь, твои глаза встретят три возможных варианта дальнейшего пути. Да, клуб поделен на три части. Если ты ходишь в клубы, чтобы хорошенько вспотеть и потанцевать до утра, то тебе на танцпол. Как только вспотеешь и захочешь пить, сможешь пройти в следующий бар - холл. Если у тебя важная встреча, то уютная атмосфера с относительно легкой фоновой музыкой будет ждать тебя в ресторанном зале. Кстати, о музыке. В "Свалке" придерживаются исключительно определенного музыкального жанра. Это альтернатива.

Х

{ВСТАВИТЬ SVALKA2.JPG}

Цены здесь тоже невелики, если не считать билеты на вход. Здесь их стоимость колеблется от 70 до 180 рублев. Естественно, цена билета зависит от качества шоу-программы и дня недели. Но в любом случае можно получить скидки, если откопаешь в кармане флаер или студенческий. За 200 рублей здесь можно неплохо поесть. Скажем, пельмени здесь стоят 70 рублюев за 300 граммов, а яичницу сможешь поесть всего за 40 рэ. Понравились названия блюд. Например, "замученные овощи" - порезанные огурцы, помидоры, короче - салатик эдакий (60р.). Или "оттягивающий супчик" (подразумевается куриный суп с яйцом и гренками - 40р.). Также встретились "мышиная радость" (сыр - 50 руб.), "поганки парниковые" (грибы - 60 рублев.) и чего-то там еще. Водка здесь стоит 40 рэ за 50 граммов.


Спецвыпуск Xakep, номер #009, стр. 009-064-3, Клубочно клубимся: обзор московских клубов

Клубочно клубимся: обзор московских клубов

Спецвыпуск Xakep, номер #009, стр. 009-064-3

Рекомендую этот клуб людям с боевым настроем и любящим "голос улиц".

Клуб: "Dzen"

Адрес: м. "Тургеневская", Ащеуловский переулок, дом 9

Телефон: 207-91-78

Сайт: прошляпили мы его. Ну, не нашли, короче.

В первую очередь, хотелось бы обратить внимание на необычное название. "Дзен" - это один из видов философского буддизма. "Философия простоты", если быть точным. А иероглиф, который красуется рядом с названием и обозначает все это, клеит клубу философский взгляд на жизнь.

{ВСТАВИТЬ DZEN1.JPG}

Как зайдешь внутрь - будешь удивлен неестественным оформлением. Это больше похоже на китайский или японский ресторан. Все выполнено не в темных, как подобает ночным клубам, а в светлых тонах (преимущественно белый цвет). Так бы я и думал, если бы не открыл меню. Кухня здесь, как ни странно, европейская. Цены немного отличаются от других клубов в худшую сторону (тоже европейские, сволочи!), но не все так плохо, как кажется с самого начала. Пиво здесь можно выпить, как и везде, за 50 рублей\пол-литра, а разнообразие коктейлей меня удивило (как, впрочем, и цены на них). В заведении четыре зала: танцпол, ресторан, бильярд и бар. Цена бильярда здесь невысока - всего 20 рублей за жетон (то есть за одну игру). В ресторан лучше не заглядывать, цены там не маленькие.

Хх

{ВСТАВИТЬ DZEN2.JPG}

Х

Прилично поесть можно здесь за 500 рэ (Господи, я тебе за эти деньги лично слеплю ведро настоящих сибирских пельменей). Так зачем же туда идти? Сейчас все объясню. Дело в том, что с понедельника по среду вход в клуб совершенно бесплатный. По средам и четвергам играют джазовые исполнители. Вообще, предпочтение в этом клубе отдают эйсид-джазу. По четвергам вход стоит 40 рублей, что, в принципе, не так уж и дорого. Отдать 40 за вход плюс 50 рублей за кружку пива и провести спокойный вечер, слушая приятную музыку, - это нормально. Не так уж и дорого, согласись? По остальным дням (с пятницы по воскресенье) вход платный, но здесь цены тоже не кусаются. Билеты от 50 до 150 руб. - цены, естественно, зависят от исполнителя. Если подводить итог, то вот он: клуб для спокойных молодых людей с джазовым настроем, имеющих некоторое количество денег.

Клуб: "Пропаганда"

Адрес: м. "Китай-Город", Б.Златоустинский переулок, дом 7

Телефон: 924-57-32

Сайт: плохо искали?

Второе имя клуба, которым его окрестили посетители, - "Пробка". И это неспроста - в клубе просто полно народу, не продохнуть. А все из-за бесплатного входа (кроме субботы - цена на вход в этот день 70 рублей). Многие жалуются, что клуб потерял свою бывалую репутацию, стал пускать "кого попало" и, вообще, превращается в помойку. Может, это и так, но это если бывать там каждый день =). А если изредка - то придти и оторваться там можно. "Пропаганда" работает в режиме кафе до 24:00, после чего все столики и стульчики сносятся с танцпола и начинается полный угар. Танцуют все. Музыка самая разнообразная, предпочтение отдается электронике: фанк, хаус, эйсид-джаз, и так далее. В общем-то, туда и приходят исключительно чтобы хорошенько оторваться. Музыку играют тоже не "уроды полные", иногда можно встретить работников именитой "Станции 2000" - ди-джеев Санчеса, Зорькина и прочих Финистов.


Спецвыпуск Xakep, номер #009, стр. 009-064-4, Клубочно клубимся: обзор московских клубов

Клубочно клубимся: обзор московских клубов

Спецвыпуск Xakep, номер #009, стр. 009-064-4

{ВСТАВИТЬ PROPAGANDA1.JPG}

х

Цены в баре здесь небольшие, и всегда можно подкрепиться, скажем, пивком - 70 руб. за пол-литра. Коктейли от 100 рэ, соки и воды - от 35-и, бутылка минеральной воды - полтос.

Этот клуб собирает все типы людей. В основном встречаются хорошо одетые мальчики и девочки. Клуб не обделен визитами нетрадиционно ориентированных граждан.

Клуб: "Бункер"

Адрес: м. "Пушкинская", ул. Тверская, дом 12

Телефон: 200-15-06

Сайт: как всегда. И вообще - лучше на xakep.ru сходи.

Тоже очень интересное место, заслуживающее внимания. Как ни странно, клуб полностью соответствует своему названию. Располагается он в подвале. Интерьер тоже соответствующий: кое-где торчит арматура, деревянные столы и стулья сделаны "на совесть" и надолго.

ххх

{ВСТАВИТЬ BUNKER1.JPG}

х

Многие ходят сюда поесть, что не так уж и глупо =). С 12 до 17 часов здесь настают "happy hours", в это время все блюда в баре продаются по цене 40 рублей. Если купишь сразу 3 блюда, то в подарок получишь кружку пива. В принципе, цены почти ничем не отличаются от других клубов такого рода: пиво от 40 рэ, водка - от 30-и и газированные воды от 30 рублей. Вечерами здесь бывает весело, так как нередко можно увидеть концерты уже известных исполнителей и команд. Это "Мегаполис", "S.P.O.R.T", А.Ф. Скляр и другие граждане. Все концерты начинаются в 23:00 и длятся около часа. Билеты на вход в это время становятся платными и стоят от 50 до 150 рублей. Что, в общем-то, немного, если учесть именитость команд.

Хх

{ВСТАВИТЬ BUNKER2.JPG}

Х

После окончания выступления артистов начинается дискотека. В этот момент настает самое скучное, на мой взгляд, время, так как играет исключительно попсовая музыка, а народ постепенно (а иногда - сразу же) разъезжается в более "веселые" места. Вход на дискотеку бесплатный, но иногда с тебя могут взять 50 рэ - имей это в виду.

Клуб: "Территория"

Адрес: м. "Пушкинская", ул. Тверская, дом 5/6

Телефон: 292-45-44

Сайт: молчу, молчу...

Сразу же хочу отметить одну очень приятную особенность клуба - вход туда всегда бесплатный. Хотя режим работы клуба меня не очень порадовал. Территория закрывается слишком рано для заведений такого рода (около 2:00 часов утра). Но зато в этот клуб ходят исключительно "элитные" ребята. Изнутри клуб похож на дружную компанию, где все друг друга знают. Некоторые ходят сюда ежедневно, "Территория" становится их образом жизни. Сюда пускают не всех, хоть вход и бесплатный. Но не переживай, ты просто должен быть подобающе одет. Забудь о спортивном костюме, здесь это не пройдет. Итак, достаточно мягкий фэйс-контроль - и ты в клубе...


Спецвыпуск Xakep, номер #009, стр. 009-064-5, Клубочно клубимся: обзор московских клубов

Клубочно клубимся: обзор московских клубов

Спецвыпуск Xakep, номер #009, стр. 009-064-5

Музыка здесь играет достаточно разнообразная, никакой политики нет. Цены отличаются от остальных клубов. Но зато качество еды никогда не подводит. Пиво стоит от 60 рублей за пол-литра, коктейли - от 90 рублей. Также в клубе находится небольшой музыкальный магазинчик, где всегда можно приобрести диски и кассеты исполнителей, чья музыка здесь нередко звучит. Слышал, что в этом магазине можно достать очень редкие музыкальные вещи, но не проверял - это твое задание.

{ВСТАВИТЬ TERR1.JPG}

С дизайном здесь никто особо не парился. А зря! При желании заведение можно было бы превратить в еще более красочное место. В принципе, все выглядит просто, но сделано со вкусом. Мне, например, очень понравились стулья. В клубе несколько залов, но как-либо разграничить их нельзя - они, что называется, плавно переходят из одного в другой =). В общем, если ты устал от тяжелой рабочей недели - это место для тебя. При частом посещении клуб станет твоим домом, где всегда уютно, тепло и спокойно.

Куда податься, кому отдаться?

Куда пойти? На этот вопрос я не смогу дать тебе ответ. Все зависит от твоих вкусов и предпочтений. Я лично пойду в Джао Да, так как цены там, как мне кажется, невысокие, а обстановка - просто супер. Ну, а если ты агрессивный человек, любящий тяжелую музыку, - то тебе, по ходу дела, в Свалку. Короче: пробуй! Пробуй - только и всего. Пиши о результатах, пиши о клубах, о которых мы не упомянули (а мы их посетим и осветим). Пиши, короче :)! Ответим.


Спецвыпуск Xakep, номер #009, стр. 009-068-1, Граффити

Граффити

Спецвыпуск Xakep, номер #009, стр. 009-068-1

Андрей Каролик (andrusha@sl.ru)

За окном тусуется лето, носки липнут к пяткам, девчонки раздеваются по самое не балуйся (у них тоже носки липнут к пяткам). Время отдыхать и экстремать. Уже все наслышаны о роликах, скейтах, байках :). А тебе вот хочется заняться чем-то творческим. Хе-хе, попробуй граффити! Что это? Само слово "граффити" происходит от итальянского graffito, что означает "нацарапанный". Но между простым царапанием и современным искусством граффити нехилая разница. И чтобы ты почем зря стенки не царапал :), я в этой статье поведаю об истории, сленге, стилях граффити, приведу кое-какие полезные советы для начинающих.

История граффити

Граффити, каким ты его знаешь сегодня, родилось в Нью-Йорке как часть хип-хоп культуры. Отсюда, кстати, и обилие хип-хоповских словечек в слэнге нынешних граффитчиков. А желающие заполучить граффити-сувенир давно усвоили, куда надо держать путь - в шопы, торгующие хип-хоповской всячиной. Первооткрыватели граффити использовали самые обычные маркеры и аэрозоли, которые обычно заимствовали у зазевавшихся продавцов в магазине :). Рабочие инструменты готовили собственноручно. В ход шло все: от специальных составов для подкраски обуви до штемпельной краски. Идеальными объектами для художеств нью-йоркских подростков стали поезда подземки. Юные творцы забирались в отстойники, и наутро поезда выходили оттуда "обновленными" :). Возможно, именно благодаря подземке граффити получило такое широкое распространение. На поездах оно стало мобильным =). Послание на вагоне подземки могли увидеть в разных районах многомиллионного города. В 1975 году глазам удивленной публики предстало полотно размером в целый вагон, а год спустя - с состав. Но властям все это, мягко говоря, не понравилось, и в середине 80-х подземное начальство выжило граффитчиков из своих владений. Теперь ты можешь увидеть граффити везде, но родилось это уличное искусство со своей техникой, стилем и слэнгом именно в Нью-Йорке.

Сленг граффити (избранное):

Bomb (или throw-up) - Быстрый рисунок, как правило, делается в bubble letters и отражает название crew или самого writer'а. Рисуется краской, зачастую используется 1-2 (иногда 3) цвета. Самые распространенные - черный/серебряный (белый) и желтый/красный.

Crew - Несколько writer'ов, объединенных в одну команду.

Writer - Тот, кто рисует граффити.

Tag - Подпись writer'а. Пишется либо краской, либо маркером. Один цвет, неважно какой (как правило, это черный или белый).

Piece (от masterpiece) - Рисунок, который отражает стиль и умение writer'а. Рисуется краской, используется столько цветов, сколько пожелает рисующий.

Taggers - Те, кто только проставляют tag'и. Народ непосвященный часто называет их тоже writer'ами, что неверно.

Cap - Насадка на баллон. Существуют разные насадки, позволяющие регулировать толщину линии. В основном все caps делятся на male и female. Male - те насадки, у которых есть штырь, который всовывается в баллон. Female - те насадки, которые надеваются на штырь самого баллона. Male и female делятся на fat caps и skinny caps. Fat дают толстую линию (до 10 см шириной), а skinny - тонкую (толщиной до 0,5 см).


Спецвыпуск Xakep, номер #009, стр. 009-068-2, Граффити

Граффити

Спецвыпуск Xakep, номер #009, стр. 009-068-2

To tag (go tagging) - Проставлять tag'и.

To bomb (бомбить) - Бросать (рисовать) throw-up на стены, поезда и т.д.

To piece - Рисовать piece.

To kill - Конкретно зарисовать стену, вагон и т.п.

To rack some cans - Воровать баллоны. Например, из местных хозяйственных магазинов :). Последнее дело!

Yard, train yard - Депо, отстойник для поездов. Первоначально имелось ввиду депо для поездов подземки. Сейчас все больше writer'ов перебирается на товарные поезда (freights). Соответственно, теперь отстойники для товарняков называют yard или freight yard.

Whole car - Piece или throw-up на весь вагон.

Sketch - Набросок, эскиз. Может быть как черно-белым, так и раскрашенным.

Toy - Либо неопытный человек в граффити, желторотик :), либо человек, который в граффити не из-за любви к искусству, а по другим причинам. Это приводит либо к biting'у, либо к нежеланию постоянно совершенствоваться. Такие люди не удостаиваются ничего, кроме презрения и ненависти со стороны writer'ов. Правда, отдельные writer'ы когда-то были toy'ами и все bite'или, но после того как приобрели какой-то опыт, стали writer'ами.

To bite - Копировать чей-то стиль.

Dis - Оскорблять, унижать. Термин произошел от слова disrespect - неуважение. До недавнего времени являлся сугубо рэперским термином. Теперь же широко используется и среди граффитчиков.

Стили граффити:

В идеале, у каждого writer'а свой собственный стиль, но у всех есть какие-то общие черты, по которым их делят на несколько условных стилей.

WIldStyle - Самый непонятный стиль, буквы абсолютно нереальные и совсем не похожи друг на друга, они постоянно переплетаются, накладываются и ломаются, за счет чего рисунок приобретает собственную красоту.

Bubble - Самый простой и самый старый стиль в истории граффити. Главное в стиле - все преимущественно округлое и выпуклое.

Daim\FX\3D - Самый сложный и самый красивый стиль - полное 3D (для тех, кто в шлеме, - объемность и трехмерность). Самое сложное в нем - это раскраска.

Digital - Граффити, обработанное и подправленное на компьютере. Хотя вряд ли это можно назвать граффити =).

Вперед, к станку

Ты, наконец, созрел, купил большой арсенал красок, оделся соответствующе и собрался бомбить. С чего начать? Придумай себе свой throwup. Потом по памяти потренируйся рисовать его на бумаге, доведи это до автоматизма, чтобы получалось быстро и аккуратно. Потренируйся дома на стене, но без краски, то есть просто притворись, что в руке у тебя can, и на стене попробуй начертить твое творение. Обычно Throwups (bombs) делаются в двух цветах, первый для раскраски внутренностей, второй - для окантовки (fillins - внутренности, outline - окантовка). Чаще всего это белый/черный или серебряный/черный, но насчет цветов пока не переживай - главное, чтобы сочетались :). Реши, на чем, где и как ты будешь спрэить. На стенке или крыше =). Самыми интересными местами во все времена были и будут депо (авто- или троллейбусный парк), а также какая-нибудь экстремальная стеночка в центре города или около автобана. Перед тем как подбегать к стене и фигачить piece, сначала продумай все пути отступления. Просеки направления, откуда может выехать ментовская машина или выбежать охранник. Я уже не говорю о закрытых территориях, где стоит сначала подумать, как вообще ты туда попадешь. После этого можно действовать.


Спецвыпуск Xakep, номер #009, стр. 009-068-3, Граффити

Граффити

Спецвыпуск Xakep, номер #009, стр. 009-068-3

Сначала набросай общий контур цветом заливки. Затем залей буквы этим же цветом. Делай равномерные штрихи в одну сторону (крест-накрест, вертикально, горизонтально и т.п.). Главное правило - рука должна двигаться быстро. Ни в коем случае не задерживай руку, при этом выпуская краску из баллона - это стопроцентный подтек. Вместо этого лучше пройдись по этому месту 2-3 раза быстрыми махами. Но предварительно дай первому слою хоть чуть-чуть подсохнуть. Запомни, если ты останавливаешь руку или замедляешь движение, лучше сними палец с кэпа. Когда закончишь, поставь свой тэг, сфоткай на память любимой девушке и иди пить пиво :).

Средний рисунок с полноценной заливкой, контуром, тенью, общим outline'ом и использованием fat-кэпов опытный чел делает за 5-20 минут. Не стоит сразу бежать разукрашивать метродепо или кремлевскую стену :). Для начала попробуй свои силы на стеночке у ближайшей дороги или на местной бойлерной. Идеальным временем для бомбинга считается 3-4 часа ночи.

Научись выбирать поверхность. Камень, который предварительно не огрунтован, очень страшно всасывает краску, поэтому приходится раз десять наводить одну и ту же линию. Разоришься на краске! А вот если камень не пористый - другое дело. Вообще, на металле рисовать - вот это сказка. Но для этого нужны навыки.

Полезные советы начинающим

- Когда бомбишь, лучше надеть перчатки. Краска все равно попадет тебе на руки, а от них она очень хреново отмывается.

- Bсегда готовь краску и кэпсы заранее, имей при себе пару запасных кэпсов.

- Чтобы добиться нужной градации цвета, нужен опыт, но начни с простого совета - чем дальше отводишь баллон с краской, тем линия становится прозрачнее и более тусклой.

- Не стоит покупать дешевые баллоны, качество твоего рисунка будет плохим.

- Перед тем как идти к стене, точно реши, что именно ты хочешь нарисовать. Стена не терпит импровизаций - это не бумага.

- Самая популярная краска уличного художника - аэрозольная нитроэмаль, которую можно приобрести в хозяйственном магазине или на авторынке.

- Баллоны весьма зависимы от окружающей среды, и их лучше использовать при температуре не ниже 0 градусов. Зимой баллоны ведут себя довольно капризно, да и руки могут запросто примерзнуть :). Лучше всего ваять в теплую и безветренную погоду. А если все-таки есть ветерок - лучше рисовать по нему, чтобы капли краски не сдуло на тебя же.

- Перед употреблением баллон необходимо как следует встряхнуть. RTFM, который написан на баллоне!

- Полностью краска выходит только из вертикально направленного баллона. Если ты рисуешь в первый раз - начни с тэга (выведенная одним баллоном подпись автора). Это должна быть цельная и стильная подпись - образец индивидуального стайла.


Спецвыпуск Xakep, номер #009, стр. 009-068-4, Граффити

Граффити

Спецвыпуск Xakep, номер #009, стр. 009-068-4

- Перед большой работой набросай скетч. Часто не мешает предварительно сделать разметку стены маркером, мелком или краской.

- Не допускай потеков и грязи - это признак низкого качества работы. После угарного спрэения не забудь все убрать за собой. Делать это следует не только из соображений культуры, но и из-за элементарной предосторожности - на дне любого баллона всегда найдется немного краски, которая в чужих руках может сильно попортить твою же работу.

- Всегда используй маску и перчатки, если дорого здоровье. Когда ты окрашиваешь, твои легкие, внутренняя часть твоих губ и носа поглощают пары краски. Токсины поглощает твоя кожа. Так что думай о том, хочешь ли ты загнуться через несколько лет от рака легких, кожи или какой-нибудь другой болезни, вызванной токсинами, - или стоит все-таки купить маску и перчатки.


Спецвыпуск Xakep, номер #009, стр. 009-070-1, ROPEJUMPING - В ПОИСКАХ АДРЕНАЛИНА

ROPEJUMPING - В ПОИСКАХ АДРЕНАЛИНА

Спецвыпуск Xakep, номер #009, стр. 009-070-1

Noah (noah@inbox.ru, UIN 983332)

Приятель, ты собираешься хорошо отдохнуть этим летом? Если да - то спорим на бакс, что такого хаксористого перца, как ты, в первую очередь потянет к всякого рода экстремальным видам отдыха? Что поделаешь - адреналин, получаемый от занятия хаком, вызывает привыкание ;). Сегодня у нас в фокусе ropejumping (прыжки с веревкой) - экстремальное развлечение, вобравшее в себя черты альпинизма, BASE'а и тарзанки. Явление это достаточно свежее и пока что мало где освещенное (можно считать данный материал чем-то вроде эксклюзива). На сегодняшний день в Москве ропджампингом занимается только одна тусовка экстремалов. Мы с ними встретились, поспрашивали подробно обо всем и поприсутствовали во время прыжков.

Итак, сегодня прыгают: Ваня, Наташка, Саша, Ник, Аня и еще одна Наташка. "Видишь, девушек столько же, сколько ребят" :), - как выразился Ваня, никакой половой дискриминации в ропджампинге нет. Почти все наши сегодняшние джамперы - экстремалы с большим опытом. У многих есть альпинистский экспириенс, кое-кто - заядлый сноубордер. Познакомившись и закупившись пывом, мы дотопали до электрички и отправились в сторону Подмосковья - там много хороших мостов. Дело в том, что сейчас ребята прыгают только с мостов, но в ближайшее время

собираются освоить еще несколько объектов: например, подъемные краны.

По дороге я поприставал с вопросами к Ване и много чего выяснил о ропджампинге.

ТУСОВКА РОПДЖАМПЕРОВ

В первую очередь я поинтересовался самими ребятах и тем, как они дошли до ропджампинга. Оказывается, что вся эта идея с прыжками с мостов возникла у наших экстремалов после просмотра легендарного фильма "Хардрок". Там культовая экстрим-личность - Ден Осман - наряду с другими башнесрывательными трюками прыгал еще и с моста. Ребята это посмотрели, заценили и решили сами попробовать. Вот так и появился у нас ропджампинг :). В самом начале в тусовке состояло пятеро перцев, но со временем их стало больше (и становится еще больше с каждым днем). Все время затусовываются новые люди, некоторые приезжают просто посмотреть. Ваня говорит, что любители острых ощущений иногда даже привозят пиво, лишь бы их пустили попрыгать!

На вопрос, а что все-таки заставляет ребят прыгать, мне ответили: мол, скучно летом в городе, вот мы и ходим башню посрывать. На это я сделал вот так: :-/, и копнул по этому вопросу чуть глубже. Выяснилось, что Ваня, например, прыгает ради чувства страха. Он говорит, что в тот день, когда ему уже перестанет быть страшно совершить прыжок, ему уже будет неинтересно, придется искать что-то новое. А вот Наташка - заядлая экстрим-герл - на самом деле жутко боится высоты. Каждый прыжок для нее - усилие воли, работа над собой, и она прыгает

исключительно ради этого (Наташка долго оттягивала свою очередь, но когда в итоге прыгнула, прыжок получился действительно классный).

ПО ТРАЕКТОРИИ МАЯТНИКА

Представь себе, пожалуйста, мост. Представил? Хорошо, теперь представь ширину моста. Ок, а теперь мысленно привяжи веревку к перилам с одного края моста, проведи ее у него под "брюхом" (длина веревки получится равной ширине моста) и вытяни на мост с другой стороны. К этому концу веревки пристегивается ропджампер, перелезает через перила, думает секунд десять о смысле жизни и, сильно оттолкнувшись от моста, прыгает вниз. Траектория его полета напоминает движение маятника с радиусом в длину веревки и с центром в точке привязывания веревки к перилам. Самый страшный и самый интересный момент прыжка - когда джампер проходит крайнюю нижнюю точку под мостом, взлетает вверх и начинает


Спецвыпуск Xakep, номер #009, стр. 009-070-2, ROPEJUMPING - В ПОИСКАХ АДРЕНАЛИНА

ROPEJUMPING - В ПОИСКАХ АДРЕНАЛИНА

Спецвыпуск Xakep, номер #009, стр. 009-070-2

снова падать. После нескольких колебаний, когда джампер уже начинает останавливаться, ему нужно суметь схватиться за висящую с той стороны моста, откуда он прыгал, вторую веревку. По ней он будет влезать обратно. Дело в том, что основную веревку (с которой прыгают) нужно вернуть на тот край моста, откуда совершался прыжок, а то придется ее снова протаскивать под мостом. Влезают по веревке с помощью специального альпинистского инструмента - жумара, этот девайс ползет по веревке только вверх, а вниз не соскальзывает (его клинит). Несмотря на это, влезать наверх очень даже трудно и утомительно. Поэтому физически

неподготовленным людям прыгать не советуют - при прыжке-то в принципе

напрягаться нечего, а вот при влезании...

Ну, раз уж я заговорил о жумаре, расскажу и об остальном снаряжении. Как ты уже понял, нужны две веревки: с одной прыгать, по другой влезать. Нужно два жумара (с двумя влезать легче, чем с одним). И, наверное, самое главное - альпинистские обвязки. Это то, что джампер надевает на себя и к чему при помощи карабинов цепляется веревка. Не помешает пара перчаток (хватать вторую веревку).

ЗОНА ПРЫЖКОВ

Ребята сами находят объекты, с которых можно прыгать, сами настраивают снаряжение, сами привязывают веревки - готовых для прыжков мест, как в случае с тарзанкой, не существует. Вообще, выбор и обсчет моста - очень даже нелегкое занятие. Надо все замерить и настроить таким образом, чтоб прыгающий не попал случайно в воду, чтоб не ударился об мост, чтоб не зацепился за что-либо. Еще очень важно, чтоб в момент соскакивания с моста веревка была уже почти полностью натянута, иначе может произойти эффект свободного падения, и, в зависимости от его продолжительности, можно получить очень сильный удар от веревки (когда она натянется, джампера сильно дернет), что сулит растяжением позвонков. Еще очень хреново запутаться во второй веревке - остаются огромные синяки. Естественно, чтоб всего этого не происходило, надо хорошенько замерить все величины моста. Первое правило: ширина моста не должна быть больше его высоты, а то с джампером произойдет небольшое погружение в воду :). Короче говоря, для обсчета моста нужны профессиональные альпинисты: в нашем случае эту роль на отлично выполнили Ник с Сашей.

IN ACTION

Высадившись из электрички, мы сразу двинулись к новому, еще не освоенному мосту. У ребят просто загорелись глаза, когда они увидели этот здоровенный 17-метровый бридж. Но, к сожалению, чем больше они его мерили и обсуждали, тем конкретнее приходили к выводу, что мост для прыжков непригоден :(. Он был слишком наворочен: снизу торчали всякие мешающие балки и бетонные элементы конструкции. Пришлось нам собрать вещи и отправиться к другому мосту :(. Зато по дороге наелись отличных пельменей :) и успели по телеку в забегаловке посмотреть суперский клип Goriallas - "Clint Eastwood". Потом всю оставшуюся дорогу бурчали


Спецвыпуск Xakep, номер #009, стр. 009-070-3, ROPEJUMPING - В ПОИСКАХ АДРЕНАЛИНА

ROPEJUMPING - В ПОИСКАХ АДРЕНАЛИНА

Спецвыпуск Xakep, номер #009, стр. 009-070-3

себе под нос этот симпатичный мотив :).

Вот мы и прибыли на старый добрый, уже обсчитанный мост. Обычный мост через какую-то речку, без всяких наворотов и полета инженерной мысли. На горизонте виднеется шлюз, из которого время от времени выходят баржи и прочие речные суда. Наши джамперы быстренько распаковали снаряжение, привязали веревки и... И тут такое началось! Посмотрев на блеск в их глазах, уловив дрожание голосов, почувствовав эмоциональный накал, учуяв, наконец, атмосферу адреналинового угара, я наконец-то до конца понял, что ими движет! Я даже знаю, как тебе это проще всего объяснить ;). Что ты чувствуешь, когда получаешь доступ к информации, которого у тебя по всем правилам быть не должно? А что ты чувствуешь за секунду до этого? Это адреналин, приятель!

Поотрывались ребята классно, до самого вечера. Особо отличился Саша, который спрыгнул прямо в тот момент, когда под мостом проезжала баржа. Конечно, он пролетел рядом с ней (а не в нее), но нам было стремно. А он говорит, что так прикольнее :)... Также было интересно, когда Ваня и Ник прыгнули одновременно с двумя разными веревками. Итог - оба, глазея друг на друга, не успели вовремя поймать вторые веревки ;). Еле вылезли.

Меня сильно радовала реакция прохожих :). Зрителей собралась куча, даже ГАИшники откуда-то приехали посмотреть. Кстати, как ни странно, у ропджамперов проблем с милицией практически не бывает. Один раз их только поволокли в отделение и то очень быстро выпустили и больше не трогали.

Ближе к вечеру мы опять упаковались, запаслись пивом и, весело болтая, двинулись в сторону железнодорожной платформы.

ШЛИТЕ ПОСЫЛКИ БАНДЕРОЛЯМИ =)

Вот и все, приятель, что я хотел рассказать тебе об этих экстремальных

перцах - ропджамперах. Все свои впечатления, комментарии, предложения и

вопросы можешь слать на мыло ropejumping@mail.ru. Пока!


Спецвыпуск Xakep, номер #009, стр. 009-072-1, Ментокрылые муссоршмидты, или как вести себя с милицией

Ментокрылые муссоршмидты, или как вести себя с милицией

Спецвыпуск Xakep, номер #009, стр. 009-072-1

Додж (club@real.xakep.ru)

Статья основана на собственном опыте. Вирусов нет :).

Ты нарушаешь закон каждый день по несколько раз. Просто ты этого не замечаешь и не знаешь, что этого делать нельзя и что за это могут и в милицию забрать. Вот, скажем, сколько раз в день ты сквернословишь при людях, то есть матом ругаешься? Уверен, что не один и не два. А в милиции за это еще не бывал? Это только потому, что тебя патрульный не слышал. А вот за такой, казалось бы, мелочный и незначимый поступок забирают в ментовку, потому что это в законе называется "мелким хулиганством".

Знакомство

Как только тебя окликнул минтон, первое, о чем ты должен подумать, - есть ли у тебя вещи, которые могут заинтересовать милицию. Это перочинный ножик, газовый баллончик или пистолет, наркотики (не дай Бог). Если ты еще несовершеннолетний, то подумай о таких вещах, как алкогольные напитки и сигареты. Если у тебя что-то есть из таких вещей - можно попробовать от них избавиться. Но не спеши с этим! Это послужит лишним предлогом для твоего дальнейшего задержания. Например, если увидят кровь на твоей одежде, то запросто могут пришить тебе дело недавно убитого бомжа, и потом хрен отделаешься. Конечно, потом все выяснится, но до этого момента тебя продержат суток двое в обезьяннике и еще отдубасят дубинками за сопротивление при задержании. Не надо спешить. Стоит подождать подходящего момента. И не волнуйся (еще рано), подумаешь - постовой подошел. Может, он хочет спросить, как дойти до Библиотеки им. Ленина. А вот как только он произнесет заветные слова "Пройдемте в отделение..." и может еще добавить "...для выяснения обстоятельств", - спокойно направляйся за ним. Вот здесь и можно попробовать выбросить из карманов лишнее, но только без шума! Кидают их на травку, в сугроб, короче - на мягкое место. Иногда ментутаторы оглядываются, поэтому времени лучше даром не терять.

Бывают случаи, когда кекс вынужден идти рядом с милиционером, но и тут возможны варианты - скажем, развязались шнурки или стало жарко и необходимо снять куртку. В общем - ловкость рук и никакого мошенничества. Но лучше всего выкидывать в первые минуты "знакомства" с милиционером, то есть до фразы "Пройдемте за мной". Потом мир повернется к тебе задом. И запомни: милиционер имеет права обыскивать тебе только в отделении милиции.

Добро пожаловать, или посторонним Вэ

Вот вы, наконец, и дошли до отделения. Теперь начинается обыск. Тебе, как правило, предлагается вытащить ВСЕ (абсолютно все) из карманов и других частей тела :). Мой тебе совет - выкладывай все, что есть. Потому что как только ты все выложишь, они тебя обыщут сами, и если что найдут (пусть это будет даже носовой платок) - это будет уже БАААЛЬШОЙ минус в твою сторону. Далее попросят удостоверение личности, то есть паспорт. Если такого нет, предложи им замену: права, членский билет из библиотеки, карточку учащегося. Сойдет все, в чем есть твоя фотография. Если же и таких документов нет (я надеюсь, ты их не выкинул? :)), то тогда назови свое имя сам. Милицию это, как правило, не удовлетворяет, и она будет обязана проверить. Позвонят, скажем, из отделения домой и спросят, проживаешь ли ты там. Хотя есть некоторая вероятность, что они и проверять не станут.


Спецвыпуск Xakep, номер #009, стр. 009-072-2, Ментокрылые муссоршмидты, или как вести себя с милицией

Ментокрылые муссоршмидты, или как вести себя с милицией

Спецвыпуск Xakep, номер #009, стр. 009-072-2

Теперь тебе, наконец, скажут, за что ты задержан. Я почти уверен, что ты сильно удивишься и будешь их уверять, что ты мягкий и пушистый и ничего ТАКОГО никогда бы не сделал. А вот это, милый мой, их и бесит! Не надо отпираться. Соглашайся со всем, что тебе впаривают (если, конечно, это не серьезное преступление - а то возьмешь еще на себя убийство Кеннеди ;)). Самое главное - будь как можно вежливее. Еще трясись от страха, заикайся - это мулинексам понравится, они будут довольны собой. Они же только что задержали самого опасного маньяка-террориста и заставили его раскаяться во всех совершенных преступлениях =). Настаивай, что такого больше никогда не случится. Говори, что ты сделал это случайно, но самое главное - признай свою вину! И раскаивайся, раскаивайся и раскаивайся...

По закону милиционер имеет право прочитать тебе небольшую лекцию, например, "о вреде курения". И не надо в этом месте таких слов: "Вы не имеете права меня задерживать!". Еще как имеют. А такие слова их только раздражают. И вообще, они тебя могут отдубасить и сказать, что ты сопротивлялся. Обычно, кстати, так и делают, когда им особо умные попадаются. Ты же тоже не любишь, когда тебе говорят, что делать... Вот и они такие же. В принципе, достаточно поставить себя на их место, и сразу поймешь, как себя вести надо. Они же тоже люди, просто работа такая неблагодарная им досталась - только и всего.

После того как твою личность установили и сказали, за что ты задержан, обычно начинается запугивание "клиента". Например, один ментор говорит другому: "Слышь, Вась, может его в обезьянник на пару суток, из него там человека сделают...", а второй отвечает: "А может мы его просто отдубасим до полусмерти и выбросим где-нибудь на дороге". После чего у непросвещенного человека трясется буквально все, а в состоянии шока он пребывает около недели. Особенный эффект бывает, когда хранитель улиц обращает твое внимание на свою дубинку: либо поправляет ее, либо делает вид, что хочет отцепить, а она, сволочь такая, никак не отцепляется ;). Вот это, блин, милиция! Ни в одной стране такой, как наша, нет, это уж точно. С одной стороны - клоуны, а с другой - набить морду для них - не проблема.

Так вот, как только они буду решать, что с тобой делать, - умоляй их отпустить тебя. На самом-то деле им возиться с тобой глубоко в лом. Большой геморрой составлять всякие протоколы, звонить твоим родителям, в школу, институт. В таком случае надо показать, что ты все понял и что ты больше никогда не будешь нарушать закон, и вообще - пойдешь служить в милицию. Если все получится, то они скажут с большим вздохом: "Ну ладно, парень, ты свободен, бери свои шмотки и выметывайся отсюда". Мне, кстати, прямо так и сказали. Только слово "выметывайся" мне не так подали, это я для цензуры переиначил ;).

Вся любовь

Вот и все дела. Ничего трудного здесь нет. Главное - покажи ментам, что ты все понял и боишься их до слез. Как только им станет тебя жалко - будешь свободен на все четыре стороны.


Спецвыпуск Xakep, номер #009, стр. 009-072-3, Ментокрылые муссоршмидты, или как вести себя с милицией

Ментокрылые муссоршмидты, или как вести себя с милицией

Спецвыпуск Xakep, номер #009, стр. 009-072-3

З.Ы. Статья рассчитана на несерьезные преступления и проступки, относящиеся, в основном, к "мелкому хулиганству". Если ты замочил бомжа или послал мента - тебе ничего из этого не поможет ;).


Спецвыпуск Xakep, номер #009, стр. 009-074-1, ПОДБРАСЫВАНИЕ - МАРАЗМ ЗАПАДЛОСТРОИТЕЛЯ

ПОДБРАСЫВАНИЕ - МАРАЗМ ЗАПАДЛОСТРОИТЕЛЯ

Спецвыпуск Xakep, номер #009, стр. 009-074-1

Noah (noah@inbox.ru, UIN 983332)

Год 2027, закрытая психиатрическая лечебница где-то на острове Куба...

Палата №255

Вчера в нашу палату заселили новенького. С виду он нормальный, только взгляд какой-то странный. Цезарь сразу пошел знакомиться, но новенький не захотел с ним разговаривать. Это понятно. Мне самому не нравится Цезарь: толстый крикливый псих, возомнивший себя древнеримским тираном, к тому же еще и чернокожий. Я ему не раз пытался объяснить, что Цезарь был белым, а он только орет, что настоящий Цезарь - это он, что ему лучше знать, каким он был... Эх, что с него возьмешь - он же ненормальный! Единственное, что этому тучному бурдюку удалось вчера выяснить, - это то, что новенький называет себя Западлостроителем. Я никогда раньше не слышал такого имени (даже не знаю, означает ли оно что-нибудь), но звучит довольно забавно. Западлостроитель уже сутки лежит на своей койке с закрытыми глазами. Черт, любопытно! Может пойти познакомиться с ним? Во всяком случае, у меня это получается лучше, чем у Цезаря (кстати, когда привезли Цезаря, я был первым человеком в нашей палате, который с ним заговорил).

- Привет, тебя ведь Западлостроителем зовут, да?

- Я нормальный! Я не болен! Оставьте меня в покое!

- Я тоже нормальный!

- Меня поместили сюда по ошибке!

- Ты не поверишь, меня тоже. Я здесь уже давно.

- Выпустите меня, черт возьми!.. А откуда ты знаешь мое имя?

- Цезарь сказал. Он подходил к тебе вчера.

- А, тот толстяк... Он пытался мне доказать, что я его преданный

легионер...

- Не обращай на него внимания - он чокнутый. Слушай, у тебя странное имя. Что оно означает?

- Ты не знаешь, что такое западло??? Хех, ну, это такое занятие, точнее не занятие, а... ну, в общем, когда ты что-то специально делаешь, чтоб устроить неприятность другому человеку. Я вообще-то не обычный западлостроитель, я специалист по подбрасыванию.

- По подбрасыванию? Что это такое?

- Долго объяснять.

- Спешить нам некуда.

- Ок, тогда слушай. Я не помню, как все начиналось, но первое свое западло помню отлично. Мне тогда было двенадцать лет, я учился в школе. В простой обычной школе. Был у нас очень строгий учитель физкультуры, который все время заставлял меня отжиматься и бегать по кругу. Несмотря на юные годы, я был достаточно умен, чтоб не хотеть два раза в неделю тратить кучу энергии на беготню по одному и тому же маршруту. Короче, конфликтовали мы с физруком этим. И вот в один прекрасный день я подобрал момент и подкинул на стол в тренерской фотографии с изображением обнаженных девушек из команды поддержки сборной по футболу какого-то американского университета (нашел в Интернете). Когда эти фотографии случайно обнаружила инспекционная комиссия, да еще и в присутствии нашей директрисы, физрука поперли с работы с большим скандалом. Целое разбирательство замутили! Еще бы, на фотографиях ведь были молоденькие девушки, ничем, в принципе, не отличающиеся от тех, которых физрук тренировал. Тогда я задумался, как нехитрые действия такого сопляка, как я, могли привести к таким результатам ?! Я был одновременно и приятно удивлен, и напуган.


Спецвыпуск Xakep, номер #009, стр. 009-074-2, ПОДБРАСЫВАНИЕ - МАРАЗМ ЗАПАДЛОСТРОИТЕЛЯ

ПОДБРАСЫВАНИЕ - МАРАЗМ ЗАПАДЛОСТРОИТЕЛЯ

Спецвыпуск Xakep, номер #009, стр. 009-074-2

Случай с моим вторым западлом не заставил себя долго ждать. Нас в семье было четверо детей: я и три старшие сестры. Естественно, что сестры меня все время обижали и всячески подкалывали. Однажды я решил зло подшутить над старшей и подбросил ей под матрас огромный искусственный член, а в ящик стола под какими-то бумагами положил упаковку презервативов - особых, со специальными ребрышками. Когда мама обнаружила все это во время очередной уборки, сестре всыпали по первое число. Да, невесело ей тогда было. А мне было очень весело - я наслаждался властью! Потом я долгое время ничего такого не делал, увлекался другими способами западла. Далее я подбрасывал по мелочам. Например, засунул один раз фанатеющему металлюге из нашей институтской компании в плеер кассету с жуткой попсой. Естественно, все было рассчитано так, чтоб кассету обнаружил не

он, а другие ребята из нашей компании. Этот металлист еще долго отмахивался от насмешек и подколок! Был еще случай, когда я своей бывшей подружке засунул в сумочку брошюру - что-то типа "Как эффективно похудеть" - как раз перед тем, как туда за расческой полезла ее лучшая подруга. Она была очень рада такому компромату - сплетни среди девчонок распространяются почти со скоростью света.

Было, естественно, и такое, когда мое западло не удавалось. Увлекался я в то время хакерством, впитывал много информации по этому делу (был журнал один хороший: толи Z, толи X... не помню названия). В общем, навзламывал я несколько серваков и засунул добытые оттуда файлы /etc/passwd в директорию опостылевшего мне препода на институтском компе. Около недели ждал, когда же кто-нибудь из админов эти файлы обнаружит, но так ничего и не дождался. Что-то я, видимо, неправильно рассчитал...

А самый жестокий случай произошел в ночном клубе, точнее на его входе. Была большая очередь, и какой-то здоровенный бык нагло пролез впереди меня, попутно двинув мне плечом. Да еще и на девушку мою поглазел, недоумок! Мой приученный моментально срабатывать мозг быстренько наметил план мести. Все очень просто: я достал из кармана упаковку лекарств (по-моему, что-то от геморроя =)), вытряхнул на ладонь горстку капсул и аккуратно опустил их в карман стоявшего теперь уже

впереди "везунчика". Все сработало идеально: фейс-контроль, естественно,

обнаружил колеса и, с учетом того, что капсулы без всякой упаковки ничем не отличаются от наркоты, передал этого парня охране. Те хорошенько его отделали и вышвырнули на улицу. Сам я в клуб тоже не пошел - мне хотелось посозерцать результаты своего столь неожиданно подвернувшегося западла. Да, картина здоровяка, останавливающего кровотечение нежным платочком, полностью убила чувство обиды во мне. Тем более, что мне не пришлось для этого тронуть его даже пальцем!

Кстати, с платком связан другой забавный случай. Мне пришел в голову отличный план западла, который я незамедлительно воплотил в жизнь на первом попавшемся человеке - на своем близком друге. Я просто вымазал в помаде женский платок и засунул его поглубже в карман куртки своего приятеля. Парни очень любят одалживать девушкам свои куртки, а девушки любят лазить по карманам своих парней. В этот вечер мой друг как раз собирался прогуляться со своей подружкой... Ну, она наткнулась на платок и закатила ему крупную истерику.


Спецвыпуск Xakep, номер #009, стр. 009-074-3, ПОДБРАСЫВАНИЕ - МАРАЗМ ЗАПАДЛОСТРОИТЕЛЯ

ПОДБРАСЫВАНИЕ - МАРАЗМ ЗАПАДЛОСТРОИТЕЛЯ

Спецвыпуск Xakep, номер #009, стр. 009-074-3

Набравшись солидного опыта в западле (особенно в подбрасывании), я понял, что подбрасывать можно не только предметы, но и многое другое! После этого открытия у меня было такое впечатление, как будто у меня выросли крылья - область моей деятельности сильно расширилась. Особо я любил подбрасывать звуки! Однажды я остался один дома у своей подружки. Я быстренько достал кассету с записью женских вздохов и стонов из какого-то порнофильма, которую, к слову сказать, уже больше месяца таскал с собой в ожидании удобного случая, и врубил ее на всю громкость музыкальной системы подружки. Судя по всему, соседи остались очень довольны, и я еще не раз замечал, как они кидают непонимающие взгляды - мол, такая приличная девочка и...

Но, эххх, все хорошее когда-нибудь заканчивается - сволочи из Агентства решили со мной расправиться. Формально я не совершил ни одного преступления, но они говорят, что я опасен для общества! Вот и поместили сюда. Но я не болен!!! Не болен!!!

На этом слове Западлостроитель сорвался с койки и начал с криками стучаться в железную решетку. На шум сразу прибежала пара дюжих санитаров. Один из них с ходу врезал буяну, а другой заботливо подхватил падающее тело. Быстро чего-то вкололи и уложили на койку. Эту же процедуру частенько проводят с Цезарем, когда он разорется. Ладно, пойду, пожалуй, заниматься своими повседневными обязанностями: войны, политика, вопросы государственности. А то, думаю, мои верные полки уже соскучились по своему великому Императору, по Наполеону Бонапарту (не забыть бы еще похвастаться перед Цезарем своим исключительным умением знакомиться!).

Ку-ку

Эй, перец! [..щелк-щелк пальцами...] Это я, Ноа, а ты читаешь Х.

Вернись в реальность, в наше время! Хе-хе, теперь, после прочтения этой истории о психах, ты знаешь, как устроить злейшее западло своим недоброжелателям :). Все те заподлянки, которые устраивал

Западлостроитель, вполне реально повторить и тебе! Только не увлекайся, а то загремишь в дурдом ;).


Спецвыпуск Xakep, номер #009, стр. 009-076-1, Презерватив - мой друг и помощник

Презерватив - мой друг и помощник

Спецвыпуск Xakep, номер #009, стр. 009-076-1

Даниил Шеповалов (danya@danya.ru)

Подумать только... Мой любимый цвет! Мой любимый размер!

Ослик ИА

Когда-то мне было целых шесть лет, и мы с Коляном, рассматривая стыренные игральные карты с голыми тетками, рассуждали о сексе. "А еще бывают такие штуки - презервативы, ты их на писюн надеваешь, застегиваешь сзади и ничем не заразишься тогда", - с солидным видом сказал Колян. Я тут же представил себе что-то типа противогаза с кучей шлангов и ремней, застегивающихся на заднице. Через пару лет мы с Коляном рассматривали уже не невинные картинки, а жесткое немецкое порно и потрясный заграничный Хастлер. Именно тогда Колян и подарил мне мой первый презерватив, а также популярно объяснил, как его можно использовать. Я не сомневаюсь, что у тебя тоже было счастливое детство и опытный гуру; несомненно, ты посвящен во все премудрости гандбола - этой статьей я лишь хочу систематизировать наши общие знания.

Гнев божий

Запуском капитошек (кондомов, наполненных водой) занимались все и вся в свободное от ловли тритонов и игры в квадрат время. Кинуть с крыши литровый резиновый бонус и насладиться зрелищем упавшей в обморок бабки, перед которой на дороге разорвался контрацептивный сюрприз, - что может быть милее сердцу хулигана? К тому же, подобное развлечение отнюдь не является исключительно прерогативой отроков детсадовского и младшего школьного возраста. Вспомни, когда ночью во дворе под твоими окнами начинает выть сигнализацией чужая тачка или коты концерт устраивают... о чем ты в этот момент мечтаешь? Правильно: о хорошем дробовике или портативном гранатомете. Однако гораздо безопаснее иметь рядом с кроватью капитошку, наполненную цветной жидкостью (чего тебе - красок жалко?), и в случае нарушения твоего покоя использовать ее по назначению.

Презервуар

О потрясающей вместимости презерватива в народе ходят легенды. Именно поэтому очень часто изделие номер два используют в качестве контейнера для различных жидкостей. О том, как проносить пиво и водяру на всякие вечеринки с использованием кондомов, мы уже писали в прошлом номере. Теперь речь пойдет о продуктах распада этих бесценных жидкостей. Тут какой недавно случай был: на экзамене препод (престарелая Мальвина с фиолетовыми волосами) запретила выходить в туалет. Не, аргументы, конечно, понятные: чтобы стьюденты не списали, все дела, однако мой организм после вчерашней попойки и утренних забегов к водопроводному крану плевать хотел на все доказательства справедливости этого запрета. Пришлось отлить в презерватив, позаимствованный у приятеля. После экзамена я с торжественным видом прошествовал мимо Мальвины, сжимая в руках пенистый резиновый контейнер, и аккуратно положил его в урну. Потребность в проведении подобной процедуры у тебя может возникнуть крайне часто: на военных сборах, в автобусе дальнего следования, в метро или в кинотеатре. Согласись, что в некоторых ситуациях человеку крайне забито на то, как он выглядит со стороны: против мощных биологических порывов бессильны любые социальные установки.

Садок для пираний


Спецвыпуск Xakep, номер #009, стр. 009-076-2, Презерватив - мой друг и помощник

Презерватив - мой друг и помощник

Спецвыпуск Xakep, номер #009, стр. 009-076-2

Другая прикольная фишка, использующая водонепроницаемость кондома - мобильный аквариум. Конечно, случаи, связанные с перевозкой декоративных рыбок, возникают не особо часто, а вот на рыбалку ты, скорее всего, наведываешься регулярно. И отсутствие садка для маленьких живцов - реальная проблема. Теперь ты о ней можешь забыть навсегда! Инстант кондом всего за пятеру в ближайшей аптеке, но это еще не все: в придачу вы бесплатно получаете красивую упаковку.

Кто подставил кролика Роджера

Порой даже в жизни законопослушных перцев возникают ситуации, когда оставлять отпечатки пальцев на различных поверхностях крайне нежелательно. И в то же время необходимо сохранить все степени свободы кистей рук (например, если этот законопослушный пончик хочет спереть пару DIMM'ов из ВЦ своего родного универа). Перчатки он, конечно, с собой не захватил, а оперировать отверткой и пинцетом с помощью рук, замотанных в свитер, крайне неудобно. На самом же деле, достаточно надеть на каждый из пальцев по презервативу, и полная конфиденциальность этой сомнительной акции обеспечена. Кстати, ты не подумай - мы тебя ни к чему подобному не призываем, просто к слову пример подвернулся.

Мир! Труд! Май! Любовь!

Пойти на LOVE PARADE с надутым кондомом - замечательная затея. Главное, использовать в качестве контента этого детского шарика гелий - кондом должен стремиться ввысь, а не опадать, как... ммм... не опадать, в общем. Кстати, мой незабвенный гуру Коля был исключен из школы за участие в первомайской демонстрации с подобной надувной игрушкой.

К-к-контейнер

Если ты попал под ливень или именно сейчас тебе взбрело в голову всенепременно переплыть Урал в самом широком месте, то следует позаботиться о влагонепроницаемости ценных вещей. Запихивай в презерватив свои рулоны американских денег, микросхемы памяти, часы с мп3-плейером, паспорт и фотографию Эминема. Теперь можешь завязать на два узла этот резиновый контейнер и смело отправляться в путь: ты теперь настоящий ковбой Хаггис, победитель влаги. Кстати, если ты повторяешь подвиг Чапаева или подрабатываешь ниндзей, переплывая реку, тебе может пригодиться еще пара кондомов: засунь свою одежду в полиэтиленовый пакет и привяжи к нескольким надутым презервативам - тогда он все время будет оставаться на плаву, что несколько продлит твою жизнь. И главное - сухо!

Потерял сознание, очнулся - гипс...

Всякое бывает... Бывает, например, что люди везут чего-нибудь незаконное через границу (например, личинку бабочки Дзен-дза стоимостью 15000$). Или несут домой сверхсекретный чип из военной лаборатории. А в таких случаях рассовывать подобные вещи по карманам будет, по крайней мере, неосмотрительно. Но у тебя же всегда есть с собой резиновый герой! То есть, прости пожалуйста, не у тебя, а у некого абстрактного человека. И вот этот абстрактный человек кладет золотую личинку в презерватив (все очень хорошо помещается в резервуаре для спермы), а его уже надевает... догадайся с трех раз - куда? Правильно: именно туда! Главное - тщательно все это дело закрепить, чтобы не отвалилось в самый ответственный момент. К тому же, громадный плюс подобной операции в том, что в случае провала абстрактный человек может тут же проглотить палевный кондом вместе со всем его содержимым - резиновые изделия со смазкой крайне легко проходят по пищеводу. Особые эстеты могут сразу помещать презерватив в пищевод, предварительно привязав его ниточкой к зубу - тогда при малейшей опасности достаточно будет перекусить нитку.


Спецвыпуск Xakep, номер #009, стр. 009-076-3, Презерватив - мой друг и помощник

Презерватив - мой друг и помощник

Спецвыпуск Xakep, номер #009, стр. 009-076-3

Эта мелочь...

Поможет тебе справиться со множеством небольших траблов. Если капающий кран мешает заснуть - надень на него кондом и наслаждайся тишиной. В упаковку презервативов всегда можно положить небольшой карандашик и впоследствии ловко записать на ней телефон клевой тетки, с которой ты познакомился в клубе. Этим ты покажешь себя с лучшей стороны (какой пунктуальный мальчик) и заодно намекнешь на дальнейшее развитие отношений. Не стоит, правда, записывать на одной упаковке больше пяти-шести телефонов - тебя могут неправильно понять. Наконец, используя презерватив, ты всегда можешь заняться гигиеничной мастурбацией, даже если твои руки насквозь пропитались машинным маслом. Так, чего-то меня не в ту степь понесло...

Funky Funky

Возможности использования резинок в рекреационных целях попросту безграничны. Любимая фишка слушателей всевозможных учебных заведений - операция "Каспер". В замочную скважину двери аудитории засовывается презерватив и, соответственно, надувается вызвавшимся активистом до умопомрачительных размеров. После этого презерватив либо отпускается в свободный полет по храму науки, либо протыкается с целью оглушительного взрыва. В любом случае и без того нестабильные мозги препода дают существенный сбой, и он в слезах убегает к директору (декану) под оглушающие аплодисменты. Многие любители пляжного волейбола не раз заменяли забытый мяч набитым мхом презервативом. Также резинки используются и на благо искусства: в студенческой среде очень популярно, например, наряжать новогодние елки этими артефактами (часто использованными).

Ты гений, Гамп, мать твою...

Презерватив - потрясающее изобретение человечества. В него можно наливать, насыпать и даже отливать, его можно надувать, натягивать, растягивать и завязывать морскими узлами. Для твоего резинового друга можно найти тысячи областей применения, главное - всегда брать его с собой. Это факт! Однако, амиго, не забудь, что в первую очередь изделие номер два предназначено для защиты тебя, неповторимого, от гадских инфекций и неожиданного отцовства. Здорово, правда? А вот так вот - оказывается, презерватив можно и по назначению использовать, а не только им маленьких собачек душить. Хотя наплюй: надо жить быстро и умереть молодым! =)


Спецвыпуск Xakep, номер #009, стр. 009-078-1, Комиссионки при капитализме

Комиссионки при капитализме

Спецвыпуск Xakep, номер #009, стр. 009-078-1

Dodge (club@real.xakep.ru)

Хочу сделать небольшое отступление. С этого момента я буду говорить только с себе подобными гражданами с нормальным человеческим достатком - с теми, кто не может пять раз в неделю ходить по модным бутикам и покупать себе новые свитера от САШ, кеды от НАЙК и кофты от МА. Имеющие такие возможности с этой строки идут лесом - обсуждать достоинства внутреннего строения шнурков туфель от Альберто Гардиани. Оставшиеся - сегодня я расскажу о капиталистических комиссионках. О секонд-хэндах. Магазинах, в которых можно покупать (при определенном везении и умении) великолепные вещи от серьезных производителей. Если ты, конечно, не брюзга и не сноб, то секонд-хэнд - это Х-стиль.

Общие положения

Если ты думаешь, что в секонд-хэнде продаются отстойные вещи, которые раньше носили грязные и вонючие жители африканских стран, - то ошибаешься. Спешу развеять все твои сомнения, которые у тебя могут возникнуть. Во-первых, все вещи проходят химчистку, при которой все известные микробы и бактерии уничтожаются (правда, качество вещей от этой чистки тоже немного ухудшается - а ну и хрен с ним). Во-вторых, все вещи, которые продаются в секонд-хэндах обладают достаточно хорошим качеством (хотя встречаются и досадные исключения), а фирмы-производители этих вещей уже хорошо зарекомендовали себя на рынке. Это в России ты, может, еще не слышал о такой фирме, как GAS, - а в Европе и в США она продается получше Найка. А что уж говорить о ценах! Цены здесь вообще никакие. Почему? Комиссионка! Например, население США может устроить благотворительную акцию и собрать вещи для СХ, а все вырученные от продажи деньги пойдут на развитие популяции бобров, которым и так тяжело жить на нашей планете. А в США, сам понимаешь, никто не станет носить (а, соответственно, и отдавать - даже в СХ) некачественные вещи. У них просто таких нет! Ну нет у них ЧеркиZaassBazarras, ну нет - и все! Как они живут без них - вопрос другой, мы его в следующий раз перетрем, а пока пора бежать в СХ, чтобы хорошо и дешево одеться.

Куда?

Итак, в какой СХ надо идти? В первую очередь - в тот, в котором продают хорошие вещи. Как это выяснить? Существует только один способ - приехать туда, все посмотреть и потрогать. Как только найдешь нужные магазины - присмотрись к местным ценам. Да, и вот еще что ты должен усвоить: существуют СХ, которые продают на вес (скажем, 250 рублей за килограмм), а есть сэконды, которые продают каждую вещь по отдельной цене (например, одна футболка - 100 рублей). А теперь подумай, где тебе будет дешевле и правильнее купить ту же футболку, вес которой 100 граммов? Если до тебя еще не дошло, то покупать надо, где продают на вес. Это ведь будет всего 25 рублей вместо 100 рублей. А вот джинсы лучше будет купить по отдельной цене, так как они весят намного тяжелее футболки.

Цены

Я сейчас расскажу о ценах, которые должны, в принципе, быть в СХ. Если ты попал в магазин, где джинсы по 500 рублей - будь уверен, это не секонд-хэнд. Чтобы полностью одеться, то есть с ног до головы, - тебе в нормальном СХ должно потребоваться около тысячи рублей, что, согласись, немного. Футболки в таких местах тебе обойдутся от 60 до 100 рублей. Бывают и за 150, но зато фирменные, как, скажем, Nike, Boss и иже с ними. Джинсы или брюки обойдутся тебе от 180 рублей до 250. Но, как всегда, встречаются и исключения: покупать эти или нет - дело исключительно твое. Толстовки, свитера, ветровки - в общем, все, что надевается поверх футболки, - обойдется тебе от 100 до 300 рублей. Тут все зависит от материала (то, из чего сделана вещь + ее качество). Определенную роль играет и то, что это за вещь - ведь приравнивать шерстяной свитер к "бумажной" ветровке никак нельзя (так и масса у них разная - отсюда и цена... разная =)). А рубашки обычно бывают по цене от 50 рублей. Куртки всевозможные (винил, кожа, замша - чего душе угодно) - от 150 рублей (Холод себе в секонде где-то на Сходненской купил кожаную (!) куртку в состоянии "неделю Б\У" за 280 рублей). Единственное, что я бы не стал покупать в СХ - так это обувь и нижнее бельё (последнее просто не продается =)). Да и редко, скажу я тебе, можно встретить хорошую обувь в таких магазинах. Вот увидел я однажды Grinders, которые стоили 1200 рэ. Зачем мне старые и мятые ботинки за такие бабки? Если тебе такие нужны - напиши мне, я дам адрес магазина, где они продаются.


Спецвыпуск Xakep, номер #009, стр. 009-078-2, Комиссионки при капитализме

Комиссионки при капитализме

Спецвыпуск Xakep, номер #009, стр. 009-078-2

Сейчас попрошу внимания, я тебе несколько советов на прощание дам.

1. Как только заходишь в магазин - оглянись, посмотри, где лежат нужные тебе вещи. А потом иди и ройся, ройся и ройся. Таким образом ты обязательно что-нибудь найдешь.

2. В таких магазинах преобладает специфический запах химии. Это все из-за химчистки. Так что если у тебя аллергия - возьми с собой капельницу =).

3. Обращайся к услугам продавца только в крайних случаях. Не стоит просить его найти "что-то подходящее". Продавцы - мастера впаривать никому не нужные вещи за приличные деньги. Все они, естественно, заинтересованы в одном - продать что-нибудь подороже, так как их зарплата - это процент от твоей покупки =).

4. Есть магазины, которым ты можешь продать свои вещи. Если у тебя есть что-то ненужное или не по размеру - приноси эти вещи в такие магазины. Таким образом ты продашь сток и заработаешь себе на пиво =).

5. Не ходи в секонд за "какими-нибудь" вещами. Ищи только качественное, оригинальное и неповторимое - поверь, бывает там такое и бывает часто. Форма военная (особенно ВВС США и ФРГ - дорогая, правда, но зато неснашиваемая, удобная и красивая), кожаные вещи, необычные свитера. Часто, после стирки и глажки, довольно невзрачной вещи просто цены нет! Так что мотай на ус.

Ну, вот и все. Ищи ближайший к твоему дому секонд-хэнд и... На экскурсию! Как говорит один наш общий знакомый - бороться и искать, найти и перепрятать! Удачи.


Спецвыпуск Xakep, номер #009, стр. 009-080-1, Комп за корок сопеек

Комп за корок сопеек

Спецвыпуск Xakep, номер #009, стр. 009-080-1

Галант (gallant@operamail.com)

Итак, поздравляю: ты решил с криком "Еу" и "К'мон" внедриться в мир юзеров, по-русски (по-человечески) - пользователей персональных компьютеров, (ласково - пи-сишек, по-юзерски - башен, компов и так далее). Ну что ж, постараюсь тебе помочь сделать его быстрее и шире. Как молвит народная мудрость - лучше поздно, чем никогда. Конечно, я понимаю, что это применимо не всегда, но в данном случае попрет, скомпилируется ;)))).

Мысли

Прежде всего ты должен собраться с мыслями, если таковые имеются, прогнать прочь горячку и твердо решить, зачем тебе нужен комп. Решение это не такое уж простое. Самый распространенный ответ, который я слышал на этот вопрос, звучит примерно так: "Э-э... ну, типа... а зачем, ну-у, чтоб, того... было. Ну, для чего и всем". Смешно, правда? В любом компьютерном магазине менеджер, услышав такой ответ, благодарит ту всевышнюю силу, которая прислала ему этого придурка! Из магазина тот выйдет, оставив минимум долларов пятьсот, а то и больше. Наш же девиз звучит так: "Меньше денег, больше Компа". Посему ты четко должен для себя решить, зачем же тебе все-таки это железо: для офисных работ или для графики, или для учебы в университете, WEB-дизайна, обработки видео, или как украшение, подставка для вазы с цветами, незаменимая часть интерьера =).

За сто баксов...

Теперь о неприятном. Загляни в карман своих джинсов... Пусто?! Ну, тогда глянь в другой. Тоже пусто?! А, я совсем забыл: загляни в бумажник. Ну и что ты там увидел, кроме рваных бумажек (вот, да, зеленые и нужны)? Сколько?.. Сто? Да, не густо... Но жить можно! Теперь предлагаю переместиться из мира грез в наш мир. А именно - взять в руки какую-нибудь комповую газетенку и внимательно в ней пошариться. Вот, значит, открывай любую фирму, торгующую БУ, и прикидывай.

Смотрим вместе. На сто уев ты можешь себе позволить:

1. 486 DX2-80 2x8Mb EDO, HD 420Mb, FD 3.5, Video Vesa 1Mb, Монитор 14'' 640x480 аналоговый.

Теперь, я думаю, нужно вкратце описать, что это такое и с чем его едят. Этот компьютер - самый модный и продвижной, верх достижения науки, с фирменным процессором Intel и таким же чипсетом... Только было это в 1993 году =). На него легко встанут Windows 95, Office и немного игрушек: например, DOOM2 или WARCRAFT. Конечно, машина будет жестоко тормозить, и устанавливать все придется с дискеток, так как б/у сиди-ром будет стоить еще баксов десять. Ночами загоняться в такой комп тоже не стоит, потому что монитор у него самый дешевый, и глаза на лоб вылезут моментально. Но, в принципе, работать можно. Еще один минус такого компа в том, что, когда тебе придется его продавать, реально больше полтинника ты за него не выручишь. Так что делай выводы: покупая такую тачку не в сток-фирме, а у частного продавца, можешь запросто уложиться в полтинник уев.

Совет: на предложенную мной ранее конфу ты можешь поставить еще и звуковую карту с сиди-ромом. Это обойдется тебе всего в десять-двадцать долларов и сильно скрасит твое юзерство. Колонки поставь сам, и тогда твой комп станет мультимедийным: ты сможешь слушать разного рода сидюки, таскание игрушек заметно облегчится, и небольшой объем твоего винта станет меньше тебя беспокоить, хотя при появлении новых игрушек все может резко измениться, и ты станешь резко недоволен своей машиной. В данном случае путь один - БУДЬ СКРОМНЕЕ.


Спецвыпуск Xakep, номер #009, стр. 009-080-2, Комп за корок сопеек

Комп за корок сопеек

Спецвыпуск Xakep, номер #009, стр. 009-080-2

Еще семьдесят баксов

Вот, у тебя появилось еще баксов семьдесят, и тебя совершенно не прет та машина, что стоит на твоем столе. Она жестоко тормозит, на ней не пашет ни одна игрушка, все, отстой, просто сил нет на нее, тупую, смотреть. В таком случае я предлагаю скачок сквозь время и пространство =). Новый уровень называется PENTIUM. Что нужно сделать: идешь на местный радиорынок и по нормальной цене загоняешь свое старье: видеокарту (она ВЛБ-шная, помнишь?), симы и мать с камнем. И выручаешь ты приблизительно баксов пятнадцать-двадцать. Итого у тебя денег примерно буксов восемьдесят-девяносто. А на такую сумму я могу предложить тебе следующее:

Мать - Pentium TX

Процессор - Pentium AMD K6-2 233

RAM - DIMM 32 (66MHz)

Video - PCI S3trio 64V+ 2Mb

MIDITOWER AT или АТХ (как повезет)

Не знаю, как тебя, но меня такая конфигурация устраивала порядка пяти лет. На этом компе без тормозов попрут почти все стратегии и симуляторы, а о дешевых экшенах и говорить стыдно. Короче, для своих денег - машина зверь.

Ещё сорок баксов

Единственное, чего тебе не хватает для полного счастья, - это места на винте. Постоянно что-то надо убивать, а места все равно мало. WINDOWS кастрированный, OFFICE такой же, а игрушки, что самое главное, не влезают. Решение этой проблемы обойдется тебе в сорок баксов. Таким образом ты добавишь себе еще один винт гига на два-четыре (как повезет), и у тебя их станет аж два. Это очень удобно: на одном - система, на другом - пользовательские файлы. Даже два гигабайта свободного места первое время будут казаться тебе просто бесконечными - но, поверь мне, это только поначалу. Уже через неделю у тебя останется всего сто мегабайт места, а остальное будет жестоко забито мусором, который почему-то называется информацией.

Толчок, или на полтинник дешевле

Есть еще один способ приобрести супер-дешевый комп. Конечно же, у тебя в городе есть какой-нибудь радиорынок, базар, короче - любой электронный толчок. Сейчас там все завалено б/ушными компьютерными запчастями. Цены, конечно, намного ниже, чем в магазинах компового секонд-хенда. Качество тоже - кот в мешке. Сходи ради интереса, просто как бы прогуляться, и - заодно узнай цены. Они тебя приятно удивят. Потом постой на задворках, послушай, о чем народ говорит, кто и где купил железо, к кому из продавцов можно подконнектиться, к кому не стоит. Затем можно смело отправляться за покупкой. Прежде всего смотри на внешний вид покупаемого товара. Он не должен иметь дефектов! Внимательно осмотри платы со всех сторон, проверь целостность лакового покрытия платы с лицевой и обратной сторон, очень тщательно осмотри сами чипы. На них не должно быть сколов и прочих неприятностей, элементы на плате должны стоять ровно, и пайка должна быть везде одинаковой. Не покупай ремонтированное железо, оно накроется через неделю. Самый лучший вариант - если при покупке тебе удастся проверить машину или отдельные запчасти на работоспособность. Это дает больше шансов на то, что дома у тебя эта машина заработает тоже. Оптимальный вариант, если с тобой пойдет кто - вдвоем вы


Спецвыпуск Xakep, номер #009, стр. 009-080-3, Комп за корок сопеек

Комп за корок сопеек

Спецвыпуск Xakep, номер #009, стр. 009-080-3

увидите в два раза больше. Обязательно спроси о том, что делать, если машина не заработает. Запомни: все продавцы врут, но лучше доверять тем, у кого это получается искуснее. Не поддавайся на провокации (таковыми могут быть слишком низкие цены или излишне настойчивые уговоры продавцов). Попытайся сначала найти системный блок в сборе, уже скрученный и готовый к применению - это наилучший вариант, так как его и проверить проще, и все вопросы по неправильной сборке можно будет задать продавцу (а не наоборот, как это делают в противном случае).

Руками не трогать

Есть еще один очень важный аспект. Это перечень товаров, которые нежелательно покупать на рынке:

1. СD ROM DRIVE - почему не стоит? Потому, что после длительного использования на сидюках происходит саморазбалансировка механизма, портятся пластмассовые шестеренки и лазер сбивается даже при небольшой тряске. Так что, покупая на рынке сидюк, ты покупаешь просто кота в мешке. С виду он, конечно, работает, даже читает немного. Что он читает - узнать очень сложно, порой даже и нельзя =).

2. HDD DRIVE - почему нежелательно покупать на рынке винчестеры? Все по той же причине. Хоть сам механизм жесткого диска и очень надежен, ничего вечного не бывает. Он так же легко ломается, как и любой другой механизм. Есть еще такое понятие, как бэд кластер - поврежденный участок диска. Так вот, народные компьютерные умельцы с помощью специальных средств (вдаваться в технические подробности, я думаю, не стоит) стирают бед кластеры из описания диска и продают его как целый. Но бэды-то там остались! Каково будет твое удивление, когда, купив винчестер на 4,3 гигабайта, ты обнаружишь на нем баальшой кусок бэдов...

3. FDD DRIVE или FLOPPY 3.5" - дисковод. Дисководы настолько капризные создания, что, по-моему, не стоит даже напрягаться и искать беушный, тем более, что новый не так уж и дорого стоит. Пример: продается дисковод с раздолбанными головками. В него вставляется дискета, куда записывается файл. Звучит вопрос: пишет? Да, файл с дискеты читается. Но только дискетки с других компов этот флоп не прочтет. А про это молчат.

Момед

Если ты захочешь присоединиться в прямом смысле к совокупности юзеров, называемой в обиходе Интернетом, то в простых условиях тебе никак не обойтись без модема. Не стоит покупать самый навороченный, он тебе не пригодится, так как наши российские телефонные линии с трудом передают голос (не говоря уже о цифровом потоке). Примерно за десять-двадцать баксов ты возьмешь неплохой внутренний факс-модем с приличной скоростью (28.8).

GETCONNECT USER

Ну, по-моему, хватит читать лекции по проблеме. Самое главное, что у тебя есть цель и ты к ней стремишься: а дальше все фигня. В этом деле главное - начать; кончить будет проблематично, можно будет только бросить =). И то с трудом. Короче, вливайся! GETCONNECT, USER!


Спецвыпуск Xakep, номер #009, стр. 009-082-1, Лежу на диком пляжу

Лежу на диком пляжу

Спецвыпуск Xakep, номер #009, стр. 009-082-1

Додж (club@real.xakep.ru)

Вообще, купаться в Москве - дело приятное, но не очень полезное. Не чисто. Иначе - грязно. Но вот, представь, - занесло тебя летом в наш город (или наоборот - не смог ты уехать на привычную дачу или море) - что делать-то? А поплавать и освежиться - охота. Выбор купального места - очень важный вопрос, и Х поможет тебе его решить. Мы обошли все пляжи Москвы и написали о самых лучших. Учитывали все, но в первую очередь - удобства.

На всякий случай, учти: купаться в черте Москвы мы бы тебе без необходимости не советовали. Сам понимаешь: заводы, отходы, много людей. Все это делает воду далеко не безопасной (в Москве-реке уже давно водятся трехглазые караси). Но так охота, не уезжая за город, позагорать, выпить холодного пива, поиграть в волейбол, порыбачить, в общем - просто хорошо провести время... Короче, читай и пользуйся!

Серебряный Бор

Этот пляж считается самым посещаемым, самым хорошим и самым чистым. По статистике каждый благоприятный для купания день это место посещают две-три тысячи человек. По-моему, это огромное число пиплов. Народ на самом же деле ходит сюда отнюдь не зря. Во-первых, вход на пляж - бесплатный, что сразу радует и располагает к посещению. Кто скажет, что входы на пляж всегда бесплатные, - идет лесом: еще несколько лет назад вход на этот пляж стоил денег. Во-вторых, чистая вода и свежий воздух поддерживают "не городскую" обстановку, что очень приятно. Правда, к концу дня здесь иногда бывает грязно, так как всякие пьяные сволочи разбрасывают мусор. Если увидишь - топи таких козлов! Также немаловажную роль сыграли и всякие удобства: несколько маленьких кафешек вокруг пляжа, маленькие магазинчики, которые разбросаны по всей территории. Цены, кстати, здесь тоже не дикие, а вполне разумные, что опять-таки порадовало. Наблюдается также и парочка волейбольных площадок. Но учти: эта часть пляжа никогда не бывает пустой, поэтому рассчитывать на тихую спокойную игру вдвоем - с твоей пассией - нет смысла.

Уже ранней весной пляж был очищен от всякого мусора, вода была взята на пробу медиками, поэтому купание здесь официально разрешено. Кстати, на этом пляже ни разу не было зафиксировано случаев заражения какой-нибудь заразой (что просто поражает). И еще один сюрприз: на территории пляжа есть "забронированное" место для нудистов. По слухам, они рады видеть каждое "новое лицо" (или "задницу" - прим. автора).

Ехать придется от станции м. "Полежаевская". Далее ловишь троллейбус, который идет до Серебряного Бора. Таких троллейбусов несколько (например, 21). Если поедешь на машине, то тебе пригодится автостоянка (платная), которая тоже располагается недалеко от пляжа.

Маленковка

Отличное место, здесь тихо и спокойно. Это тоже один их самых любимых пляжей москвичей, но к нашему времени он утратил свою былую славу. Тем не менее, я бы рекомендовал этот пляж тем, кто хочет просто отдохнуть от городской суеты, расслабиться и обрести спокойствие. Если ты любишь пикники - это место просто идеально подходит для таких мероприятий. Здесь временами забываешь, что находишься в Москве. Кстати, способствует этому и отсутствие каких-либо магазинов или кафе. Единственное, что здесь есть из "удобств" - так это кабинки для переодевания и туалет типа "сортир". Вход, естественно, бесплатный. Присутствует мягкий песочек и плавный берег. Неподалеку можно найти качели, песочницу и другие элементы детской площадки. Так что, если у тебя есть дети, - это место подойдет тебе вдвойне. Никаких геев и нудистов здесь нет и быть не может, поэтому чувствуй себя спокойно =). Здесь вообще наблюдается неактивная посещаемость, так что не удивляйся если окажешься единственным отдыхающим. Да и лезть в воду я бы рекомендовал не во всех местах. Дело в том, что купаться здесь на самом-то деле запрещено, но, несмотря на эти таблички, встретить здесь купающихся можно даже зимой. Вода, конечно же, здесь не то что бы грязная - просто никто ее не проверял. Государство, как мне кажется, уже давно не следит за этим парком (все надеется на честь и совесть отдыхающих, наивное :)).


Спецвыпуск Xakep, номер #009, стр. 009-082-2, Лежу на диком пляжу

Лежу на диком пляжу

Спецвыпуск Xakep, номер #009, стр. 009-082-2

Пляж находится на пути Ярославской железной дороги, на станции Маленковская. Не на рельсах, конечно, - но рядом (читай: неподалеку). Ближайшей станцией метро будет Алексеевская (от нее до пляжа тоже можно добраться), но все-таки не знающему пути человеку лучше всего будет приехать с помощью уже вышеупомянутой Ярославской ж/д.

Строгино

Очень чистый и красивый пляж. Народу здесь немного, так как пешком сюда добираться крайне сложно, нудно и, вообще, долго, а на машинах проезд и вовсе запрещен. Некоторые добираются сюда на велосипедах. Это уже какой-то плюс: хоть здесь тебе не удастся подышать выхлопными газами =). Кстати, вокруг достаточно много растительности - всякие кустики, рощицы, полянки (в нужный момент есть где скрыться влюбленным парам =)). Вообще - здесь, прежде всего, спокойно, так как сюда почти никогда не заплывают пароходы. А песочек мягкий, теплый и чистый. Единственное, что не понравилось, - так это пляж нудистов поблизости. Впрочем, Бог с ним, с пляжем нудистов: вот пляж геев рядом с ним - это уже вообще перебор. Хотя, теоретически, никто никому не мешает. Все три пляжа "разграничены" по своим территориям. Поэтому искренне желаю тебе не забрести в зону "прекрасной половины" человечества :).

Добираться сюда, как я уже сказал, будет довольно проблематично. Единственная и ближайшая станция метро - "Щукинская". Оттуда и топай в сторону залива. Если повезет - найдешь какую-нибудь маршрутку в ту сторону...

Косино

Единственное, что мне сразу не понравилось, - так это что пляж в основном травяной. Но, слава Богу, не везде - кое-где еще остался песок. Очень много народу (а все потому, что добраться сюда нет никаких проблем). До пляжа легко доехать из Косино или Новокосино на пешкарусе =). Ближайшей станцией метро окажется "Новогиреево". С тачками тоже проблем нет, так как для них существует охраняемая автостоянка (недалеко от пляжа). По удобствам этот пляж занимает одно из первых мест. Про привычные туалеты и кабинки для переодевания молчу: на пляже есть даже прокат лодок!


Спецвыпуск Xakep, номер #009, стр. 009-082-3, Лежу на диком пляжу

Лежу на диком пляжу

Спецвыпуск Xakep, номер #009, стр. 009-082-3

Пляж имеет протяженность около 300 метров. Публика здесь не шумная, а вполне спокойная. В основном это молодежь, но нередко можно встретить и дедушек с бабушками. Очень понравилась здешняя волейбольная площадка, которую ни на минуту в покое не оставляют. Само озеро имеет постоянный приток чистой ключевой воды, поэтому вода здесь никогда не цветет и не обладает противным запахом. Вокруг пляжа сосредоточено несколько кафешек и палаток, которые продают жратву и холодное пиво.

Лыткарино

Красивый пляж. Единственный минус состоит в том, что до него очень трудно добраться. Но народу там все равно хватает. Мне кажется, что все туда приезжают именно из-за белого песка, которым наделено это место. Еще там есть сосновый лес, песчаный берег и прозрачно-чистая вода. Да! Этот пляж хоть и считается московским - находится в 15 км от окружной автодороги. Если ехать своим ходом - то лучше всего от метро "Рязанский проспект", на автобусе или маршрутке. От остановки маршрутного такси придется идти пешком около 2 км. На пляже есть что-то типа гранитных мостков, откуда некоторые несознательные граждане ныряют. Я бы тебе советовал сначала взглянуть вниз, а то нырнешь Гастеллой. Кстати, если так и сделаешь, - проверь, какое там дно: мягкое или нет? А вот пиво я проверил. Пиво вкусное и холодное, Х-тест прошло с отличием. Пить можно, короче.

Ихтиандру - ихтиандрово

Вот и все. Куда пойти - решай сам. Помни, что Москва - не Стамбул, тут и вещи стырить могут. Поэтому по возможности не оставляй свои брюки без присмотра. А когда будешь купаться, старайся не заглатывать воду, а то тебя могут увезти вперед ногами. Москва все-таки...


Спецвыпуск Xakep, номер #009, стр. 009-084-1, Райские местечки, или куда пойти гулять летом в Москве, если деньги кончились

Райские местечки, или куда пойти гулять летом в Москве, если деньги кончились

Спецвыпуск Xakep, номер #009, стр. 009-084-1

Матушка Лень (Matushka_LEN`[LoveTech])

Сад Эрмитаж

Очень необычный сад в центре Москвы. Тут круглые фонари, чугунные беседки, всюду клумбы с цветами. В сад выходят три театра. Народу обычно мало, хотя иногда на летней сцене устраивают музыкальные фестивали. Сюда хорошо прийти ненадолго, развалиться на удобной скамеечке, любоваться. Сад состоит из трех совершенно разных частей. Можно сменить обстановку, сделав только пару шагов. Очень хорошо, что поблизости почти не ездят машины.

Чтобы добраться до Эрмитажа, нужно выйти из метро "Пушкинская" к памятнику Пушкину. Пройти за Пушкинский кинотеатр, затем по бульвару, свернуть у памятника Высоцкому на Петровку (налево). Справа будет всеми нами любимая "Петровка 38", а слева чуть-чуть погодя - сад.

Сад Аквариум

Недавно Аквариум отремонтировали, и теперь тут много фонтанов и удобных скамеек. Сюда выходит театр МосСовета, иногда тут тусуются театралы. Народу не очень много. Чувствуешь себя в зеленом аквариуме, тут даже в самый солнечный день зеленые сумерки.

Выходишь из метро "Маяковская". Сразу налево, не переходя дорогу, мимо театра Сатиры - и ты уже в саду. Главное не проскочи мимо, садик прячется между домами.

Патриаршие Пруды

Тут очень красиво, хотя и многолюдно. Так что лучше гулять под вечер, или под дождем. Книгоманы могут взять с собой Булгакова. Действительно, на Патриарших чувствуешь что-то мистическое. Когда я был там в последний раз, по берегам паслись лошадки. А ты говоришь - "центр города".

Снова выходишь на "Маяковке" и двигаешь налево, по Садовому кольцу, где-то 1,5 остановки троллейбуса. Спроси, где Патриаршие - многие знают. Опять же, пруды отделены от шумного Садового кольца большими домами, так что надо будет вовремя свернуть.

Нескучный Сад

Все знают парк Горького. Этот самый ЦПКиО построен на месте древнего кладбища для безбожников и иноземцев. Там дорого, скучно, люди странные, атмосфера нездоровая. А вот чуть дальше по набережной отличное место. В Нескучном очень красиво, удобные дорожки, мостики, есть даже цветники. Народу мало, но практически нет скамеечек. Еще тут можно нарваться на каких-нибудь панков, поскольку толкиенистов давно разогнали. Да, и не забудь о том, что ближе к Гагаринской площади поселился цирк шапито - очень неприятное соседство.

В Нескучный можно попасть, пройдя насквозь парк Горького, либо от метро "Октябрьская", проехав пару остановок на любом троллейбусе по Ленинскому проспекту. Хотя теперь можно пройти с Фрунзенской набережной через большой желтый мост.

Смотровая площадка

Все студенты МГУ знают это классное место. С большого холма над Москвой-рекой можно увидеть весь город. Особенно романтично дождаться, пока вечером зажгут огни. Перед Главным Зданием МГУ есть приятный парк с неработающими фонтанами. Скамейки окружены зеленью, и ближе к вечеру на них располагаются любители острых ощущений студенческой жизни, разбившись на парочки. Кстати, Смотровая - лучшее место в Москве для наблюдения салютов. Единственная проблема - это молодожены и иностранцы, но они тусуют только у самого спуска.


Спецвыпуск Xakep, номер #009, стр. 009-084-2, Райские местечки, или куда пойти гулять летом в Москве, если деньги кончились

Райские местечки, или куда пойти гулять летом в Москве, если деньги кончились

Спецвыпуск Xakep, номер #009, стр. 009-084-2

Выходишь на метро "Университет" и спрашиваешь любого студента, как пройти к ГЗ. Парк и площадка как раз напротив Главного Здания.

Ботанический Сад

Вот на самом деле райское место! Сад имеет гигантские размеры, но за ним усиленно ухаживает большой штат ученых-ботаников. Тут нет неприятных компаний, и вообще - очень мало народу. В основном к середине дня мамы и бабушки приводят детей. Но сад-то большой, а их мало :-). Круглый год одни цветущие прелести сменяются другими. Запросто можно заблудиться. Есть много частей: дендрарий, розарий, рокарий, сады непрерывного цветения, оранжереи. Повсюду удобные скамеечки на пустынных дорожках. Даже есть что-то похожее на автобусные остановки, чтобы посетитель мог укрыться от внезапного дождя. Очень хорошо гулять с утра. Вечером в 8-10 сад закрывают, там становится темно, поскольку уличных фонарей нет. Придется выбираться через забор или дырку (выходы закрывают), если вообще в полной темноте удастся добрести до выхода. Главную аллею патрулирует милиция, которая настойчиво прогоняет со скамеек одуревшую от свежего воздуха молодежь.

Выходишь из метро "Владыкино" (не путать с метро "Ботанический Сад"). Перед твоим носом возникает Владыкинское кладбище. Ну, а теперь надо внимательно смотреть, куда идут мамы с детьми. Правильно, они идут в дырку в заборе, слева от кладбища. Ну а если ты хочешь как белый человек - через главный вход - то тебе направо. Для справки, Ботанический Сад никак не связан с кладбищем: просто это удобный ориентир. Если ты так и не понял, почему метро "Ботанический Сад" никакого отношения к самому саду не имеет - вспомни в какой стране мы живем.

Коломенское

Для тех, кто любит простор. Стандартный набор: холмы, река, яблоневые сады, родники и скамейки. Для любителей экзотики - древнее кладбище. Единственная проблема - обилие верующих, хотя фэны сосредоточены вокруг храмового комплекса. Попадаются также озабоченные великой историей России дяди в камуфляже - уровень агрессии не установлен, на первый взгляд безопасны.

Выходишь из метро "Коломенское", и спрашиваешь любую бабушку, как пройти к заповеднику. Там близко.

Бульварное кольцо

Бульварное кольцо - отличный маршрут для нуль-транспортировки подвыпивших компаний и просто прогулок. Тут местами шумно, многолюдно, а иногда мрачно и тихо. Если ты идешь, то на твоем пути постоянно попадается метро и еда. Если присел на скамеечку, то обязательно кто-нибудь подойдет и обязательно что-нибудь попросит/предложит. Главное - не лезь к шахматистам на Тверском, а то побьют.

Удобнее всего гулять от метро до метро:

Кропоткинская - Арбатская

Здесь тянется самый мрачный Гоголевский бульвар. Хотя тут много народу. Идти минут 10.

Арбатская - Пушкинская

Никитский и Тверской - самые многолюдные. Постоянно что-то происходит. Шумно и грязно. Прогулка займет 20 минут.

Пушкинская - Чистые пруды

Обычно мало людей, а вокруг много заброшенных зданий. Странные места, идти можно долго и утомительно. Если предстоит серьезный разговор - можно выбрать этот путь. Если в твои планы не входит утомить твою спутницу, то лучше идти от Чистых Прудов: тогда вы будете постоянно спускаться с горки. Пилить около часа (все зависит от направления).


Спецвыпуск Xakep, номер #009, стр. 009-084-3, Райские местечки, или куда пойти гулять летом в Москве, если деньги кончились

Райские местечки, или куда пойти гулять летом в Москве, если деньги кончились

Спецвыпуск Xakep, номер #009, стр. 009-084-3

Чистые пруды - Охотный ряд

Прогулка для экстремистов на 2-3 часа. Если вы с подругой не заблудитесь, то будете просто валиться с ног. Самое интересное: когда доходишь до моста (малого Устинского) - метро найти очень сложно.


Спецвыпуск Xakep, номер #009, стр. 009-086-1, Как я провел лето, не отрывая задницы от стула

Как я провел лето, не отрывая задницы от стула

Horrific

Спецвыпуск Xakep, номер #009, стр. 009-086-1

hack-faq@real.xakep.ru www.x-c-r.com

С этим номером мне повезло. Все мои статьи рассказывают тебе, как сделать что-нибудь, не отрывая задницы от стула. И теперь пришла очередь отдохнуть в сети. Изюминка тут в том, что этот отдых - один из самых дешевых =). А если еще и знать, куда податься - то можно получить такой отрыв, что все соседи позавидуют.

Верстальщику: подзаголовок

Дырка в сеть или портал в никуда

Признаюсь честно, я Фоменко не люблю. И Русское Радио не люблю. Но http://fomenko.ru/ я обожаю. Естественно, хожу сюда не для того, чтобы почитать очередные корки Русского Радио. Меня здесь интересуют видео-приколы. Если ты смотришь "Сеть" по TV6, то, наверно, уже полюбил ролики, которые там подбирают для тебя телевизионщики. Я тоже не тормоз и люблю поваляться от прикольного видео. Но по ящику можно показывать далеко не все, а на fomenko.ru есть ролики всех сортов: от безобидных до пошлых приколов.

Еще один регулярно посещаемый мною портал - http://omen.ru/INDEX.HTM. Здесь есть разные разности. Создатели сайта засунули сюда практически все, что только можно было засунуть. Если ты решишься суда заглянуть, то ты просто обязан посетить раздел "Сексолог". Здесь можно познать нечто новое :), а если взглянуть на обсуждаемые проблемы весело и без пафоса, то можно оторваться сильней, чем от Мишки Задорнова. После этого можно поиграть в разделе "игры" или скачать нехилый подбор MP3-музона. Штаты борются с напстером? Нам ничего не грозит, пока у нас есть такие серваки, как omen.ru!

Подборка юмора здесь тоже неплохая, но в основном она повторяет fomenko.ru, www.anecdot.ru и другие юморные ресурсы. Так что на эту тему я просто промолчу.

К этому же разряду относится и www.kulichki.com. На что только ребята не идут ради посещаемости! Все те же анекдоты, MP3, знакомства, рефераты. Короче - срач и разгром полнейший. Теперь модно набрать кучу хлама на сайт и обозвать его порталом. Как ты уже воткнул, большинство разделов повторяет инфу с других серваков. Хотя кто и кого повторяет - еще нужно разобраться. Я не хочу обидеть кулички, хотя они и чертовы, потому что это касается абсолютно всех сайтов сегодняшнего обзора :).

Большинство разделов достаточно серьезны. Очень много информационного, новостного и прочей лабуды. Так что если ты любитель почесать язык, твое лето должно пройти здесь. А если ты продвинутый чел, то зайдешь сюда ради MP3 и неплохой подборки хумора.

Еще тем, кто любит почесать языком, могу посоветовать кровать (www.krovatka.ru). Очень даже интересный чат. А главное - он славится самым громадным количеством посетителей-ламеров. Эта часть населения иногда достигает 90% от общего количества особей. Приматов сетевой общественности легко определить по идиотским темам. Попробуй войти под женским именем, и вокруг тебя сразу накопится десяток! Благодаря ошибке в ДНК они поверят, что ты настоящая девчонка, даже если ты будешь вести себя как натуральный мэн с церковными колоколами в трусах.

Несколько недель назад я зашел на кроватку под именем SEXY_IRA и смог компостировать мозги одновременно десятерым! Только поэтому можно было догадаться, что что-то тут не ладно и, возможно, я и секси, но далеко не Ира. Моя жена (которая стояла рядом) еле успевала прочитывать громадный поток инфы, выливающийся в чат. Если кто-то еще помнит ту ночь - просьба простить меня. Я больше так не буду.


Спецвыпуск Xakep, номер #009, стр. 009-086-2, Как я провел лето, не отрывая задницы от стула

Как я провел лето, не отрывая задницы от стула

Horrific

Спецвыпуск Xakep, номер #009, стр. 009-086-2

Верстальщику: подзаголовок

Гамес пати

Если ты любитель поиграть и поучаствовать в массовых чемпионатах, то твой ресурс http://www.poligon.ru/. Этот компьютерный клуб регулярно проводит турниры по CS, Quake, Half-Life. Правда, для участия в соревновании тебе придется оторвать задницу от стула и пойти в клуб. Но, думаю, ты не пожалеешь. Следи за датами ближайших турниров и готовь свою базуку :).

Можешь еще запосетить www.ctf-club.ru. Здесь тоже полно инфы о клубе и проводимых турнирах (остальные клубы в массе своей почему-то игнорируют народ и плохо информируют геймеров о проводимых боях. Ну и черт с ними, а базука с нами :)).

Кстати, а ты не был еще на сайте Absolute Games? Если нет - кто тебе сказал, что ты геймер? Да тебе до геймера, как мне до кресла президента :). Все настоящие геймеры регулярно посещают www.ag.ru. Только здесь ты можешь встретить самые свежие новости, обзоры, рейтинги. Тут же можешь пообщаться с собратьями по оружию, задать им вопрос и получить квалифицированный ответ.

Верстальщику: подзаголовок

Детский сад рукоблудник :)))))

Если все лето не отрывать задницы от стула и компьютера, то рука может присохнуть к одному интимному месту чуть ниже пупка :))). Если ты не хочешь, чтобы тебя постигла такая участь, то нужно хоть иногда вставать и прогуливаться по ближайшим реальным тусовкам. Ну а если тебя не смущает "ручной труд" :))), то в сети полно помощников (пардон, помощниц =)).

Пару месяцев назад мне пришла просьба в Hack-faq дать ссылочку на халявный порносайт. Я такими вещами не занимаюсь, поэтому решил поспрашивать знакомых. И вот дали мне одну ссылочку, где вроде бы полно разных откровений, и все они абсолютно бесплатны. Вечером я прихожу домой и узнаю, что моя жена отправилась с ребенком гулять. Подфартило! Захожу в сеть и быстренько набираю адрес. Я знал, что у порносайтов большая посещаемость, но только в тот день я понял, почему. Вместо одной страницы на меня выскочило штук десять. И главное - все светят грудями, аж глаза разбегаются (мой банан уперся в стол так, что монитор пошатнулся =)). Я щелкнул по одной ссылке, чтобы посмотреть поближе, и на меня вылетело еще двадцать окон. Вот уж где гуляй рука - балдей банан :)))). Все было бы хорошо, но в этот момент вернулась с прогулки моя жена. Тут же завязался спокойный разговор, на который сбежались все соседи (думали, что у нас погром). А что я? Потрогать нельзя, так хоть посмотреть - можно :)?

Если ты не женат и хочешь получить незабываемые ощущения, то можешь отправиться сюда: http://cekc.bare.org. Здесь полно симпотных девчонок. Мне удалось там погулять где-то пять минут, и остался я очень даже доволен. Только мучает один-единственный вопрос: как некоторые из них еще ходят? Особенно те, которые явно весят меньше пятидесяти кило и носят на груди нечто похожее на два парашюта. Что под парашютами, я знать не хочу. Потому что если это то, что находится у моей жены под лифчиком, то я потерял полжизни (хе-хе, она не читает Х :))).


Спецвыпуск Xakep, номер #009, стр. 009-086-3, Как я провел лето, не отрывая задницы от стула

Как я провел лето, не отрывая задницы от стула

Horrific

Спецвыпуск Xakep, номер #009, стр. 009-086-3

Если тебе и этого сайта окажется мало, то ты секс-маньяк. Тебе даже Даня в подметки не годится. Попробуй посетить еще www.sex.ru и - в качестве контрольного выстрела - зайти на http://nimfa.ru/. После этого, думаю, ты будешь удовлетворен (по меньшей мере морально :)). Секс в сети - самый дешевый. Ну, конечно, Дунька Кулачкова никогда не подводит и работает бесплатно :))))).

Верстальщику: подзаголовок

Конец!!!

Я постарался дать тебе короткий обзор сайтов на любой вкус. Надеюсь, что хоть что-то тебя заинтересовало =). Если это так - я уже буду доволен как гуймплен :). Будут деньги - заходи. И вообще - пиши! Отвечу.


Спецвыпуск Xakep, номер #009, стр. 009-090-1, Это глубже чем метро!

Это глубже чем метро!

Спецвыпуск Xakep, номер #009, стр. 009-090-1

Как выжить при атомной войне?

Не секрет, что наша цивилизация уже несколько десятков лет готовится к атомной войне. Разберемся: что это такое? Радиоактивное заражение - только маленькая часть силы атомной бомбы. В основном, военных радует мощность этого оружия. Например, только от световой вспышки при ядерном взрыве пожары начнутся в радиусе нескольких десятков километров, в зависимости от мощности бомбы.

Ударная волна сметет все на своем пути, оставит разрушения и пылевое облако. Особо опасны наземные ядерные взрывы, после них выпадают радиоактивные вещества.

При взрыве поток частиц наведет в проводах (и вообще во всех металлических предметах) ток, а напряжение подскочит до нескольких тысяч вольт. Это значит, что сгорят не только приборы, но и электростанции.

Причем, современная атомная война - это не одна бомба и не две и не три. Это массированный удар сразу по всем крупным промышленным предприятиям страны. Кстати, на промышленных объектах - например, в Москве - хранятся большие запасы опасных химических веществ. Например, на водонапорной станции обычно хранится несколько тонн хлора, для хлорирования воды. Хранилище будет разрушено, и в гости к тем, кто уцелел от взрыва, придет газ.

Одним словом, надо забыть о том, что тебе рассказывали по ящику или в кино. И попробовать с пониманием отнестись к людям, которые построили вторую Москву под землей на глубине почти в две сотни метров. Они знали, чего надо бояться. Для сравнения: 9-ти этажный дом - это 30 метров. А самое глубокое метро залегает на 40 метрах. В освещенной шахте, уходящей вглубь, у тебя не хватит зрения, чтобы разглядеть дно. Такая шахта уходит в никуда.

Ах да, еще тебе полезно помнить о самом главном! Ракета летит быстро, предупредить тебя могут и не успеть. А если предупредят - то за несколько минут до взрыва. Ну, или за пару часов, смотря откуда произошел запуск. Так что не уехать, не убежать.

Что можно найти в подземном городе?

Под каждым важным промышленным или правительственным объектом скрывается по глубокому убежищу. Наверное, логично объединить их вместе системой подземных туннелей. Нужно построить как можно больше шахт, и как можно дальше друг от друга. На случай, если завалит, можно выбраться через дополнительные выходы. Разумно связать наш подземный город с участками обычного метро - вдруг при катастрофе завалит не все туннели, и часть мы сможем использовать. Ну и просто удобно строить подземный город одновременно с метро, раз уж они связаны. Пассажирское метро - лишь часть секретной субМосквы.

Ну а теперь представь, что тебе удалось забраться в одну из 250-и метровых шахт. Что ты встретишь внизу? Ты увидишь гигантские залы, при необходимости сюда перенесут целые заводские цеха.

Ты встретишь тут большие работающие насосы: они откачивают воду из подземелий. Все должно быть автономным: электростанции, системы регенерации воды и воздуха. И все это на ходу. Фантастические воздушные фильтры с коробками как от больших противогазов, еда, медикаменты, мебель, женщины - все что можно только придумать, запасено на складах =). Ну и, конечно, ты встретишь подземные локомотивы.


Спецвыпуск Xakep, номер #009, стр. 009-090-2, Это глубже чем метро!

Это глубже чем метро!

Спецвыпуск Xakep, номер #009, стр. 009-090-2

Автоматические двери как на подводной лодке должны спасти от внезапного пожара, либо наводнения. Действующие цеха, в которых собирали технику для строительства туннелей, могут поджидать за следующим поворотом. Естественно, должны быть и системы управления системой вентиляции, водоснабжения, энергоснабжения. С такого пульта можно управлять всем, вплоть до дверей.

Еще ты встретишь людей, которые до сих пор строят подземную столицу и тех, кто ее охраняет. Эта встреча может стать последней. Ну, неужели кто-то это видел своими глазами?

Откуда мы знаем о подземных городах

Гигантские подземные системы обслуживают тысячи людей. Им предписано: не ходить, не есть, не разговаривать без разрешения начальства на режимном объекте и при этом строго беречь государственную тайну. Но этих людей очень много, и, естественно, они травят байки о подземельях.

Совершенно нормальное дело, когда посреди пустыря в Раменках стоит небольшой железный сортир, и к нему каждый день привозят по десять автобусов с рабочими. Местные жители, понятное дело, в шоке. Или небольшой кирпичный домик под строгой вооруженной охраной в центре города. Та же история - длинной вереницей в дом идут рабочие с утра.

Вообще, местные жители - это большое препятствие на пути секретности. Дело в том, что метро (даже глубокое и закрытое) строится очень громко. Ведь чем глубже в землю - тем тверже порода, ее приходится взрывать. Ну а потом дачники где-то в районе Чехова начинают говорить о том, что под землей ночью что-то ездит. Нет ничего необычного в том, что с нескольких метров, обнесенных забором, выезжают один за другим тяжелые грузовики с грунтом. Или у вроде бы обычного гаража - толстые бронированные двери.

Нормальное дело, когда в парке в пруду дохнет рыба, а администрация жалуется на надоевший всем подземный завод, который уже всех запарил своими выбросами. Ну и власти тоже ведут себя интересно. Во время путча было много разговоров о том, чтобы перебросить в Москву тяжелую технику под землей. Кто-то из правительства даже ухитрился убежать по подземным коммуникациям.

Журналистов стали пускать в правительственные бункеры. Глядя на эти махины, можно представить себе размах всей системы, соединяющей их. Каждый такой бункер способен выдержать прямое попадание водородной бомбы. Глубоко под землей на рессорах сидит яичко из зло-бетона, который только если алмазным сверлом взять. Ну и, как уже говорили, внутри полная готовность к автономному существованию: свои источники воды, своя система регенерации воздуха, свои электростанции.

Кстати, тележурналисты обожают лазить по коллекторам в поисках секретных линий метро. Иногда это кончается плачевно. В прошлом году в коллекторе потоком воды внезапно смыло режиссера и оператора телестудии "ВиД". Оператор погиб, а режиссер сломал ногу.

Более удачливым телевизионщикам канала V9 удалось залезть в бункер ПВО времен второй мировой. В своем репортаже они рассказывают о спуске на глубину 9-ти этажного дома. И сенсационно заявляют, что нашли секретное метро. Взрослые дяди =). Примечательно, что через открытый люк из бункера действительно можно свободно попасть на одну из станций метро.


Спецвыпуск Xakep, номер #009, стр. 009-090-3, Это глубже чем метро!

Это глубже чем метро!

Спецвыпуск Xakep, номер #009, стр. 009-090-3

Представь себе картину: час пик, метро, в центре людной станции вдруг шевелится крышка люка, и из дыры в полу появляются грязные мокрые дяди с камерами. Кстати, журналисты попали в бункер через подвал обычного жилого дома.

Часто жильцы скулят про лифты, на которых можно попасть прямо в метро. Во многих вузах и НИИ тоже есть такая возможность. И загоревшиеся этой идеей студенты неустанно лазают по подвалам своих институтов, домов, мест работы. Еще очень модно затусовать с монтерами, метростроевцами, и просто обслуживающим персоналом метро. Ведь по обычному пассажирскому нередко перегоняют технику для секретного.

Вообще, сейчас многие бомбоубежища сданы в аренду под склады и спорткомплексы или просто заброшены, так что и у простого смертного есть шанс посмотреть на эти страшные сооружения.

Диггеры

Есть несколько отцов-вдохновителей Московского диггерства. А шахты подземного строительства можно встретить в Москве почти на каждом углу. Самый тихий невзрачный дворик в центре Москвы может стать воротами в сказочные подземелья на глубину 100-этажного дома. Теплосеть, где лежат трубы с водой и силовой кабель, внезапно выводят к таинственным гермоворотам.

Книга Владимира Гоника сделала местом паломничества молодежи фонтан за памятником Карлу Марксу на Театральной площади. И в интернете, и по телеку невероятно разрекламировали эту замаскированную под фонтан глубокую шахту в систему "метро-2".

Юра Зайцев ведет на метро.ру целую рубрику по секретной системе. Вот уже несколько лет он собирает сведения, которые просачиваются в прессу, или предоставленные знающими людьми. Он даже отрыл какой-то американский атлас с примерной картой русского секретного подземелья (мол, со спутников-то все видно). Он вспоминает таинственные станции метро, которые отобрали у пассажирского подземелья военные под свои нужды. Ну и, конечно, самое сладкое в его материалах - это фотография шлюза "метро-1 - метро-2" между "Спортивной" и "Университет".

Многочисленные интервью главного диггера Вадима Михайлова будоражат мозги экстремальной молодежи. Вадим сейчас работает в МЧС, организовал спасательный Диггер-отряд, а остальных диггеров называет детьми подземелий. Жалуется, что приходится доставать трупы этих несознательных ребят. И все время говорит про бункер под Храмом Христа Спасителя, про мифический вход в секретные туннели из главного здания МГУ и другие сказочные места. Я, дескать, там был, а вас туда никогда не пустят - все время подчеркивает Вадим. Но вольные диггеры только смеются в ответ экрану телевизора...

Чертовщина

Вообще, речь идет не только о спец-метро. Многочисленные очевидцы постоянно говорят о подземных автомобильных и пешеходных дорогах. С царских времен Москва опутана подземной сетью. Можно залезть в люк - и вылезти за несколько километров, совсем в другом месте, попасть в чудо-подвал какого-нибудь важного института или правительственного здания. Или напороться на милицейский патруль, на самонаводящийся пулемет-ловушку. Такой пулемет наводится инфраглазом на все, что движется.


Спецвыпуск Xakep, номер #009, стр. 009-090-4, Это глубже чем метро!

Это глубже чем метро!

Спецвыпуск Xakep, номер #009, стр. 009-090-4

До сих пор многие исследователи мечтают найти библиотеку Ивана Грозного. А метростроевцы натыкаются на древние лабиринты. В коллекторной системе тебя ждут сектанты, сатанисты, мафиози, спецслужбы или просто призраки погибших людей.

Известно, что на определенное добытое количество угля гибнет по шахтеру. Вероятно, и при строительстве такой сложной системы погибло немало рабочих. Иногда под землей встречаются призраки людей или даже целых поездов, призрачные потоки воздуха и стоны. Опустившись на сотни метров можно потерять башню.

Напоследок

Конечно, не стоит верить слухам. Ведь ты образованный человек, и можешь получать информацию из нескольких источников. Обычно сразу видно, кто у кого передрал. И не надо строить иллюзий по поводу совершенства техники. Ведь каждый метр строительства под землей стоит невероятных усилий, возможности инженеров сильно ограничены.

Почитать:

http://www.diggers.ru диггеры МГУ. Тут байки, схемы, правила, линки. Спасибо ребятам за помощь в создании этой статьи!

http://www.geocities.com/msu_diggers/ Большой стремный сайт с фотографиями. Ребята не только лазают куда не надо, но еще и фоткают. Здесь есть интересные отрывки из книги Гоника, интервью с главным диггером и с директором метрополитена.

http://www.vtc.ru/~vladdig Клуб диггеров Владивостока. Не только в Москве суперподземелья. Во Владивостоке тоже есть, куда слазить.

http://greentheatre.kiev.ua/ Аномальное место в Киеве. Зеленый театр. Девять уровней под землей. Для тех, кто любит непридуманные истории про чертовщину и парапсихологию.

http://users.podolsk.ru/mirzaz/Index.htm Сайт журналистки-экстремистки. По большей части - аномальщина и шаманство в людоедской форме. Особо интересны рассказы читателей.

http://metrosoft.narod.ru/ Сайт черного юмора машинистов метрополитена. Чумовой ресурс, очень сильно отрезвляет замечтавшийся юношеский мозг. Сильно приперла пародия на разные желтые газетенки "Метро 3 на случай эпидемии гриппа".

http://adventure.df.ru/ Гоник, метро, аномалии - всего понемногу. Веселые ребята собрали по рунету неплохие материалы.

http://metro.ru/ Можно почитать о том, как строят метро. Тоже очень отрезвляет. Тут-то и приютился Юра Зайцев.

http://metro.msk.ru/ Еще один сайт о метро.


Спецвыпуск Xakep, номер #009, стр. 009-094-1, Летние игрища для взрослых: кратенький дайджест событий для романтиков-искателей приключений

Летние игрища для взрослых: кратенький дайджест событий для романтиков-искателей приключений

Спецвыпуск Xakep, номер #009, стр. 009-094-1

Клим Собакин (mimino@writeme.com)

Еду я как-то в метро, книжку себе спокойно почитываю, никого не трогаю, как вдруг в вагон буквально влетает несколько совсем странных, пахнущих дымом и пивом, но вполне сказочных персонажей. Ну, гномы там, эльфы и прочие гоблины. Причем довольно взрослые, с полными рюкзаками амуниции и с оружием, хоть и пластиковым. А один из них - даже в настоящей кольчуге. Для московского метро картина, конечно, необычная. Не удержавшись, задал "персонажам пару вопросов", на которые они с удовольствием ответили. И так они интересно отвечали, повествуя про свои игрища, что было решено попытаться завлечь и тебя в подобную авантюру.

Завлекать будем очень просто - путем перечисления возможных вариантов. Авось, тебе что-нибудь и понравится. Само собой, забросить "казачка" из ][ на каждое из таких мероприятий возможным не представлялось, поэтому мы специально прошерстили русскоязычный Интернет, отобрали все самое интересное и... предлагаем тебе выбрать самому. Не забудь подробно ознакомиться с правилами игры и почитать все различные ФАКи и сообщения в форумах. Ну, поехали.

Кто сказал RPG?

Для начала давай определимся, о чем именно идет речь. Когда-нибудь встречал в компьютерных журналах аббревиатуру RPG? Даже в игры такого жанра играл? Тогда тебе будет совсем просто представить себе, как ты и твои друзья, и друзья их друзей и так далее собираются в большом количестве и под руководством других друзей (назовем их Мастерами) пытаются играть в большую и очень масштабную ИГРУ где-то на местности, с большим количеством участников, сценарием, соответствующим антуражем. Все это очень похоже на ситуацию, когда множество людей, объединенных интересом к какой-либо теме, собираются все вместе и начинают сниматься в тематическом фильме, где у каждого есть своя роль, костюмы, декорации и так далее. Только делают они все это не для кого-то, а исключительно для себя, оттого и роль наизусть учить не нужно: просто веди себя так, как вел бы себя твой персонаж в таких условиях, и получай от этого кайф. И темы тоже игроки выбирают сами: захотят - поиграют в хоббитов или спасут рядового Райана, а могут и перенестись в далекое будущее или неожиданно дружно оказаться аж в доадамовских временах. Было бы желание.

Если желание уже есть, то определяйся, что именно интересно тебе этим летом, и выбирай. Присоединиться к таким "игрищам" довольно просто. Выясняешь в Инете, что, когда и где проходит, пишешь установленной формы заявку на участие в игре, оплачиваешь обычно достаточно скромный вступительный взнос и перевоплощаешься в желаемого персонажа.

Выбирай на вкус

Что: Игра "Волшебные истории Дж.Р.Р.Толкиена"

Где: Подмосковье. (http://qopt.phys.msu.su/pasha/jrrtales/)

Когда: Начало июля 2001 года

Почем: Нет информации

Минимум подробностей: Основной целью задуманной нами игры является моделирование мира, в котором возникновение волшебных историй Дж.Р.Р.Толкиена было бы естественным. При этом мы не считаем волшебными "Властелина Колец" и "Сильмариллион", хотя отдельные их эпизоды могли бы произойти в этой вселенной. Собственно, моделируемый мир состоит из Волшебной Страны и небольшого кусочка реального мира - Большого Вуттона. Волшебная Страна не является каким-то конкретным миром, описанным Толкиеном в одной из его волшебных историй, - скорее, это некое место, где эти истории возникают. Иначе, используя терминологию Толкиена, это "Волшебный Котел", в котором непрерывно варится "суп волшебных историй".


Спецвыпуск Xakep, номер #009, стр. 009-094-2, Летние игрища для взрослых: кратенький дайджест событий для романтиков-искателей приключений

Летние игрища для взрослых: кратенький дайджест событий для романтиков-искателей приключений

Спецвыпуск Xakep, номер #009, стр. 009-094-2

Что: Военно-ролевая игра "Ивамидзудэра-моногатари"

Где: (http://nihon.hut.ru)

Когда: 7 июля 2001 года

Почем: Нет информации.

Минимум подробностей: Игра идет с глубоким погружением в сюжет и быт. Участникам игры предлагается на ее период забыть себя и стать японцем середины ХУI века. Предусматривается практика караульной службы, многочасовые молебны и медитации, чайные церемонии и многое другое. Команде рекомендуется располагать не менее чем двумя крестьянами, штатным кузнецом, не менее чем десятью лучниками и пятнадцатью копейщиками.

Что: Ролевая игра "Ящик Пандоры или Рог Изобилия"

Где: Подмосковье. (http://nin.rpg.ru/)

Когда: 12-15 июля 2001 года

Почем: для жителей Москвы + Подмосковья и Питера будет в районе 5-10 долларов. Для остальных - ноль.

Минимум подробностей: Большой игровой проект, включающий в себя два пласта: Элладу и Трою времен Троянской войны.

XIX век - околоэллинское общество: археологи, оккультисты, авантюристы. Игра не является прямой реконструкцией. Некоторые моменты из жизни Греции могут быть взяты из более позднего времени. Очень много нового и интересного. Как в историческом аспекте, так и в плане игрового моделинга (система Судьбы, "реальные" раскопки Аид, оккультизм, взаимодействие героев и богов, игра городов, гексаметрический "experience", большой флот, система испытаний героя).

Пласты напрямую не пересекаются, но игра составляет единое целое.

Что: Всероссийский Историко-Культурный Фестиваль "Гардарика-2001" (ролевая игра по Руси IX века)

Где: Пенза. (http://penzari.boom.ru/gardarika.html)

Когда: С 14 по 21 июля 2001 года

Почем: 3 у.е. с игрока - включает в себя взнос на кабак, а также на распечатку правил, пособий, на их рассылку и прочие организационные вопросы.

Минимум подробностей: Ожидаются такие мероприятия, как семинар по исторической реконструкции костюма, доспеха и вооружения Древней Руси и ее соседей в IX-XI вв., конкурс реконструкции исторических костюмов и вооружения Древней Руси и ее соседей в IX-XI вв., бой "на ореховом поле" - "Дружина на дружину", в антураже, в доспехах, на железном оружии. Будут состязания по метанию топоров, копий, стрельбе из лука, массовая потасовка на игровом оружии, война на железном оружии и - конечно же! - пир.

Что: Игра "Становление Гондора"

Где: Подмосковье. (http://www.ostranna2001.narod.ru)

Когда: 20-22 июля 2001 года

Почем: Нет информации

Минимум подробностей: Игра рассчитана на 250-300 толкиенистов, будет проводиться под Москвой (полигон в пределах двух часов езды). Мечи - дерево и пластик. Магия: у магов - заклинательная, у всех остальных - обрядовая. Большое значение имеют архивы и библиотеки. Лекарство имеется, так как дерутся регулярно. То есть вышеперечисленное более-менее стандартно для игр по Профессору. В этом году из принципиальных новшеств, не практиковавшихся на первых двух играх, ожидаются: морские правила, большой и активный монстрятник, "экономическая лихорадка".


Спецвыпуск Xakep, номер #009, стр. 009-094-3, Летние игрища для взрослых: кратенький дайджест событий для романтиков-искателей приключений

Летние игрища для взрослых: кратенький дайджест событий для романтиков-искателей приключений

Спецвыпуск Xakep, номер #009, стр. 009-094-3

Что: Лоэн 2001. "Наследие Проклятых".

Где: Подмосковье. Полигон под Протвино. (http://loan2001.chat.ru/)

Когда: 23-29 июля 2001 года

Почем: 3 у.е. за каждую часть игры

Минимум подробностей: В первой части игры моделируется несколько процессов: Борьба между городами-государствами Ар-Арак и Штормхейм (контроль за недавно открытые рудники в Аракском Всхолмье со стороны Штормхейма). Борьба за власть внутри Ар-Арака после смерти Эрела Ар Конха, Короля Аракского, человека, прожившего 257 лет :). Становление в Штормхейме культа Кердара, жрецов-воителей. Кризисная ситуация внутри эльфийского государства Элвалли.

Вторая часть: Проходит 25 лет игрового времени со времен событий первой части. Во второй части игры люди объединяются в единую страну. Эльфийское королевство частично преодолевает кризис.

Моделируется: Взаимодействие культур эльфов и людей, противостояние королевства людей внешней угрозе, существование и происхождение которой не следует из имеющейся на начало игры информации, внутренние религиозные и другие конфликты внутри людского королевства, дальнейшее преодоление кризиса внутри Элвалли.

Что: Информационно-психологическая ролевая игра-мистерия "Перекресток-2001"

Где: Окрестности Уфы (50-150 км от города, недалеко от ЖД-линии и трассы). (http://road.rinet.ru/)

Когда: 3 августа. Время игры - 10 дней, плюс 1-2 дня до начала - на заезд и решение оргвопросов, и 1-2 дня после окончания - на обсуждение и оттяг. Можно приехать не на весь срок игры.

Почем: Сумма оргвзноса - 12 у.е.

Минимум подробностей: "Перекресток" - это игра для людей, желающих и умеющих самостоятельно творить и мыслить. Встречи, которые казались невероятными, столкновение мировоззрений и ценностей, поиск истины и смысла, проверка на прочность убеждений и идеалов - это то, что происходит на "Перекрестке". "Перекресток" представляет собой непрерывный творческий эксперимент. Реальность игрового мира создается участниками в процессе подготовки и непосредственно самого действия и одновременно служит предметом игры. "Перекресток" позволяет тебе сыграть любую роль, воплотить любые задумки, провести собственные исследования и эксперименты, проверить свои силы и возможности в среде сильных и интересных игроков, без скидок на истерики, лень, разгильдяйство и дурное воспитание. Один из основных принципов "Перекрестка": "Разрешено все, что не запрещено". Правила "Перекрестка" регламентируют только то, что невозможно или опасно осуществлять по-настоящему: смерть, болезнь, телесные повреждения и т.п.

Что: Хоббитские Игры - 2001

Где: Миасс (Урал; между Уфой и Челябинском)

Когда: Первая декада августа

Почем: Нет информации

Минимум подробностей: Исторический период - начало "Хоббита". Сюжетная линия определяется квестами. ВНИМАНИЕ! Основным авторитетом для Мастерской группы при моделировании мира, магии, расовых особенностей и т.п. являются исключительно канонические тексты: "Хоббит" и Трилогия. Любые построения и предложения на базе иных источников с удовольствием рассматриваются, но без каких-либо обязательств.


Спецвыпуск Xakep, номер #009, стр. 009-094-4, Летние игрища для взрослых: кратенький дайджест событий для романтиков-искателей приключений

Летние игрища для взрослых: кратенький дайджест событий для романтиков-искателей приключений

Спецвыпуск Xakep, номер #009, стр. 009-094-4

Все это, конечно, выглядит довольно официально. Вот тебе маленькая такая, неофициальная информация, которая наверняка позволит тебе сделать правильный выбор :)).

Как-то раз на Хоббитских Игрищах решили ввести понятие секса и даже "игрового изнасилования". Правила заключались в том, что женщины носили на руке браслет, особым образом завязанный. Развязал игрок узелок - значит, поимел любовь. Так вы думаете, девушки ограничились ролью невинных жертв? Как бы не так! В племени халадинов вообще царил матриархат, и в определенное время женщины племени ходили на "любовную охоту", подстерегая в кустах подходящих потенциальных отцов и... мягко уговаривая их при помощи кинжала. Случаи отказа истории неизвестны.

P.S. Почти вся приведенная выше информация почерпнута с официальных или неофициальных сайтов соответствующих игр, за что мы выражаем организаторам и веб-мастерам нашу признательность. Кстати, если тебе приходилось принимать участие в таких игрищах - напиши нам об этом, воспоминания живых участников будут нам особенно интересны :)).


Спецвыпуск Xakep, номер #009, стр. 009-096-1, Заповеди идеального мужика, или пикап все четыре сезона

Заповеди идеального мужика, или пикап все четыре сезона

Спецвыпуск Xakep, номер #009, стр. 009-096-1

Mad Doctor (maddoctor@iname.ru)

Здорово, перец. Ты уже знаешь, что такое пикап? Безусловно. Весь прошлый Спец мы с тобой небезуспешно пикапили теток на необъятных московских улицах. Прикидывались журналистами, а сами клеили теток. Хе-хе! Те были, впрочем, безумно рады. А что такого? Пикапер - он кто? Нормальный здоровый мужик! И теткам, как показало наше исследование, в принципе глубоко акваланг, кто он в жизни - журналист, сантехник или летчик-вытрезвитель. Главное, чтобы хороший был :).

О чем это я?

Сейчас я поделюсь с тобой некоторыми принципами. Если ты будешь их придерживаться - все самые красивые тетки будут принадлежать тебе. Хочешь ли ты продолжать свое знакомство с девушками "по старинке", с заиканием, дрожью в коленках и неясным результатом или же ты хочешь иметь в своем арсенале методики программирования, обеспечивающие быстрый и нужный тебе результат? Да, именно программирования - ничто не поддается такому воздействию лучше, чем мозги человека, особенно, если мозги есть, а с интеллектом... Ну, не буду повторяться.

Принципы, приводимые здесь, в большинстве своем подходят именно для быстрого доведения процесса знакомства до логического конца (до постели, собственно). Если же ты хочешь завязать с кем-то серьезные отношения, эти техники иногда лучше не использовать, но знать о них все равно может оказаться полезным.

Сайентифика

Поскольку научный пикап предполагает использование приемов НЛП и гипноза - будет лучше, если ты прочтешь статьи, посвященные этим предметам и расположенные в предыдущем номере Спеца до того, как серьезно подступишься к пикапу. Так как здесь я исхожу из того, что приемами подстройки и гипнотической речи ты уже овладел и теперь тебе осталось научиться их использованию в специфическом контексте собственно пикапа. Впрочем, если я ошибаюсь, и ты не смог раздобыть предыдущий Спец - Бог с ним. Прорвемся, разберешься на ходу - у студента вся ночь впереди.

Итак, если ты не передумал - поехали.

Сначала о том, что должно быть у тебя в голове, когда ты приступаешь к процессу знакомства и соблазнения, а также в процессе развития ваших отношений. Несколько очень важных установок, которые часто работают сами по себе, без использования каких-то еще приемов.

ПЕРВЫЙ И ОСНОВНОЙ ПРИНЦИП ПИКАПЕРА

Он звучит так: МНЕ НЕ НАДО ОПРАВДЫВАТЬ СВОИ МУЖСКИЕ ЖЕЛАНИЯ! Они есть - и это здорово; они нормальны и сильны - это замечательно; ты стремишься их исполнить - и это просто прекрасно! На фразы типа "Ты хочешь меня трахнуть..." лучший ответ: "Черт побери, ДА! Я хочу тебя трахнуть, потому что я парень, а ты девушка! И это совершенно нормально!". Если же в ответ на эту фразу ты видишь обиду, злость или еще какое неудовольствие, подумай - а оно тебе надо? Стоит ли этот объект твоих усилий? Ведь если секс для нее - это нечто из разряда фантастики, ты вряд ли получишь особо много удовольствия с ней в постели. И тут мы подходим к тому, чтобы узнать...

ВТОРОЙ ПРИНЦИП ПИКАПЕРА

"Ты, такой офигенный, один, а их много". Не буду трахать тебе мозги подробной статистикой, но поверь - на одну девушку двадцати лет приходится меньше одного парня такого же возраста, а если вычесть из числа парней уголовников, наркоманов и просто больных, то - парни, нас не хватает на всех! Причем сильно не хватает! Так что не надо переживать, если какая-то одна курочка не смогла оценить своего счастья - что ты обратил на нее внимание и захотел затащить ее в постель. Будь уверен в том, что еще пять-десять девчонок стоят в очереди и ждут, когда же ты...


Спецвыпуск Xakep, номер #009, стр. 009-096-2, Заповеди идеального мужика, или пикап все четыре сезона

Заповеди идеального мужика, или пикап все четыре сезона

Спецвыпуск Xakep, номер #009, стр. 009-096-2

ТРЕТИЙ ПРИНЦИП ПИКАПЕРА

Отсюда же вытекают и следующие установки пикапера, которые основаны к тому же на простейших законах психологии. Скажи мне, что люди ценят больше всего? Это смешно, но большинство людей больше всего ценят то, что достается с большим трудом, очень дорого или труднодоступно. Да, шестисотый мерс - удобная машинка, но отличительной чертой новых русских она стала во многом благодаря своей цене. А теперь представь (чисто теоретически), что завтра эти машины стали бесплатно выдавать пенсионерам - да, вместо Запора. Скажи мне, будут ли "крутые парни" продолжать ездить на мерсах? Или это все-таки станет, ну, немного не так? Выводы очевидны: БУДЬ ТРУДНОДОСТУПЕН. Будь труднодоступен с самого начала; оставайся слегка недоступным в процессе развития ваших отношений. Пусть у нее никогда не будет уверенности в том, что ты в ее руках и в ее власти. Не надо демонстрировать ей картины своих измен - женщины существа загадочные, иногда взрываются в таких ситуациях, но пусть она знает, что ты популярен среди ее подруг и девушек вообще. Знай себе цену. Вместе с этим, не демонстрируй, что тебе на нее наплевать. Просто оставляй ее в ситуации неопределенности - пусть она не знает, пусть она сомневается. Чем больше она будет сомневаться - тем сильнее она будет в тебя влюбляться. "Чем меньше женщину мы любим, тем больше любит она нас." (с) Кто-то из классиков.

Навыки пикапера: первый...

Что тебе еще надо иметь в голове? Ты должен владеть еще кое-какими навыками. Во-первых, тебе надо уметь структурировать время. Ты должен предлагать четкую программу вашего времяпрепровождения - сейчас мы идем в кино, потом в зоопарк, потом ко мне на чашку чаю. Не надо при встрече с ней спрашивать: "Ну, куда бы ты хотела пойти сегодня?". Шалава потащит тебя в дорогой ресторан, приличная же девушка часто сама не знает, куда она хочет. Решать должен ты. Поверь, ей не нужна свобода, в том числе свобода выбора. Что ей нужно - так это ощущение "подчиненности"; ей нужно знать, что она находится под твоей защитой и в твоей власти. Особенно это касается тех редких случаев, когда женский интеллект (мда, бывает и такое - хотя словосочетание забавное, согласен) перерастает начальный уровень ясельной группы второго года и девушка с некоторым основанием считает себя умной. Таким особенно важно чувствовать себя под защитой достойного мужчины. Так дай же им то, чего они хотят!

...и второй

Второй навык пригодится тебе не только в пикапе, но и в жизни в целом. Учись на своих ошибках! Словив облом от какой-нибудь цыпочки, не плачь в уголочке. Отдышись, погуляй и подумай - что ты сделал не так? Что можно было сделать лучше? В какой момент ситуация начала развиваться не в твою пользу? Что можно было сделать, чтобы переломить ход событий? Обдумав все это, сделай выводы, потом плюнь и разотри. Помни - их много, а ты один. Что ж, ей не повезло...


Спецвыпуск Xakep, номер #009, стр. 009-096-3, Заповеди идеального мужика, или пикап все четыре сезона

Заповеди идеального мужика, или пикап все четыре сезона

Спецвыпуск Xakep, номер #009, стр. 009-096-3

Еще?

Что еще важно? Перечислю скороговоркой: будь оригинальным (вопросы типа "А сколько сейчас времени? А сколько из него свободного?" уже поднадоели), проявляй чувство юмора, будь гибким в своих словах и поведении. Да, и помни о том, что процесс знакомства должен приносить удовольствие в первую очередь тебе!!!

Ну, вроде об установках пикапера все. Теперь давай поговорим о конкретных техниках знакомства.

Опять основы

Самый частый вопрос начинающего пикапера: "Да, это все здорово, но вот я подошел на улице к девушке - и что мне сказать, чтобы меня не послали сразу и далеко?". Давай с этого и начнем.

Самый надежный вариант - метод "социологического опроса". Оденься поприличнее. В идеальном состоянии у тебя должны быть обувь и прическа, все остальное - можно просто чистое и не рваное. Будет лучше, если будет какой-нибудь а-ля фирменный значок на кепке или еще где - но это не обязательно. В руках - планшет с лежащими на них листочками бумаги (можно просто блокнот) и карандаш. Заметив объект, спокойным, неторопливым и уверенным шагом подходишь с вопросом: "Здравствуйте. Я представитель (журнала "Буй", газеты "СПИД-инфо", программы "Про че-то" - нужное подчеркнуть) и провожу социологический опрос. Разрешите вас спросить?". После того как ты получил разрешение, кивком головы или словами спрашиваешь... А неважно, какие вопросы распечатаны на твоих листочках. Важно, что после того как ты позволил ей заполнить эту бумаженцию, ты можешь начать спрашивать: а почему ответила так, а на иначе? Надеюсь, затем у тебя хватит фантазии перевести разговор в личную плоскость. Не забудь записать телефон... Если же ты хочешь еще и поприкалываться, вручи ей лист такого содержания: "Привет! Я провожу социологический опрос о способах знакомства. Обведи кружком самый худший вариант: "Часто сюда ходишь, красотка" - "Привет, малышка. Может, пойдем порезвимся?" - "Привет! Я провожу социологический опрос". Обычно это, как минимум, вызывает смех. Если же нет - я бы посоветовал сбежать сразу, тебе нужна такая девушка? Если же смех есть, то это значит, что ты привлек внимание, сделал это нестандартно (и это понравилось), и... тетка твоя!

Усе

Вот кратенько все. Подробности смотри в конфе RU.PICKUP и на всяких сайтах в сети. Пикап - тема бесконечная, говорить (и читать) о ней можно долго. А лучше - просто практиковать - экспириенс тебе не заменить ни чтивом, ни долгими разговорами "про это"! Так что хватит нам с тобой трепаться, одевайся - и вперед, на улицу, за тетками! Удачи тебе, перец!


Спецвыпуск Xakep, номер #009, стр. 009-098-1, Вся правда о работе, или почему этим летом стоит повкалывать

Вся правда о работе, или почему этим летом стоит повкалывать

Спецвыпуск Xakep, номер #009, стр. 009-098-1

Аватар (avatar_angel@mail.ru)

Работа... Слово крайне заманчивое для многих из нас (хотя я знаю пяток перцев, которым оно уже в печенках, но сейчас это неважно =)). Кое-кто, еще учась в школе, стремится работать и зарабатывать собственные деньги. Причин много - своих не хватает (чаще), на шее у родителей сидеть надоело (реже)... Это все, безусловно, похвально, только вот куда податься и какую работу найти себе по способностям и по потребностям?

А стоит вообще браться искать работу, менять существующий уклад вещей? Стоит, честное слово, стоит. Ты почувствуешь вкус жизни, узнаешь что почем и перестанешь все время просить деньги у родителей (даже если они дают их тебе в достаточном количестве) - это станет неинтересно).

Теперь последовательно, пользуясь случаем, хочу. Обратиться, естественно.

Перец! Не мне тебе рассказывать - девушки очень любят ходить по разным приличным местам. Нормальный молодой человек должен платить за свою спутницу. Это одно из главных правил этикета. Да и, в конце концов, еще надо иметь приличный вид, то есть быть хорошо одетым, нормально пахнуть и всё такое, а для этого - опять же! - нужны деньги. Итак, парень, работать надо.

Далее - обращаюсь к тебе, перчинка. Ясный пень, тебе работа менее необходима, нежели молодым людям, потому что родители стараются оберегать таких, как ты, от ранних нагрузок =). Но опять же - если вдруг захочется самостоятельности и свободы - тогда, я думаю, поработать стоит. Ведь в жизни бывает столько маленьких и больших радостей, за которые надо платить (если ты не хочешь, чтобы за них платил твой молодой человек =), или если у тебя его просто нет). Я очень уважаю и ценю девушек, которые сами сделали свою карьеру и устроили свою жизнь.

Короче, читатель. Неважно, кто ты - парень или девушка. Неважно, кем ты хочешь быть (единственное - поклонники "чиста канкретных пацанов" идут лесом обсуждать особенности строения расточенного пистолета "Айсберг"). Неважно, умственным или физическим трудом ты хочешь зарабатывать (практика показала, что умственный труд не хуже физического, хоть и сложнее). Важно - готов ли ты работать для достижения своей цели! Если еще не готов, то, может быть, этот номер Спеца поможет тебе почувствовать себя более уверенно. Ну а если готов - тогда, конечно же, смело читай дальше. Сейчас пойдет рассказ о том, как непосредственно найти работу, как найти работу, не имея образования, как не быть обманутым при выборе работы, о работе для хакеров, о сайтах по работе и о многом еще. Все это, я думаю, поможет тебе стать полноценным нормальным яппи. Яппи - это человек, который начинает работать, еще не закончив свое образование. А статистика последних лет показывает, что таковых становится все больше и больше. Не знаю, чем это обусловлено, - но, скорее всего, молодежь просто начинает осознавать, что чем раньше начнешь свой путь в жизнь - тем больше в этой жизни добьешься. Это не просто красивые слова (да и не очень-то красивые)! Есть уже огромное количество совсем, казалось бы, еще молодых и неопытных людей, которые уже добились очень многого. А чем ты хуже их? Да ничем, главное - просто начать. А это значит - что пора браться за работу. Удачи.

Содержание


Спецвыпуск Xakep, номер #009, стр. 009-099-1, Намути кормушку через сеть, или как найти работу через Интернет

Намути кормушку через сеть, или как найти работу через Интернет

Donor (donor@real.xakep.ru)

Спецвыпуск Xakep, номер #009, стр. 009-099-1

Не секрет, что великая матрица aka Инет уже довольно глубоко проникла в филейные части нашей необъятной Родины. Сеть успела разрекламироваться и стать модной, поэтому только глухой не слышал об Интернете и только ленивый не заполучил какой-нибудь доступ. Естественно, дядьки боссы тоже не хотят выглядеть лопухами, поэтому даже самые заскорузлые совковые старики-начальники при поддержке армии админов лезут давать объявы в сеть. А еще развился электронный бизнес. Работников для него ищут исключительно через Инет. На этой благодатной почве выросла куча виртуальных бирж труда и электронных рекрутинговых агентств. Почему бы тебе их не заюзать? А я немного помогу, обозрев небольшую часть этой кучи.

Наши методы

Что нормальному челу нужно от биржи труда? Чтоб работу нашли, конечно же! Причем быстро и хорошую. Вот этот критерий и запихнем в основу. В первую очередь будем ценить удобство поиска вакансии, качество результата и процедуру подачи заявы, во вторую - наличие всякой дополнительной инфы и примочек и уж только потом - оформление.

www.job.ru - Интернет-центр по трудоустройству

Это первая урла, которая лезет в голову. Действительно, жоб.ру один из самых старых и самых раскрученных сервисов в рунете. Мордочка вполне приятная, без особых изысков и излишеств. Сейчас переползают на новую версию, которая выглядит более убого, но навигация там удобнее.

Поищем

Искать теплое место под солнцем можно двумя способами: простым и с извращениями. Простой способ заключается в поиске по слову. Ты пихаешь в окошко на морде "наркобарон", а Джоб изгаляется над своей базой. Я запихнул туда "водителя". Что же настриг Джобыч в мою корзинку? Вообще-то, много лишнего, например, "руководителя". (Так их! Нечего руками водить, лучше - ногами.) Даю задачу потруднее: "краснодеревщик". И ведь нашел же! Это говорит о том, что база довольно большая.

Второй способ - поиск через детализированную форму (это куча боксиков с разными параметрами: зряплата, пол, возраст, регион). Заполнить это все - и есть изврат. Профессия задается по отраслям деятельности (выбираешь из списка) и по ключевому слову (долбишь ручками). Мне понравился раздел "художники" (буду новым Репиным!), но Джоб ни фига мне не нашел. Тогда выбрал "преподаватели и образование" (хочу учить грудастых восьмиклассниц). И Джоб выдал мне тучу вакансий, из которых про училок было 2-3, а остальные - разные "бухгалтеры" и "сетевой маркетинг". Похоже, объявы не модерируют - не фильтруют от разного дерьма.

Итог по поиску - тры с большим плюсом.

Добавим

Чтобы чего-нибудь добавить (себя, например), нужно зарегиться. Зарегившись, ты сможешь юзать "Мой job.ru". Это что-то типа почты, куда будут сваливаться предложения от боссов и шефов, а также статистика: кто, сколько раз, кого и куда. После регистрации тебе выдадут такую большую форму, которую надо заполнить. Форма строгая. Это плохо, так как трудно придать своему резюме индивидуальность, но так Джобу удобнее нас всех складировать и сортировать.

Итог по добавке - четыре.

Прочие прелести

Есть раздел статей из бумажной прессы. Авторы всюду вумные дяди и тети, типа директоров кадровых агентств и товарища министра А. Коха. Выложен текст нового КЗоТа, который предлагают обсудить в форуме. Форум - это такая куча объяв, начиная с "Ищу работу. Катюша" 8) и кончая "Куплю диплом гособразца". Полно ловушек сетевого маркетинга.


Спецвыпуск Xakep, номер #009, стр. 009-099-2, Намути кормушку через сеть, или как найти работу через Интернет

Намути кормушку через сеть, или как найти работу через Интернет

Donor (donor@real.xakep.ru)

Спецвыпуск Xakep, номер #009, стр. 009-099-2

Раздел "тесты" содержит много интересных, но бестолковых экземпляров. Это тесты на агрессивность и авантюризм, лидерство и качества деловой женщины. В последнем меня приколол такой вопрос: "Успешной женщиной можно назвать: а) доктора Куин, б) Грейс, в) Джину из "Санта-Барбары". Кто такую муть составляет?!

Навигация иногда бесит. Между разделами несколько уровней (в новой версии пытаются пофиксить общей менюшкой). А то вдруг - бац! Авторизация выскочит :).

...

Итого: средний по неудобству =), но хорошо раскрученный сервис.

www.jobs.ru - Работа для всех

Сайт - новьё. Открылся в этом году. Однако уже орет, что он - "лучший сайт для поиска работы и сотрудников!" Вот! На морде счетчик резюме и вакансий, да логотип. Больше ничего нет. Минимализм, однако.

Пороемся

Поиск ужасно неудобен. Строгая форма... ну очень строгая. Нет поиска по ключевому слову, можно только выбрать сферу деятельности из небольшого списка. Я опять выбрал "образование" (ну, не оставляет меня надежда учить грудастых школьниц). В результате получил кучу мусора, в которой училки не водятся в принципе, зато есть горы специалистов валютного контроля и бухгалтеров.

Итог по поиску - пара.

Добавимся

Регистрации не требуют, а сразу швыряют в тебя огромную форму, где просят рассказать о себе все: вплоть до размера носков (ну, предыдущие места работы и домашний адрес - точно).

Итог по добавке - трояк.

Итого: мало и неудобно.

Rabota.ru

Выглядит это как и все другие сайты Port.ru: куча блоков, синенькие и оранжевые прямоугольнички, счетчики чего и где у них прибавилось. Менюшка сверху, менюшка снизу, менюшка сбоку - в общем, не заблудишься. Сервис сильно раскручен.

Копнем

Здесь тоже два варианта поиска: быстрый (по ключевому слову) сидит прямо на морде и медленный (через форму) спрятался за соответствующим пунктом меню. В форме есть поле "специальность". Это такой длиннющий список, в котором, кроме всего прочего, я нашел таких зверей, как актуарий, калькулятор, мёрчендайзер и дворник 8). Не факт, что такие вакансии есть, но подготовились Порты хорошо.

А вот на запрос опять вывалилась куча мусора: я хотел что-нибудь из службы быта, а получил тройную дозу сетевого маркетинга (чтоб ему!). Значит, спам не фильтруют.

Попытки поискать по ключевому слову тоже дали не очень хорошие результаты: сантехников - 0, гинекологов - 0, бармен нужен только один - и тот в Болгарию. На модный запрос "программист" я получил всего 17 заявок. Зато в этом списке нет ерунды - все объявы толковые.

Найденные вакансии легким пинком по кнопке добавляются в "Мою папку" и валяются там!

Хорошая фишка - "заявка на вакансию". Ты оставляешь запрос, какие места тебе нужны, и Порт будет регулярно слать тебе на мыло обновления.


Спецвыпуск Xakep, номер #009, стр. 009-099-3, Намути кормушку через сеть, или как найти работу через Интернет

Намути кормушку через сеть, или как найти работу через Интернет

Donor (donor@real.xakep.ru)

Спецвыпуск Xakep, номер #009, стр. 009-099-3

Итог по поиску - четыре.

Подкинем

Требуют регнуться, но это быстро: лог и пасс - все. После этого, как и везде, получишь форму для заполнения. Опять все строго. Отсебятину можно нагнать разве что в комментариях.

Итог по добавлению - четыре.

Всякое, разное...

Новости и статьи присутствуют на фейсе и в архивах в огромадных количествах, однако имеют к трудоустройству весьма левопяточное касание.

"Образование и карьера": я-то думал, что тут расскажут, где и чему научиться можно, чтобы потом банкноты тазиками в карманы черпать. Вместо этого тебе тут дают море общих советов: как писать резюме, что боссу говорить надо, что не надо. Я думаю, ты и сам это знаешь, но можешь почитать для прикола.

Вот форум здесь - довольно полезная штука. Он является частью Tolk.ru, а тот, в свою очередь, неплохо раскручен, поэтому есть шанс найти полезные контакты.

Итого: раскрученный и удобный ресурс со своими фишками.

www.worker.ru - Сервер поиска работы и сотрудников

Оформление заключается в маленьких картиночках. Почему-то перец, ищущий работу, сжимает в ручках зеленые банкноты. Это что, утром деньги - вечером вакансии?! Слева мелькают "умные" советы - такие как "подберите персонал по уровню образования". А еще нас пугают, что это самый удобный сервак. Хм-м... Посмотрим.

Ковырнем

Искать можно только через форму. Можно задать в ней ключевое слово и выбрать вид деятельности. Поиск по большинству категорий дает нулевые результаты. В выборку по запросу "туризм" такого понавалили, что в желудке революция. Тут тебе и галимая реклама сайта с народа.ру о заработке в сети, и залежи сетевого маркетинга, и прочая байда. А самих туристических вакансий вообще нет. Контроль за размещаемыми вакансиями отсутствует как класс.

Итог по поиску - жирная пара.

Оставим след

Для добавления анкеты нужно зарегистрироваться. Дальше все очень скучно: большая безликая форма. Бе!

Финиш по добавлению - трояк.

Итого: еще один маленький неудобный ресурс.

www.job-today.ru - Газета "Работа сегодня" ("Из рук в руки")

Это сайт бумажной газеты. На фейсе новости этой самой газеты (какие там еще виды объяв можно давать), а также новости этого самого сайта. Слева висит опросец на острую социальную тему: "почему ты сменил работу?!" Глянул результаты: показали красиво. Говорят, что проголосовало около 7000 человек, то есть народ здесь лазит.

Зароемся

Вакансии здесь из газеты и из Инета. Перцы не стали заморачиваться с разными формами, а просто разбили объявы по видам деятельности на свое усмотрение и разместили их в порядке свежести (по дате). Шлепаешь, например, по "швеям-закройщицам" и получаешь список. Все просто! Мне понравилось. Если бы добавили простой поиск по слову, вообще цены бы им не было.

Итог по поиску - твердая четверка.

Представимся

Добавление резюме не требует регистрации. Форма довольно простая (обязательных пунктов всего 4: имя, фамилия, профессия, мыло). Однако опять нельзя добавить чего-нибудь своего. Рулез в том, что твоя объява пойдет и в бумажную газету. Бьем с двух сторон!

Итог по добавлению - четыре.


Спецвыпуск Xakep, номер #009, стр. 009-099-4, Намути кормушку через сеть, или как найти работу через Интернет

Намути кормушку через сеть, или как найти работу через Интернет

Donor (donor@real.xakep.ru)

Спецвыпуск Xakep, номер #009, стр. 009-099-4

Всякая дребедень

Есть раздел "Обучение". Здесь можно узнать, где и чему учат. Я нарыл там курсы по администрированию NT, к примеру. Валяется подборка статей из газеты и не опубликованных на бумаге. Тематики придерживаются.

Ссылочка "Клуб клиентов" пробудила во мне интерес. Я подумал было, что тут есть туса опытных безработных, которые словом и делом помогают другим голодранцам, но оказалось, что это клубешник для кадровых агентств, где толстые дяди перетирают свои денежные вопросы. Бе!

Еще здесь обнаружились толковые ссылки - например, на сайт правительства Москвы и другие электронные биржи труда.

Итого: удобный и очень полезный сервис.

www.vakant.ru - Реальная работа из виртуального мира

Ё-моё! Дизигн! Здорово, старик! Давно не видались! И дизигн, надо сказать, вполне приятный. Сайтик молоденький, о чем говорит цифирь всего в 473 вакансии на мордочке. Но эти хоть не кричат, что "мы лучшие!", "мы единственные!".

В поисках

Рядом со счетчиком вакансий есть ссылка "подробнее". Жмякнув на нее, ты получишь аккуратную табличку, где вакансии разложены по специальностям и регионам (где и кого хотят). Это первый способ.

Второй способ - через форму запроса. Ключевые слова использовать не дают. В поле "регион" засадили список из всех семидесяти с гаком областей, включая Чукотку и Еврейскую автономную область 8). Поюзав, я немало удивился: для Москвы нашлась только одна (!) вакансия программиста. Зато мамой клянутся, что все вакансии реальны и мусора тут не держат.

Третий способ - это посмотреть список зарегистрированных на Ваканте компаний-работодателей и сразу узнать, кого им нужно, что очень удобно.

Итог по поискам - 4 с минусом.

Догонимся и добавимся

Регистрироваться не требуют. Зато регистрация нужна, чтобы юзать "Мой Вакант" (статистика и закладки). "Мудрецы" с Ваканта побили все рекорды по занудности формы: длиной с километр, в обязательные поля входят графы о месте, времени обучения и ВУЗе. Нужны сильные нервы, чтобы это заполнить 8).

В дополнение можешь прочесть очередную поучительную статью о поиске теплого местечка.

По резюме - трояк.

Итого: красивенький, толковенький, но слишком молоденький ресурс.

www.superjob.ru

Да-а... У этих товарисчей самомнение зашкаливает. Во-первых, от нас сразу требуют сделать эту страницу стартовой или, на худой конец, поставить на них закладку. Во-вторых, где-то треть страницы занимают самовосхваления: "Супержоп - единственный, Супержоп - уникальный, Супержоп - самый эффективный..." В-третьих, по ходу дела раскиданы слащавые отзывы: "Только у вас я смог!!!". Блин! Изучим с пристрастием.

Изыскания

Очень удобно, что самые свежие вакансии лепят на морду. Можно быстро отэрегировать =), то есть отреагировать. Для дальнейшего поиска предлагают два варианта: по каталогу и через форму. Особо тупым предлагают изучить "алгоритм поиска" 8).

Первый вариант: Щелкаешь на один из видов деятельности из списка и получаешь вакансии. Я долбанул по "шоу-бизнесу" и, на удивление, получил вполне нормальные вакансии чтецов, бас-гитаристов, стриптизерш и других работников развлекательных комплексов. Вполне удобно.


Спецвыпуск Xakep, номер #009, стр. 009-099-5, Намути кормушку через сеть, или как найти работу через Интернет

Намути кормушку через сеть, или как найти работу через Интернет

Donor (donor@real.xakep.ru)

Спецвыпуск Xakep, номер #009, стр. 009-099-5

Второй вариант: Форма. Название профессии задалбливаем ручками или используем ключевое слово. Результаты получаются вполне нормальные. Сетевого маркетинга не попалось - наверное, объявы фильтруются.

Подписавшимся сгружают обновления бочками на мыло.

Итог по изыскам - четыре с плюсом.

Добавка

Регистрироваться обязательно не требуют, но процесс тот еще. Сперва нужно выбрать вид деятельности, потом - подвид, только потом получить ту же самую нудную форму и задолбить в нее инфу.

Итог по добавке - трояк.

Другое

Штуковина по кличке "Блокнот" хранит твои закладки на мазевые вакансии. Регистрации я не нашел, значит, Супержоп закидает тебя плюшками.

Большое количество форумов по темам: как искать работу, полезная информация, жалобный форум есть :).

Статистика: показывают, кто к ним ходит. Сплошные молодые специалисты с высшим образованием 8).

Итого: раскрученный, толковый ресурс, НО! Исходящий пеной от собственной крутизны.

www.internetjob.ru - Трудоустройство и поиск персонала в области Интернет-технологий

Не дизайн, конечно, но черно-желтая индивидуальность имеется. На морде самые популярные и самые дорогие вакансии. Можешь глядеть на это, долбиться о клаву головой и кричать: "Учиться надо было, лентяй!" 8). Однако самая дорогая вакансия - из разряда сетевого маркетинга.

Взыщем

Через форму: В поле "профессия" выбираешь, кто ты есть. Половина пунктов связана с Интернетом, есть даже Flash-мастер. На запрос "программист" нашлось около 700 ссылок, среди которых мелькали вполне толковые.

По ссылке "новые вакансии" вывалилось 350 объяв (интересно, сколько времени они считаются новыми?). Требуются в основном веб-матеры, программеры и лохи для сетевого маркетинга.

Итог по поискам - три с плюсом.

Подкинем

Добавить резюме можно без шума и пыли, т.е. регистрации. Нужно заполнить строгую форму с четырьмя обязательными полями (имя, специальность, телефон, мыло).

Итог по добавке - три.

Дополнительно

Имеется рассылка. Однако не сообщают, чего при случае накидают в твой ящик.

А еще есть сайт в сайте под названием "Заработок в Интернете". Здесь рассказывают о халяве, спонсорах и раскрутке паги.

Итого: всего много, но непонятно, с чем это кушать.

www.bestjobs.ru - Поиск работы и подбор персонала

Черт возьми! Такой приятный дизайн. Прикольно подобраны фотки: кандидат - молодой веселый лопушок, работодатель - суровый старикан, рекрутер - симпотная девица-вампирша. Сразу встречают последними новостями и инфой о проходящих семинарах по теме.

Разведка

Во-первых, сразу можно просмотреть вакансии за последние 7 дней. Выдадут удобную табличку с нормальными объявами, причем много вакансий из регионов, особенно Новосибирска.

Во-вторых, можно искать по слову. Результат - снова табличка с реальными мазами. Сетевой маркетинг и прочая шняга отсутствует.

Никаких огромных форм. Все быстро и просто.

Итог по поискам - четыре с плюсом.

Засада

Для размещения резюме просят регнуться. Форма простая, из четырех полей. Зато после регистрации ты сможешь разместить свое фото и резюме в виде текстового файла (!). Это уже не безликая инфа, а полная свобода творчества.


Спецвыпуск Xakep, номер #009, стр. 009-099-6, Намути кормушку через сеть, или как найти работу через Интернет

Намути кормушку через сеть, или как найти работу через Интернет

Donor (donor@real.xakep.ru)

Спецвыпуск Xakep, номер #009, стр. 009-099-6

Итог по добавлению - пятерка.

Итого: аккуратный и дружественный к юзверю ресурс.

job.informika.ru

Ну и видок: куча зеленых квадратиков на тетрадном листочке. А что по сути?

Обыск

Искать можно только ужасно извращенным способом через форму. В этой форме нет ключевых слов, а название профессии надо вводить вручную. Однако есть кнопочка "Искать". Шлепнув на нее, оказываешься перед виртуальной клавой. Надо выбрать букву, и тебе выдадут список соответствующих профессий. Все просто, да? Я выбрал "О". Результаты сразу сорвали мне башню: "олигофренопедагогика", "океанология", "оружие и системы вооружения". (Что это за сайт?!) Я выбрал оружие, но самих объяв так и не получил: выбранную профессию просто добавили в форму. Блин!

Итог по поискам - пара.

Впрыск

Для добавления чего-нибудь требуют зарегистрироваться. Это просто: указываешь логин и пассворд. После этого выдают мегаформу из сорока пунктов. Все, можно вешаться.

Итог по добавке - пара с минусом.

Еще что-то...

Зато на этом сайте неплох раздел по образовательным услугам. Есть поиск по ним. В наличии база по ВУЗам и ссылки на их сайты.

Вложена нормативная база: указы, постановления, КЗоТ - прямо "Гарант" в миниатюре.

Есть тесты на IQ, психологические, профессиональные.

А вот разделом "Мониторинг рынка труда" мне сорвало вторую башню. Я думал, тут статистика по наиболее популярным специальностям, какие востребованы, а каких - овердоз. Это полезно при выборе ВУЗа. Вместо этого мне грузанули огромную карту России с показателями плотности студентов на 1000 жителей. Я и так знаю, что Москва - студентоизбыточный район! Я и так знаю, что на 1000 чукотских женщин приходится полтора чукотских студента!

Итого: не ресурс, а недоразумение.

www.rubler.ru - Биржа РаботЪ

Это хорошо, что вы такой зеленый и плоский... Все мелко, все хаотично. Хрен чего найдешь. На морде куча каких-то объяв, непонятно откуда взявшихся. Все вместе - большая помойка: работа + барахолка + еще что-то.

Заиск

Поиск сделан в виде формы с указанием раздела и ключевых слов. Я поинтересовался было, что за раздел такой - "движимость", но так и не выяснил, потому что поиск результатов не дал. На запрос "секретариат" вывалилось одно дохлое объявление из раздела "реклама и PR". Бардак!

Итог по поиску - пара с минусом.

Добавка

Регистрации не требуют, но и, кроме формы, ничего не предложат. Забить!

Итог по добавлению - трояк.

А еще здесь есть барахолка. Тут бардак еще хуже.

Итого: это не биржа, а баржа какая-то.

www.jobrbc.ru - Служба занятости

Супер! Невооруженным взглядом виден профессиональный дизайн. Все очень грамотно и серьезно. Это вам "Росбизнесконсалтинг", а не хухры-мухры. Саморекламы умерено. На видном месте счетчик вакансий.

Поиск

Искать можно по-разному. Через простую форму по центру (два вываливающихся списка и окошка для ключевого слова). На запрос "секретариат" вывалилось 1190 предложений, правда, далеко не все они относились к секретарям (особенно приколола должность "активного помощника руководителя" 8)), но нужные попадались часто. Еще показали список зарегистрированных компаний, имеющих данный вид вакансий. Очень удобно: щелкнул по ссылке, и вся инфа перед тобой.


Спецвыпуск Xakep, номер #009, стр. 009-099-7, Намути кормушку через сеть, или как найти работу через Интернет

Намути кормушку через сеть, или как найти работу через Интернет

Donor (donor@real.xakep.ru)

Спецвыпуск Xakep, номер #009, стр. 009-099-7

Искать можно через кнопку "Все вакансии". Тебе тупо вывалят все что есть.

Искать можно через ссылку "Вакансии компаний". Здесь валяется список довольно крупных фирм (1-С, Ericsson, R-Style) и кого они хотят.

Искать можно через табличку-ссылку "Вакансии".

Итог по поиску - пять с минусом.

Добавление

Регистрироваться не требуют. Выдают большую строгую форму, где изврат возможен только в комментариях. Но есть фишка: твою объяву кинут также на job.ru и km.ru.

Итог по добавлению - четыре.

Дополнительно

На фейсе торчит какая-то гистограмма "специальность - зарплата". Есть небольшая развлекалочка - раздел "Кто почем?". Это рейтинг персонажей с самыми большими доходами. На первом месте... не БГ, а Афина Онассис - 14 млрд. у.е., а БГ - на 3-м. Много статей с советами, как поступить на работу, а также руководство по созданию идеального резюме (RTFM).

Итого: профессионально, полезно, доступно.

Да, у каждого сервака свои заморочки, но если уж ты ищешь работу - то должен схватить себя в руки, просмотреть как можно больше объявлений, а также почаще оставлять свои следы (резюме). Удачи тебе в этом нелегком деле, побольше жирных бабок и лопоухих боссов и поменьше гимора на твой антипод мозга. Твой Донор =).


Спецвыпуск Xakep, номер #009, стр. 009-104-1, Придавленные пирамидой

Придавленные пирамидой

Спецвыпуск Xakep, номер #009, стр. 009-104-1

Донор (пока еще трезвый), lehun@mail.ru (не половая)

Судя по прогнозу погоды на новостном серваке, наступило лето. Сессия отвалила от твоей задницы. Тиотки нацепили юбчонки а'ля "ветерок, ну где же ты?!". Портфель пинками в угол! УРА!!! Пора отдыхать... Значит, нужны деньги. А где взять? В тумбочке смотрел? Нету?! Придется найти работу :(. Немного парева, и монет хватит и на отдых, и на апгрейд. Где водятся вакансии, ты уже, наверное, прочел. А вот какие подставы тебя поджидают при выборе кормушки, я тебе сейчас расскажу.

Сети сетевого маркетинга

Вот сидишь ты за столом, и насилуешь карандашом какую-нибудь газетку с объявами. "Требуется с опытом работы..." - сакс! "Образование высшее..." - чёрт! "от 25 лет..." - фак! "Оплата 1500 руб. в мес..." - жмоты! И вдруг... О манна небесная! "Зарубежной динамично развивающейся компании на высокооплачиваемую работу ТРЕБУЮТСЯ предприимчивые и коммуникабельные работники (Это мы! Это мы!). Требования: образование не ниже среднего (!), возраст от 16 до 60 лет (!!), умение общаться с людьми (?), опыт необязателен (!!!). Возможен неполный рабочий день (!!!). Зарплата от 400 у.е. в месяц (Вау!!!)" Е-е! Детка, ком ту дэдди! А теперь СТОП! Пора больно шлепнуться на землю. Сто процентов - это сетевой маркетинг.

В чем наколка

Сетевой маркетинг - это такая подлая система сбыта всякой шняги, похожая на пирамиды Интернет-спонсоров. Умный дядька берет "супертаблетки для похудания" или "посуду, к которой ничего не прилипает", нескольких шустрых перцев (нередко владеющих НЛП) и начинает эту ботву двигать в массы по цене в 5-10 раз дороже, чем следует. Эти перцы набирают 2-ой уровень лохов, чуток их зомбируют. И те сами закупают часть товара (для продажи, себе, родичам, знакомым), умудряются впарить немного другим лохам и еще привести совсем полных лохов в качестве нижнего уровня, с которого 1-ый и 2-ой и т.д. уровни будут иметь проценты. Чуваки с нижнего уровня (куда, скорее всего, попадешь и ты) за свои деньги покупают немного товара и еле-еле распихивают его, обычно по своим же знакомым. Естественно, они ничего не зарабатывают, а только теряют время и деньги и уходят. На их место приходят новые. Чуваки со 2-го уровня постоянно рвут заднюю часть в поисках новых лохов (причем им все труднее и труднее, так как лохи - ресурс ограниченный 8)) и все-таки имеют те самые 400 уёв в месяц. Умные перцы с 1-го уровня следят за 2-ым и гребут вполне реальные деньги. Босс вообще балду пинает: его товар сам реализуется, да еще и по мегацене. Типичные представители этой ветви плотоядных - "Гербалайф" и "Цептер".

Как дурят

Сперва лохов заманивают. Первый способ - это поклеить на столбы и заборы, распихать в почтовые ящики и в руки проходящим приведенную выше объяву. Тут все ясно: можешь накормить этой макулатурой того, кто тебе ее дал 8). Второй способ - это дать в газету и по сайтам нормальное объявление о приеме на работу программиста, бухгалтера, продавца-консультанта или еще какого пофигиста. Тут уже сложнее: нужно звонить. Если по телефону тебе ничего путного по поводу условий работы сказать не могут и настойчиво приглашают тебя на "собеседование", то это, скорее всего, ОН, родимый, и есть.


Спецвыпуск Xakep, номер #009, стр. 009-104-2, Придавленные пирамидой

Придавленные пирамидой

Спецвыпуск Xakep, номер #009, стр. 009-104-2

Возможно, что тебя все-таки убедили приехать. Тебя ждет супер-развлечение - "презентация". Я как-то побывал на одной... Это та-а-акое шоу! Презентация сильно смахивает на службу какой-нибудь "левой" секты. В большой зал загоняют кучу народа, записывают присутствующих (2-ой уровень за каждую голову "крупного рогатого" получит немного капусты) и... запирают двери (чтобы интимную обстановочку создать 8)). Если для цирка у тебя неподходящее настроение, советую свалить на стадии записи. Далее на сцену выходит тетка или дядька с микрофоном и радостно, с улыбкой во все 32 зуба начинает чуть ли не петь, какой он прекрасный этот товар, и что он ништяк от всех болезней, и что он вылечил ее саму и всех ее родственников до пятого колена, и что он помог ей заработать кучу денег... И она теперь такая счастливая! Аллилуйя! Аллилуйя! Аллилуйя! Далее на сцену приглашается "представитель группы наиболее успешных работников". Ведущая повизгивает, как они его все любят и уважают, и отдает ему микрофон. Перец говорит: "Меня зовут Сидр Пидорович Пузырев. Во время кризиса меня вышвырнули с моей работы, а врачи нашли у меня ишемию средний подмышки. Я был в отчаянии. Но, на счастье, мне попалось такое вот объявление. Принимая этот препарат, я полностью излечился. Кроме того, он дал мне заработок, и через 9 месяцев у меня родилась однокомнатная квартира..." Аллилуйя! Аллилуйя! Аллилуйя! Потом на сцену приглашается "представитель группы элитных работников". Примерно та же история с той разницей, что, в конце концов, у него выросли трехкомнатная квартира, машина и дача. Аллилуйя! Аллилуйя! Аллилуйя! Следующий - "представитель звездной команды". Этот тоже счастлив и теперь имеет 2 квартиры, 3 машины и дачу на острове в Тихом океане и т.д. Когда у зрителей лапша оттягивает уши до пола, дверь открывают. Более-менее умные бегут без оглядки. Остальных обрабатывают персонально, и они тут же покупают "набор для бизнеса" (товар, буклетики, проспектики). Есть еще вариант: чтобы не пугать лохов (Эх, лох нонче пугливый пошел!), в объяве пишут "без вложения капитала". Это означает, что тебе предложат купить "лицензию" на продажу товара или пройти обучение баксов за 60, а потом будут давать тебе товар "в кредит" - естественно, под проценты.

Защита

Не верь обещанию золотых гор и банановых островов. Если встретил такую "явную" объяву в газете, спиши телефончик в "черный список". Сверяй телефоны из других объявлений с "черным списком". Это поможет выявить "неявные" объявы. Позвонив по телефону, узнай как можно больше о том, в чем заключается будущая работа, и об ее условиях - сразу увидишь, где гонево. Если приехал на собеседование, а там человек сорок таких же, как ты, мотай оттуда побыстрее.

Коммивояжеры

Коммивояжеры - это такие бакланы, которые целый день носятся по городу и пристают к добропорядочным гражданам, умоляя их купить чего-нибудь. Тебя нанимают продавать какой-нибудь ширпотреб (например, в метро сейчас часто предлагают гелиевые ручки). Обычно ты его выкупаешь, реже дают под расписку. Твоя зарплата - это разница между покупной и продажной стоимостью или процент. Больше продал - больше получил.


Спецвыпуск Xakep, номер #009, стр. 009-104-3, Придавленные пирамидой

Придавленные пирамидой

Спецвыпуск Xakep, номер #009, стр. 009-104-3

В чем наколка

Тебя пытаются убедить, что товар ходовой и при достаточном усердии ты скоро разбогатеешь. Дело в том, что товар будет уходить далеко не со свистом (разве что в сортир 8), иначе его бы и без тебя продали бы. Кроме тебя в этой фирме еще мегатонна таких же халявщиков - босс все равно заплатит столько, на сколько вы все продали, а чем вас больше, тем быстрее и дальше разлетится его ширпотреб. Продавать нужно о-очень много. А еще куча минусов: нужно целый день трястись в транспорте и бегать по городу. В любой момент тебя могут обчистить или выгнать - или и то, и другое (и можно без хлеба) - "хозяева" метро, электричек, подземных переходов, улиц. А уж они позаботятся, чтобы при тебе не осталось ничего лишнего: ни товара, ни денег. Тебе придется драть горло и выпендриваться пред всем этим быдлом, а в приличный офис тебя вообще не пустят, даже не надейся. Еще тебя могут заставить ходить по квартирам. Любой жилец, которого ты вынул из "комнаты для размышлений" или снял с любовницы ради какой-то ерундовины, с садистским наслаждением сдаст тебя погонам. Зато ты обязательно найдешь пятый угол. В общем, гнусная работенка.

Как кидают

Иногда такие фирмы откровенно кидают. Скажем, купил ты немного товара, продал. Затем купил побольше, продал. Обрадовался и ломанулся ва-банк, т.е. взял на все деньги. Как только ты немного отойдешь от офиса со своим мешком товара, тебя встретят мускулистые ребята, "погладят" по физии и облегчат ношу. Им известно, кто, когда и куда пойдет, потому что их нанял твой же босс. Вот так один и тот же товар можно продать раз 10. Учись, студент!

Защита

Не берись за мартышкину работу и не клади все яйца в одну штанину. 8)

Агенты

Агенты - те же коммивояжеры, только более крупного пошиба. Твой босс предлагает какие-либо услуги (рекламные, туристические, по съему жилья и т.п.). Ты должен выцеплять для него клиентов и заключать с ними договоры. С суммы договора тебе капнут проценты. Поиск клиентов происходит так: ты обзваниваешь разные фирмы, взятые из справочников и газет, и пиаришь свои услуги. Тебя вежливо кроют матом и просят не мешать работать. 8) Другой вариант: на твой телефон дают объявление, и ты сидишь дома, аки красна девица, и ждешь, когда кто-нибудь позвонит. Если клиент согласен платить фирме, то ты должен его облизывать (уговаривать, предлагать разные варианты), пока тот не сгрузит капусту.

В чем наколка

Опять же: агентов таких туча, фирм - еще больше. Ты промучаешься с клиентом, потеряешь кучу времени, а договор так и не заключишь, следовательно, и денег не получишь. Кроме того, чтобы чего-нибудь заработать, нужно раскрутиться: часть клиентов зреет, другая - почти дошла до кондиции, а ты ищешь новых. Не летний это вариант, и... геморрой-с 8).

Защита

Поболтай с теми, кто работает в подобной фирме, на предмет перспектив. Попробуй прогнуть будущего босса в спине и потребовать с него хоть небольшой, но оклад - тогда не так обидно будет, если бизнес не пойдет.


Спецвыпуск Xakep, номер #009, стр. 009-104-4, Придавленные пирамидой

Придавленные пирамидой

Спецвыпуск Xakep, номер #009, стр. 009-104-4

"Истязательные" сроки

Работодатели - все садюги и фашисты, поэтому обожают пытать работников и устраивать им сроки 8). Тебе говорят: "ОК, мы тебя возьмем на 300 баксов, но сперва поработай месяц за 80 уёв, а мы посмотрим, как ты это делаешь".

В чем наколка

Целый месяц ты будешь вкалывать как Золушка. В конце месяца тебе заплатят твои 80 грин и скажут, что ты им не подходишь. Аревуар! А на самом деле никто тебя на работу брать и не собирался. На твое "место" уже хочет толпа других перцев. Еще бы, 300 баксов все-таки! И они тоже пройдут "испытательный срок"... Таким образом босс платит ежемесячно 80 у.е., а не 300 (экономия, однако). Другой вариант: берут тебя, допустим, текст в комп загонять и просят пробы ради напечатать страничек 20. Напечатал? Извините, ваши 150 ударов в минуту нас не устраивают - надо 200, но за текстик спасибо (вообще халява).

Защита

Не забывай мозги дома. Чтобы посмотреть, например, скорость твоей печати, не нужно устраивать марафонский забег в 20 листов. Достаточно засечь по секундомеру, за сколько ты сляпаешь полстраницы. Если тебя берут на испытательный срок, не стесняйся заключить трудовое соглашение на этот месяц. И не поленись отнести его в налоговую, если тебя кинули. Уродов надо мочить. Оплата на испытательный срок не должна отличаться от будущей зарплаты слишком сильно: обычно это где-то 60-70%.

Испытание Интернетом

Некоторые виды интеллектуальной, но достаточно рутинной работы, такой, как переводы текстов туда-сюда-обратно, частенько организуют через сеть. Перцы и пельмешки с разных концов страны работают на "доброго дядю" и шлют ему свои труды по мылу. Босс почтовыми переводами рассылает им зряплату.

В чем наколка

Сетевая братия делает черновую работу. Их переводы потом корректирует профессионал. Платить тебе ничего не будут, так как доказать вашу интимную связь через Инет практически невозможно. А таких работничков в сети - хоть бочками соли.

Защита

Обязательно зацени сайт компании. Убедись в том, что адрес и телефон, указанные на паге, - не фуфлышные. Пособирай инфу в конфах по работе в сети. Требуй высылать оплату как можно чаще (минимум раз в 2 недели). Если кинули, ори на всю сеть: "ГАДЫ! СВОЛОЧИ!! Не верьте им!!!". Другие карательные меры тоже приветствуются ;).

Атмосферные явления

Очень важно обращать внимание на "атмосферу" в фирме. Ты должен по разным мелочам почувствовать подставу. Не зря же мы тебе про НЛП рассказывали в прошлом номере! Объясню на примере. Как-то я решил устроиться продавцом-консультантом компьютеров и комплектухи в один небольшой, но вполне приличный магазин. Собеседовать со мной вышла заведующая - такого базарного вида тетка. Показала мне магазин. Показала базу данных по ассортименту. Вроде все путем. Дальше повела меня на склад. Заходим... а там посреди на полу что-то валяется. Оказалось - кладовщик 8). Тут тетка начинает мне вкручивать, что раз я буду иметь дело с товаром, то я буду нести за склад ДВОЙНУЮ (!) материальную ответственность.


Спецвыпуск Xakep, номер #009, стр. 009-104-5, Придавленные пирамидой

Придавленные пирамидой

Спецвыпуск Xakep, номер #009, стр. 009-104-5

В чем подстава

Дело ясное: я подписываю с ними соглашение, а они, чуть погодя, "найдут" на складе недостачу, небольшую в масштабах магазина, но вполне существенную для меня. Припугнут меня "органами", сдерут бабки и попрощаются. Мило, да?

Защита

Цепляйся к мелочам, как бульдог к заднице. Подмечай все: какой офис (шикарное помещение в центре или нужник в колхозе "Светлый путь"), какой руководитель (как выглядит, как одет, как говорит), какие люди кругом (бомжи или веселые молодые перцы вроде тебя), где тебя принимают (в кабинете директора или в подсобке). Очень внимательно слушай, ЧТО говорят. Всегда пытайся взять на себя как можно меньше ответственности, особенно двойной и уже тем более материальной.

Женщине-руководителю требуется!

Иногда в газете появляются объявления о том, что женщине-руководителю требуется предприимчивый помощник. Зарплата довольно высокая.

В чем подстава

Ты уже не маленький, поэтому я тебе прямо скажу: им хочется секса с молодым крепким мальчиком. А ты что думал, только девушки секретутками становятся (пельмешки мотайте на ус... или что там у вас? 8))? Я однажды позвонил для прикола... Я: - Скажите, в чем будет заключаться моя работа? Тетка (голосом Новодворской): - Ну, вы должны будете выполнять различные поручения, сопровождать руководительницу (ее то есть) в поездках и иногда оказывать небольшие услуги. Я: - Не совсем понял. Какого рода услуги? Тетка: - Ну, интимного характера. Я: - ?!? Вообще-то я ищу РАБОТУ! Тетка: - Ну, тогда ИЗВИНИТЕ!

Защита

Сам решай. Кого-то устраивает жизнь по принципу "5 минут позора, и ты в шоколаде". Но лучше сразу сматывать удочки, когда почуешь что-то неладное. Хрен с ними, с деньгами!

Медвежьи услуги

Сейчас очень много "добрых" фирм и просто людей, которые за небольшую плату готовы обрушить на тебя водопад вакансий. Вполне возможно, что, одновременно с самостоятельным попытками найти джобу, ты обратишься и к ним. Пельмень, у тебя есть реальный шанс вляпаться.

В чем наколка

Есть несколько способов. Дают объявление, что за 20 рэ тебе по почте пришлют варианты работы с заработком до килобакса в месяц. Если отошлешь деньги, то либо вообще ничего не получишь, либо тебе предложат дать такое же объявление и рассылать такие же письма, отстраивая свою пирамиду. Незаконно, зато почувствуешь себя фараоном. 8)

В фирме тебя попросят немного заплатить, возьмут твои фото и анкету, а дальше либо будут тебе предлагать откровенный сакс, либо будут динамить, динамить, динамить... А ты будешь ждать, ждать, ждать... Но денег тебе не вернут точно.

В фирме тебе продадут инфу (вакансии и телефоны). Куда бы ты ни звякнул, везде будет одно и то же: "Вам дурак не нужен?" - "Был нужен, да уже взяли...". 8) А все просто: кидалы посадили на телефоны несколько "попугаев", которые всем говорят, что только что приняли на это место человека.

Возможны и другие глюки.

Защита

Нормальные фирмы по трудоустройству не требуют денег с тебя, они живут за счет работодателей, которые не хотят париться с объявами и готовы платить агентству. Ты даешь только фотографию и анкету. Остальных просто посылай.


Спецвыпуск Xakep, номер #009, стр. 009-104-6, Придавленные пирамидой

Придавленные пирамидой

Спецвыпуск Xakep, номер #009, стр. 009-104-6

У-него-ж-опы-та больше!

Говорить будем об опыте, а не о том, о чем все подумали. 8) Существует такая фишка, как "Трудовая книжка" (довели - стихами заговорил!). И это отнюдь не атавизм ушедшей совьетики. В ней отражаются твои стаж и опыт (где и сколько ты проработал, чего делал). Это очень полезная штука. Если ты покажешь такую своему будущему боссу, то получишь большое преимущество перед конкурентами - особенно, если у тебя там не пусто. Считай, что это твой портфолио. Так что закупи пустую книжку в ближайшем переходе заранее. Ненавязчиво попроси начальника заполнить ее. Он должен залить туда число твоего поступления, название фирмы, наименование твоей должности, подписаться и обязательно шлепнуть "фирменную кляксу" aka печать. Хорошо бы, чтобы босс обозвал твою должность как-нибудь покруче, например, курьера можно превратить в "менеджера службы доставки" ;).

Дорогая, оформим наши отношения официально!

Не забывай, дефенс для хакера зачастую вылезает на первое место. Лучше пропустить одну джобу, чем найти подставу. Во-первых, узнай про фирму все, вплоть до цвета трусиков секретарши 8). Во-вторых, рви босса на части, но выведай все про условия работы (как будут иметь тебя и что с этого будешь иметь ты). В-третьих, если что-то в этой фирме тебя напрягает, ОБЯЗАТЕЛЬНО потребуй заключить трудовое соглашение и ОЧЕНЬ внимательно изучи его текст. В трудовом соглашении содержится вся инфа про фирму, ваши взаимные обязанности, условия твоего труда (например, продолжительность рабочего дня), размер твоей зарплаты. Это слабая, но все-таки гарантия, что тебя не кинут. В-четвертых, попроси заполнить твою трудовую книжку. Также полезно изучить содержание доки под названием "Кодекс законов о труде" (КЗоТ), в частности, твои права как работника, и сайта http://aferizm.boom.ru/


Спецвыпуск Xakep, номер #009, стр. 009-108-1, РАБОТА ДЛЯ ХАКЕРА

РАБОТА ДЛЯ ХАКЕРА

Спецвыпуск Xakep, номер #009, стр. 009-108-1

Noah (noah@inbox.ru, UIN 983332)

Лето нагрянуло, перцы!!! А это означает, что можно вытаскивать из чемодана любимые шорты :) и совершенно законно забивать на учебу! Но одними шортами, к сожалению, сыт не будешь - хочется еще и пивка хлебнуть, и подругу угостить, и много чего еще. Млин, а для этого нужно где-то надыбать бабла... :-( Ну, в общем, понятно, куда я клоню, да?

ПИВО БЕЗ ХАКА - ЛЕТО НА ВЕТЕР

Придется искать работу, что есть большой сакс, так как, найдя работу, придется сильно урезать время, проводимое в шортах с подругой и с пывом. Но если на эти "маленькие радости жизни" еще реально регулярно выкраивать хоть чуток времени (по выходным :-/), то на наше основное и фундаментальное занятие - хакинг - можешь забить на все лето :(. Сам проверял: вернувшись с работы вечером "без ног" (да и без головы), хакнуть ничего нормально не удается. И вообще, к компу подходить не хочется - тошнит от него. Сил хватает только на то, чтоб посмотреть по ящику тупой американский сериал (очень странно, но это помогает разгрузиться - надо бы уточнить у МэдДока, в чем тут заковырка) и завалиться дрыхнуть. Так проходит лето. Без хака!!! А это, считай, четверть года, выкинутая к чертям! Что ж, единственное приемлемое решение - хакать на работе. Нет-нет, ни в коем случае не стоит обманывать работодателя и заниматься хаком на рабочем месте и в рабочее время. Я имею в виду: а что если делать хак и получать за это деньги? То есть устроиться работать где-то хакером :). Поиском именно такого тепленького местечка я и кинулся заниматься.

ОБЪЯВЛЕНИЯ

Как же можно искать работу и не запостить при этом пару объяв :)? Только в

нашем случае ситуация какая-то двойственная получается. Что писать в

этой объяве? Типа, хакер ищет работу? Так ведь не воспримут серьезно,

подумают, что идиот какой-то хакером себя называет. Хорошо. Посидел я

и сбацал более грамотную объяву: "Специалист по информационной

безопасности исследует предложенные Вами сети на наличие брешей в

защите". Эту-то мессагу я и распихал в онлайновые базы данных резюме и вакансий

(типа всяких job.ru, joblist.ru и т.п.). В двадцати местах оставил

такую объяву с подробным резюме, а в ответ получил только кучу спама

и прочей гадости :(. В реале я такую же штуку запостил в газету

бесплатных объявлений, но тут я даже и спама не получил :(. Получается,

что искать работу для хакера через объявы без мазы. Ну, по логике это было

понятно с самого начала, поэтому не будем огорчаться и двинемся дальше ;).

СПЕЦСЛУЖБЫ

Заголовочек говорит сам за себя. ФСБ - это первое, что пришло мне в голову, когда я услышал словосочетание "работа для хакера". К сожалению (или, к счастью), заделаться сотрудником спецслужб не так уж и легко. Забудь сказочки о том, что ФСБ и ему подобные готовы с распростертыми объятиями принимать у себя юных гениев - хацкеров. Будь ты хоть гением, вундеркиндом или самим Сатаной в обличии хакера, но для того чтобы устроиться на работу в ФСБ, тебе придется претерпеть конкретно жестокий отбор (одна только процедура оформления документов чего стоит :)!).


Спецвыпуск Xakep, номер #009, стр. 009-108-2, РАБОТА ДЛЯ ХАКЕРА

РАБОТА ДЛЯ ХАКЕРА

Спецвыпуск Xakep, номер #009, стр. 009-108-2

Зато есть другая возможность просочиться туда: если ты в один прекрасный день слажаешь, и тебя возьмут за мочеточник те самые спецслужбы (сие относится и к

обычной милиции), то, при соответствующем уровне твоей грамотности, есть шанс, что тебя попытаются привлечь (или даже склонить насильно) к "взаимовыгодному сотрудничеству". Но не стоит радоваться и бегать делать дефейс серверу ФСБ: в большинстве случаев такое взаимовыгодное сотрудничество сулит нехилый пожизненным геморрой с окладом труда в две штуки рэ, и больше - ничего. За примером далеко идти не надо: один наш с Холодом общий знакомый недавно поимел проблемы с законом, и пока ему шили условное, позвонил некий дяденька и предложил хорошую работу ;). Чел теперь ходит и сам толком не понимает: радоваться ему или огорчаться.

ПРОВЫ

Провайдеры - это самые продвинутые в сфере Интернет-технологий организации в нашей стране. Следовательно, им могут понадобиться наши услуги :). Рассылать свои резюме в отделы кадров провов мне было совершенно без мазы, поэтому я, облазив рунет, сколотил неплохой список с телефонами, по которому принялся обзванивать. Листинг у меня был на пятьдесят с лишним провов, но обзвонил я в итоге всего около двадцати, так как дальше уже не было никакого смысла - ответы начинали повторяться. Очень быстро сложилась тенденция: в крупных, раскрученных провах меня чаще всего коротко и ясно посылали, а в мелких и новоиспеченных со мной общались с удовольствием и отвечали на все вопросы :).

Для чистоты эксперимента некоторым провам я звонил и представлялся журналистом, а некоторым - хакером. В зависимости от этого, я задавал разные вопросы: "Может ли хакер работать у вас и что будет, если хакер обратится к вам с просьбой предоставить работу?" - для журналиста, и "Я хакер, хотел бы у вас работать. Это возможно?" - для хакера. На случай, если пров не догонял, чего от него хотят, у меня было дополнение к вопросам, смысл которого сводился к тому, что не нужно ли прову, чтобы хакер протестировал его систему безопасности, готов ли он взять такого человека на постоянную работу. Вот некоторые из наиболее прикольных ответов, которые я словил по ходу всего этого дела:

1. Представляюсь хакером. Отвечает сотрудница (выслушала вопрос, рассмеялась):

- А вы сисадмином можете работать? Тогда можно! (опять смеется - очень веселая девушка, наверное) Пришлите нам свое резюме!

2. Представляюсь журналистом. Отвечает сотрудник:

- Ну, вы знаете, можно сказать, что у всех работают хакеры. И у нас тогда работают хакеры. Какая, вообще, разница между админом и хакером? Наши люди периодически тестируют наши же системы, по сути они занимаются взломом. Короче, я думаю, что можно.

3. Представляюсь журналистом. Отвечает сотрудник (весело смеется):

- Теоретически такое может быть, практически - нет. У нас этим занимается админ, если обратиться к нему, то можно будет все обсудить по поводу поступления на работу.

4. Представляюсь хакером. Отвечает сотрудник:

- Нет. Нет, и все.

5. А это один пров, которого мы все очень хорошо знаем по грамотно организованной системе борьбы с хаксорами, а вернее - с любителями посидеть в Инете за чужой счет. Представляюсь журналистом. Сначала отвечает сотрудница:


Спецвыпуск Xakep, номер #009, стр. 009-108-3, РАБОТА ДЛЯ ХАКЕРА

РАБОТА ДЛЯ ХАКЕРА

Спецвыпуск Xakep, номер #009, стр. 009-108-3

- Вам никто не даст ответы на такие вопросы!!! Но раз вы просите, я

вас сейчас все же свяжу с начальством.

Отвечает начальство:

- Нет.

6. Представляюсь журналистом. Отвечает сотрудница:

- Нет, как же человек будет целый день заниматься только взломом!? У нас есть очень хороший админ, которого лично я не считаю хакером. Имея такого грамотного сотрудника, нам незачем обращаться ко всяким хакерам!

7. Представляюсь журналистом. Отвечает сотрудник:

- А, я понял - это какой-то соцопрос! Извините - некогда.

8. Представляюсь хакером. Отвечает сотрудник:

- Нужно поговорить с директором, так я вам не могу точно сказать.

После разговора со всеми этими людьми у меня сложилось впечатление, что хакеру получить работу у наших провов очень даже реально. Скорее всего, это будет какой-нибудь не очень крупный пров, который с радостью возьмет молодого специалиста на работу. Не скажу, что тебе надо будет сидеть и целый день чего-то взламывать, скорее всего тебя назначат на неопределенную должность - компьютерщик :), и ты будешь выполнять самую разную работу: от тестирования безопасности до оказания помощи секретаршам (что тоже очень приятно :)).

ДОХОД, КОТОРОГО НЕТ

Что, надоело платить налоги? Тогда поговорим о том, как найти неофициальную (нелегальную, криминальную - называй, как хочешь) хацкерскую работу. Обычно такая работа сама находит хакера :). Допустим, какой-то конторе либо организации очень захотелось поковыряться в сетях у конкурентов. Может быть, почитать чью-нибудь почту. Они же не полезут на сервер объявлений добавлять вакансию и искать резюме ;). Они просто будут шарить по знакомым и родственникам в поисках человека, могущего разрешить их проблемы. И если ты окажешься этим человеком - считай, что нашел самую настоящую хацкерскую работу!

ХАКЕР СО ЗНАКОМ +

Кстати, все это время я упорно замалчивал о том, что в результате своих поисков

я заимел кучу предложений поработать админом (и чуть меньше программером), но не посчитал это положительным результатом, так как это самый очевидный и скучный вариант. Я просто не уделял внимания этим предложениям. Но если ты хочешь найти хорошую работу и заработать немного денег, не забывай о том, что админ - это тот же хакер, только с противоположным знаком :).

Вот и все. Пиши, рассказывай, если найдешь какую-нибудь эксклюзивную хацкерскую работу. Бывай!


Спецвыпуск Xakep, номер #009, стр. 009-110-1, За несколько лишних долларов, или Килобакс для Изауры

За несколько лишних долларов, или Килобакс для Изауры

Спецвыпуск Xakep, номер #009, стр. 009-110-1

Даниил Шеповалов (danya@danya.ru)

Вот некоторые думают, что все журналисты - продажные твари. Ни фига! Меня, например, не купишь ни за какие деньги. Кстати, за несколько лишних долларов могу специально для вас написать статью о том, как я совокупляюсь с крокодилами. Или, может быть, возьмете ручную гранату за сотню? Брат только вчера украл. А вот эксклюзивное предложение: свеженькое сердце всего за 3999 долларов 95 центов. К нему вы бесплатно получаете охлаждающий контейнер. Или хотите стриптиз? Возможен интим при взаимной симпатии. Но я, вообще, к тому, что меня ни за какие деньги не купишь. Тебя, наверное, тоже. Именно поэтому речь сегодня у нас пойдет о том, как подороже продать свое тело, ум, честь и совесть проклятым буржуям.

Ай эм слим шэйди

Хотя насчет ума и чести - это я по ходу зря, буржуям они на фиг не нужны. То есть, конечно, нужны, но найти подобных людей, а затем доказать, что ты - Альберт Эйнштейн и Кевин Митник в одном флаконе довольно напряжно. Опять же поганый англицкий язык надо знать на хорошем уровне, а не в духе "Продиджи, дирти нигга, кока-кола". По всему выходит так, что нам с тобой нужна летом на месяц-другой работа для конкретного мексиканца. Физический труд, как известно, облагораживает, и, опять же, думать лишний раз не надо. Так что вперед, на плантации сахарного тростника!

Легальный бизнес

Работать за пределами нашей отчизны можно двумя путями: легально и, соответственно, не совсем. Легальный путь: человек идет в какую-либо из контор, занимающихся экспортом российских мексиканцев и подписывает там кровью жуткий договор. Заодно он платит от 100 до 900 баксов (в зависимости от наглости фирмачей) за услуги агентства, визу, медицинскую страховку, автобусный (железнодорожный/авиа) билет до страны счастливой охоты и прочую шнягу. Понятно, что на реальные затраты идет, дай Бог, половина этого вклада - остальное просаживают в клубе Титаник учредители конторы. Едет человек обычно по туристической или рабочей визе. Оформить туристическую гораздо проще и раза в два дешевле, чем рабочую. И почти все агентства отправляют людей именно по ней. Рабочая виза подразумевает приглашение от работодателя, высокую оплату труда, а также всевозможные налоги (от 20 до 50 процентов) и контроль (а сделал ли ты прививку от бешенства?) со стороны заморского государства. Кстати, обычно работодатель отбирает на время джоба твои документы, и тогда рабочая виза - единственная гарантия того, что тебя не сдадут на органы или не отправят на постоянное место жительства в ближайший бордель. Другой путь: пеппер на свой страх и риск отправляется в страну счастливой охоты по туристической визе и сам же ищет работодателя. Понятно, что сейчас это сделать очень просто заранее - по Интернету. В этом случае ты избегаешь нереальных первоначальных взносов, из-за которых порой пиплы и не окупают свою поездку. Согласись, не прикольно, проработав месяц на кокаиновой плантации сеньора Леонсио в Колумбии, уехать домой в минусах. Обычно при работе по нелегальной схеме никаких проблем с местной властью не возникает: работодатель наверняка уже заплатил где следует, чтобы никто не совался с проверками.


Спецвыпуск Xakep, номер #009, стр. 009-110-2, За несколько лишних долларов, или Килобакс для Изауры

За несколько лишних долларов, или Килобакс для Изауры

Спецвыпуск Xakep, номер #009, стр. 009-110-2

Кем быть

В качестве сезонных рабочих из развивающихся стран вроде России всегда приветствуются помощники фермеров, разнорабочие и аниматоры. Относительно первой специальности, я думаю, тебе все понятно: можно собирать клубнику в Норвегии, клюкву в Финляндии, грибы в Голландии, етс. Здесь все довольно просто - сколько центнеров вечнозеленой гадости пеппер собрал, столько и получает в денежном эквиваленте. Кстати, это самый популярный среди наших с тобой соотечественников род деятельности.

Страшное слово "аниматор" означает ни что иное, как работника культмассового сектора, как это было принято говорить в совковые времена. То есть тебя селят в отеле, дают сколько-то немножечко денежек на всяческие расходы и заставляют целыми днями бродить по барам, клубам и ресторанам, провоцируя постояльцев на трату лишних денег. Например, подвалить к скучающему американу и насинячиться с ним за его же счет баксов эдак на четыреста. С этого дела человек имеет определенный процент и ежемесячно получает заранее оговоренную сумму (от 200 до 500 гринов - зависит от страны и крутости отеля).

С предметом профессионального интереса разнорабочего тебе, я полагаю, тоже все кристально ясно: грузить мешки с мукой в Токио, раскрашивать сувениры на Кипре или готовить специи в Стамбуле. Другая популярная тема - работать кем-то вроде вожатого в детских лагерях. Тут, правда, есть свои наколки: очень часто за такую работу не платят ничего, разве что кормят бесплатно - в общем, ищут волонтеров (обычно в летние лагеря для детей с какими-либо отклонениями). Тем не менее, есть программы, по которым ты будешь иметь неплохие бабки за свое скаутовожатство. Только туда надо пробиваться как можно раньше, особенно если хочешь поехать в Штаты.

И на сладкое, самая чудесная сезонная работа на планете - зажигать летом в качестве фрика на Ибице. Но тут уж все зависит от широты твоих личных связей: если у тебя в контактах аси есть менеджер клуба PRIVILEGE или AMNESIA, то шли ему свою самую безбашенную фотку в баре "Голубая устрица" - тебя возьмут. С другой стороны, можно отправиться на чудесный остров самостоятельно и попытаться вписаться уже там, однако в случае провала этой миссии ты реально попадешь на баказоиды, поскольку пачки американских денег с туристов там снимают за все что можно, включая кислород и право на жизнь. Да, чисто по знакомству, если тебе повезет - пробей и мне там местечко.

Пример первый: Наташа и финская клубника

Однажды моя сестренка Наташа добралась до Интернета и тотчас начала зажигать во всевозможных чатах. И вот одной бессонной ночью какой-то пончик с ником Вольдемар27 рассказал ей о клубничных полях чудес в Финляндии. Наташа взяла финский словарь, залезла на финский же поисковик и через несколько часов поимела кучу е-мэйлов толстеньких финнов, которые приглашали любителей пособирать летом клубнику вместо отдыха на Черном море. Туристическая виза на год обошлась этой девушке в 300 марок (7 марок приблизительно соответствуют одному вечнозеленому, рабочая виза стоит 800 марок). Дорога ей вообще ни во что не обошлась: из Питера и Ленинградской области в Финлэнд постоянно ездит куча народа, нагруженного всевозможной синькой (ты хоть раз видел пьяного финна? это зрелище не для женщин и детей), вот Наташа и вписалась к одному такому коммерсанту. Ты, кстати, без проблем можешь добраться автостопом (читай статью о хитч-хайкинге в этом номере). Добрый финский дядя поселил ее в домике для гостей, чуть-чуть подомогался и заявил, что все заморочки с едой для Наташи - не его проблема. Это, кстати, отличительная черта фермеров всех стран, так что захвати с собой побольше макаронных изделий. В день девушка получала от 20 до 70 баксов, в зависимости от количества собранной клубники. Вместе с ней работало человек десять из Прибалтики, две девчонки из Швеции и парень из Англии. "И никакого секса у нас там не было!", - заявила мне Наташа, когда я обнаружил в ее рюкзаке две пустые упаковки от презервативов. Всего она проработала около месяца, офигенно загорев на северном солнце и нажравшись клубники до тошноты. В итоге домой Наташа уехала ровно со штукой грантов-франклинов в бюстгальтере. В то время я админил в одном компьютерном клубе и получал чуть больше сотни в месяц. Ласковый шелест пачки гринов в руках моей сестренки убил во мне веру в справедливость, и теперь я торгую оружием, человеческими органами и наркотиками! =)


Спецвыпуск Xakep, номер #009, стр. 009-110-3, За несколько лишних долларов, или Килобакс для Изауры

За несколько лишних долларов, или Килобакс для Изауры

Спецвыпуск Xakep, номер #009, стр. 009-110-3

Пример второй: Антон и британская газонокосилка

Мальчик Антон познакомился в ночном клубе с молоденькой англичанкой, которая несколько месяцев обучалась по обмену чему-то непонятному в нашей еще более непонятной стране. Между молодыми людьми возникла внезапная дружба, следствием которой явилась жаркая ночь любви. Наутро тетка дала парню е-мэйл друга своего отца, которому нужен был перец для ухода за садом. После непродолжительной переписки Антон отправился в небольшой городок в двух часах езды от Лондона. С визами ему мутить не пришлось - родом он был из Эстонии, а это чисто Новая Европа. Работа заключалась в непосредственной помощи садовнику: таскать ящики с рассадой, поливать все хозяйство и т.п. По времени уходило около 6-8 часов в день, давался один выходной в неделю, да и вообще работа была ненапряжной. Через две недели домой в Инглэнд вернулась та дискотечная англичанка, и они жили вместе долго и счастливо еще некоторое время, пока Антон не уехал домой с суммой в 400 фунтов в кармане. Все это время Даня умирал от зависти и не вылезал с порносерверов.

Как быть

Надо суетиться. Во-первых, нужно определиться, кем именно ты хочешь работать. Затем следует составить резюме по всем правилам и перевести его на основные языки цивилизованной планеты: английский, французский и немецкий. Следующий пункт нашей активности - поиск в Инете: забей на всяческие агентства и сам ищи работодателя напрямую в секторе Интернета, принадлежащем его стране (.uk .de и т.д). Отправляй резюме по всем адресам, что выцепил. Теория вероятности и время работают на тебя! Да, очень полезным может оказаться бумажный справочник "Сезонная работа за границей" - там есть множество адресов работодателей и полезных сведений, касающихся контактов с ними.


Спецвыпуск Xakep, номер #009, стр. 009-110-4, За несколько лишних долларов, или Килобакс для Изауры

За несколько лишних долларов, или Килобакс для Изауры

Спецвыпуск Xakep, номер #009, стр. 009-110-4

Где ходит поезд "Воркута - Ленинград"...

О'кей, скажешь ты, это все клево, но мне сильно в лом ползать по сети, искать работодателей или обращаться в кадровые агентства. Тем не менее, я хочу этим летом поднять сколько-нибудь немножечко денег и свалить подальше от доставших предков. Не вопрос, дорогой друг, направь свои стопы в родной универ и обратись в студенческий профком - там тебе пропишут курс оздоровительных работ по укладке рельс в Воркуте или Сыктывкаре штук за 10 российских денег в месяц. Туда уезжают сопливыми сосунками с длинными волосами и пацификами на груди, а возвращаются настоящими мужчинами: короткая стрижка, обветренные губы и непреодолимое желание сожрать все что плохо лежит, а также трахнуть все остальное...


Спецвыпуск Xakep, номер #009, стр. 009-112-1, Телеработа - работа через телевизор или мастерская баксов?

Телеработа - работа через телевизор или мастерская баксов?

Спецвыпуск Xakep, номер #009, стр. 009-112-1

Horrific (hack-faq@real.xakep.ru www.x-c-r.com )

С чего все началось?

Глобальная компьютеризация довела до того, что компьютеры стали появляться практически в каждом доме. Особенно это коснулось программистов. Практически все они болеют компьютероманией и сидят в обнимку со своим железным другом круглые сутки.

Как ты знаешь, буржуям компьютерная техника обходится достаточно дорого. Большую часть расходов отнимает софт. Наивные американцы выкладывают за него реальные зеленые дяде Биллу. Да и сама техника достаточно дорогая.

И вот тут умные начальники выработали великолепную идею: почему бы не использовать технику, установленную у работников дома? Пускай программеры сидят в своей хате за компом и выстукивают на клаве очередные сорцы. При этом фирме не надо будет раскошеливаться за компьютер, софт, аренду помещения и электричество. Многим, оказалось, возможно доплачивать за такую работу дополнительные деньги, потому что накладные расходы содержания программиста на рабочем месте слишком велики, и деньги освобождаются, причем в таком количестве - что работодателю и поделиться не жалко. А главное - программисты теперь довольны. Они сидят дома в своем любимом кресле. Им не надо никуда бежать по утрам, суетиться в транспорте, сидеть в шумных офисах. Тишина и спокойствие.

И вот такую работу назвали Telecommuting (телеработа) - дистанционное присутствие. И пионерами в ней были программисты, web-дизайнеры и писатели. Кто из них был первым, уже не узнаешь, да и не волнует это никого.

Самое интересное, что первыми заговорили о телеработе американские писатели-фантасты, а не начальники или менеджеры. Они давно уже мечтали о таком виде деятельности, когда не надо выходить из дома. Конечно, ведь им вообще нечего делать в офисе. Сиди себе на кухне с кофейком и пиши спокойно, раз в месяц приходи сдавать труд. Хотя сейчас и ходить никуда не надо. Отправил работу мылом - и спи себе. Как ты уже догадался, слово Telecommuting тоже выдумали писатели, а затем оно вошло в реальный сленг.

А как же мы?

Ты, наверно, скажешь, что это все буржуи? Что у нас такого не будет? Нет, дяденька. У нас тоже такая работа уже существует. Например, я сейчас сижу дома и настукиваю на клаве эти символы и закорючки. Я живу в Ростове-на-Дону, а офис редакции находится в Москве. Я ни разу в глаза не видел ни одного чела из редакции. Так что телеработа в России - это реальность.

Ты программист или дизайнер. Даже если не найдешь себе работу в России - то сможешь работать из своего дома на США, Германию, Англию, Францию одновременно. Телеработа не знает границ, особенно для компьютерных спецов.

Я не буду рассказывать тебе о поиске телеработы в России. Этот процесс ничем не отличается от поиска любой другой работы. Если ты хочешь найти себе домашний труд в родных краях, то используй биржи: www.job.ru, www.jobs.ru, www.joblist.ru и другие. Там иногда попадаются заявки на телерабочих.

А я в это время займусь рассказом о поиске работы за бугром. Этот процесс достаточно увлекателен и иногда до слез смешон.


Спецвыпуск Xakep, номер #009, стр. 009-112-2, Телеработа - работа через телевизор или мастерская баксов?

Телеработа - работа через телевизор или мастерская баксов?

Спецвыпуск Xakep, номер #009, стр. 009-112-2

Кто? Где? Почем?

За бугром очень ценятся наши программисты. Хотя и говорят, что Индия нас делает во все дыхательные - в реальности нас ждут везде. Вообще, основные профессии, требующиеся за бугром, - кодеры и дизигнеры. Первых, по моим наблюдениям, в 100 раз больше, так что если ты великий программер с заточенными руками под Delphi, С++, Java или Perl - у тебя большие шансы найти себе дополнительный заработок. Хотя и дополнительным-то его не назовешь =). За хороший кодинг тебе будут платить до 3000 зеленых в месяц. Ну, по крайней мере, на 1000 баксов можно смело глаз положить. Если ты еще слабо разбираешься в кодинге, то лучше тебе положить на все это кое-что другое :).

Дизайнерам в поисках работы придется попотеть. Тут конкуренция достаточно большая и заработки колеблются очень сильно. Так что, даже если тебе повезет, то о золотых горах можно забыть. Максимум, что тебе светит, - золотые зубы из турецкого золота низкой пробы :).

Кладовая портфелей: www.elance.com

Если ты определился со своей профессией, то пора приступать к поиску подходящего места на это лето (а может и на всю жизнь). Первое, с чего мы начнем, - отправимся на www.elance.com и зарегистрируемся. Этот процесс достаточно легкий и доступен даже прапорщику (уууу, как я их ненавижу! :)). В качестве регистрации тебе нужно указать основные данные о себе и - желательно - приложить своё портфелио (в смысле, портфолио - вот, блин, дурацкое забугорное слово :)). Если ты очень сильно хочешь найти работу и побыстрей - то просто обязан выложить это самое портфолио на стол потенциальному работодателю.

Что такое портфолио? Это явно буржуйское слово (Portfolio), означающее что-то типа "квинтэссенция достижений". Если ты программист, то ссылки на программы, сляпанные твоими руками, и есть портфолио. Если ты дизайнер, то твое портфолио - сайты, которые ты создал.

Так что, если ты хочешь найти здесь хорошую работу за хорошие бабки, - должен иметь как можно больше достижений, и все они должны быть доступны на www.elance.com. Без них тебе здесь делать нечего. Если твой портфель полон идей, то здесь ты очень быстро найдешь достойную зряплату :).

Составил хорошее портфолио - можешь собирать чемоданы. Возможно, тебе предложат работу в офисе какой-нибудь крутой фирмы. Так что свернешь свой компьютер в чемодан и рванёшь к буржуям на заработки для любимой Родины :).

Без портфеля, но с хорошим рюкзаком: www.ants.com

Получив заказ на эту статью, первым делом направился на www.ants.com. Родная, кто же тебя так изуродовал? Я не узнал родных просторов: такое ощущение, что здесь мамонт прошел :). Если ты не в ладах с буржуйским, то потратишь целый час на поиски каталога работы.

Чтобы избавиться от проблем, на заглавной странице щелкни по большой букве "F" (или можешь сразу двигать по адресу: http://farm.ants.com/ants/).

Здесь ты должен зарегистрироваться. Без регистрации ты можешь только посмотреть доступные вакансии, но не сможешь даже попытаться получить работу. Так что двигай заполнять анкеты. Во время регистрации тебе придется ответить на кучу глупых вопросов, типа:


Спецвыпуск Xakep, номер #009, стр. 009-112-3, Телеработа - работа через телевизор или мастерская баксов?

Телеработа - работа через телевизор или мастерская баксов?

Спецвыпуск Xakep, номер #009, стр. 009-112-3

1. Женат или нет?

2. Если женат, то нужна справка от психиатра.

3. Если такой умный, то почему до сих пор в России?

4. Если потому что патриот, то нужна справка от психиатра, психолога и ветеринара :))).

В общем, вопросов полно, и большинство из них - глупейшие, как моя жизнь :). Самое интересное, что анкету, которую ты заполняешь, не увидит ни один работодатель. Если у тебя хватило здоровья ответить на все вопросы, то ты просто герой Советского Союза. Готов к труду и обороне? Отправляйся просматривать все доступные сейчас вакансии.

Работа сайта построена в виде аукциона. Работодатели выкладывают вакансии, а народ начинает торги. Торги происходят следующим образом:

1. Если тебе понравилась какая-то вакансия, то щелкой крысой по ссылке и снова отвечай на глупые вопросы.

2. Здесь ты должен расписать все как можно красивее: ты самый лучший, твои родители еще в первом классе обработали тебя напильником, и только ты можешь выполнить эту работу лучше и быстрее всех :).

3. Ты должен указать минимальную зарплату, за которую выполнишь пятилетний план работ.

Если ты все заполнил очень красиво (а в этом я очень сильно сомневаюсь, потому что заполнять надо на английском), то получаешь эту работу. Правда, если тебя за время торгов кто-то переплюнет - останешься со своим бананом на все оставшееся лето :).

Если ты видишь, что кто-то появился слишком мозговитый, можешь опять щелкнуть по ссылке и попробовать переплюнуть этого дятла. Таким образом получение работы превращается в аукцион.

Несколько советов по заполнению анкет:

1. Заполняй как можно красивее. Если в вакансии указано, что требуется дизайнер, то образования вольного художника-маляра будет недостаточно! Обязательно укажи, что ты еще и профессиональный программист, певец, танцор и юморист. Все равно твою анкету никто не будет проверять, а петь и танцевать тебя не заставят. Так что расписывай по максимуму.

2. Не надо указывать, что ты согласен работать за 2 бакса в час. Я понимаю, что ты не жадный, но буржуйский работодатель не поверит, что за такие деньги можно получить супер-специалиста, даже из России. Указывать слишком большую зарплату тоже не стоит. Самый резон указать середину. Если ты красиво ответил на вопросы и хорошо расписал свои возможности, то обязательно получишь любую работу и за любые грины.

Портфель с рюкзаком: www.tjobs.com

Этот ресурс представляет собой смесь первого и второго. Здесь ты можешь оставить свое резюме и порыться в каталоге доступных вакансий. Каталог здесь достаточно большой и есть даже такие вакансии, как фотограф (на других сайтах такую работу найти достаточно тяжело) или даже артист. Второе меня просто убило. Лично я не представляю себе процесс работы артиста через компьютер. Чем это он должен заниматься?

То, что на сайте полно возможностей и вакансий, еще не значит, что ресурс крут. Большинство вакансий дешевы. На www.ants.com и www.elance.com предлагают более оплачиваемую работу. Но на безрыбье и раки - колбаса. Так что и здесь можно найти что-нибудь стоящее.


Спецвыпуск Xakep, номер #009, стр. 009-112-4, Телеработа - работа через телевизор или мастерская баксов?

Телеработа - работа через телевизор или мастерская баксов?

Спецвыпуск Xakep, номер #009, стр. 009-112-4

Закончание =)

Найти работу за бугром достаточно реально и не выходя из дома. Ты можешь спокойно жить в российской глубинке на российские цены за буржуйские бабки. Так что сникерсни и заряжай свой компьютер на телеработу. Пора приносить нашей стране не только нефтебаксы, но и мозгобаксы :). Направь свои силы на свое обогащение, а не на шалости в Инете. Усек? Ну и ладушки.


Спецвыпуск Xakep, номер #009, стр. 009-114-1, Как найти работу, не зная ничего кроме компьютера

Как найти работу, не зная ничего кроме компьютера

Спецвыпуск Xakep, номер #009, стр. 009-114-1

Кисляков Алексей (lapkarelief@mail.ru)

Надо работать! Зачем? Ну, хотя бы для того, чтоб можно было купить дискету для похищения пароля или чтобы пивка попить в 3 часа ночи. Но где можно работать, если кроме клавы и мыша ничего отродясь в руках не держал? Отправляемся на поиски. Если ты будешь сидеть дома, то работа сама не придет.

Где искать?

В общем, в силе остаются традиционные места поиска - газеты, сайты по работе, объявления. К последним лучше отнестись внимательнее. Также есть смысл просто пройтись по местам, так или иначе связанным с компьютером, и предложить свои услуги.

Готов? Пошел!

Вот, для прикола, пошел я искать себе работу. Для начала дал халявное объявление в компьютерную газету, написал типа "могу много, хочу мало". Буквально через пару дней мне на мыло пришло предложение от некой фирмы ***, и человек, якобы из нее, предложил мне встретиться для обсуждения подробностей. И вот все по стандартной схеме: типа, новейшая приставка к телевизору для работы в Интернет, имеешь, типа, 20% с каждой проданной, а также 5% с каждого человека, вовлеченного в эту аферу. Хрен-барыга также предложил мне прийти на семинар для подробного обучения. В общем, забил я на это, а спустя некоторое время все в той же газете появилась статья о том, что приставка на наших АТС не работала, а денег реально не давали. Ну, я, дело ясное, не расстроился, а продолжил поиски.

Долго искать не пришлось. Мне просто вручили бумажку на улице, что: типа, работа, типа, с обучением, в общем, на компе, и продавать ничего не надо. Первое, что у меня вызвало подозрение, - это то, что, когда я пришел, мне так и не сказали, что надо делать. Перенаправили, правда, на следующий день. На этот самый "следующий день" таких как я пришло уже очень много, и нам опять ничего не сказали. Зато, попромывав мозги, пригласили, типа, на обучение: непонятно чему, непонятно зачем, но за 40 рублей. Не знаю, что стало с остальными, - я дальше не пошел. Потом, правда, пробегая мимо чата, я увидел объяву: мол, это было затмение, предлагалась конкретная работа, были нужны HTML-верстальщики, дизайнеры и т.д. Пошел я туда в третий раз - и снова лажа. Нужна полная занятость. Ну, а я ж и погулять, и поучиться хочу...

Бизнес

Забил я на все это и решил открыть собственное дело :) по набору текстов. Взял себе в напарники другана, повесили мы три с половиной объявы около универа и скрылись в окопы ожидания. Вот долгожданный звонок: какое-то учебное пособие на 50 листов с ужасными чертежами и две недели сроку. Работа была выполнена всего лишь за полтора месяца :). Но из-за сроков только 50% от ранее оговоренной суммы. Хотя... хрен с ними: я им дал неверный пароль от архива :). Жду реакцию :).

Было еще несколько предложений - но ничего реально интересного. Прошел, правда, один забавный эпизод - меня посадили за комп и сказали: взломай "этот" сайт. Естественно, из этого тоже ничего не вышло... Ну ладно, воспользуемся индукцией и перейдем от частного к общему.

Кто реально требуется?

Сложно сказать, в какой компьютерной области люди требуются больше всего, так как еще важно понимать: у нас (по крайней мере, у меня) есть некоторые особенности - ну, к примеру, отсутствие законченного высшего образования или невозможность полной занятости.


Спецвыпуск Xakep, номер #009, стр. 009-114-2, Как найти работу, не зная ничего кроме компьютера

Как найти работу, не зная ничего кроме компьютера

Спецвыпуск Xakep, номер #009, стр. 009-114-2

Итак, если ты, например, владеешь бухгалтерией типа 1С, то я вообще не понимаю - что ты тут еще делаешь? Бухгалтерия требуется везде - от сортира до склада. В этом случае отправляйся на job.ru и ищи.

Если ты умеешь достаточно хорошо программировать - то и тут карты тебе в руки. Стать супер-шароварным магнатом у тебя за два дня не выйдет, а вот писать проги на заказ - вполне реально, потому что не у всех есть деньги на высококвалифицированного спеца (просто людей мучает жадность =)). Тут предпочтение отдается Delhi, VB и, конечно, С++. Причем, ввиду большой востребованности программеров в той же бухгалтерии, необходимо знать базы данных (вообще: базы - всему голова). Работу подобного рода найти достаточно сложно, но зато если пару раз ее хорошо выполнить - дальше она сама к тебе пойдет. Искать такие вещи реально на сайтах и через знакомых.

Если ты знаешь HTML и умеешь рисовать - то тебе дорога в дизайнеры/верстальщики. Тут два пути: первый - работать одному, второй - работать в команде :). Первый случай сам по себе подразумевает некоторую несерьезность дела - попросту потому, что один человек не способен сделать что-то большое. Во втором случае надо искать себе напарников, и тут лучше войти в уже существующую группу.

Подобная работа требует определенного геморроя. Если ты одиночка, то для начала тебе надо сделать свой сайт и несколько чужих (возможно, на халяву, возможно, нет - как повезет). А дальше все пойдет по потоку. Необходимые знания для такого рода занятий: HTML со всеми примочками типа CSS, JavaScript, Flash, Perl/ASP (желательно оба). Необходимы знания по работе с БД. А также надо знать все, что нужно для рисования и обработки изображений (Adobe Photoshop, етс).

Ну, а если ты ничего не делал, кроме того что играл да маздай переставлял каждый день - то... и тебе найдется работа! Первый вариант: набор текста - развешиваешь объявления и ждешь. Более прикольный вариант: пойти работать в игровой клуб. Просто пройдись по игровым клубам - да и поспрашивай: не нужны ли им админы или еще кто. Если не удалось, а ты регулярно читаешь Х - то можешь как-нибудь зайти к ним, типа, поиграть - как правило, система у них защищена не очень - работает русское авось! Сам понимаешь, пока собака не сдохнет, лечить ее не придется =)... Так вот: если ты сломаешь - то и восстановить, возможно, удастся тебе. Короче говоря: некоторые несознательные граждане запускают в клубы вирей или просто имеют винды на всех компах. Дня через два можно смело приходить и устраиваться сисопом. Не всегда работает, но у меня вышло :).

Если ты шаришь в аппаратном обеспечении компов - то тебе дорога в компьютерные фирмы. Летом у них наступает пора отпусков - и им требуются временные работники. Будешь крутить отверткой за двести уев в месяц, и руки у тебя будут по локоть исцарапаны... Эх, молодость моя :).


Спецвыпуск Xakep, номер #009, стр. 009-114-3, Как найти работу, не зная ничего кроме компьютера

Как найти работу, не зная ничего кроме компьютера

Спецвыпуск Xakep, номер #009, стр. 009-114-3

Ну и, наконец, если ты уже состоявшийся хакер, то... как ни странно, найти тебе работу будет сложнее всего. Тебе придется искать везде, где есть комп и хоть какая-то инфа, которую можно защищать. Просто ищешь начальство и убеждаешь его, что надо защищаться (для наглядности можешь на месте убить им всю инфу - только осторожно).

КАК это было

Ну что же, выше я писал: "наведайся", "сходи" - и так и далее. На самом деле, это не всегда нужно: чаще все обходится обычным письмом на мыло или звонком голосом. Как показала практика, при реальных встречах ты будешь подвергаться всяким психологическим тестам (я думаю, если ты читал Х про социальную инженерию - ты с ними легко справишься, но помни - необязательно вводить своего босса в транс или доводить до истерики, зачем тебе это?). Будь трудолюбив, покажи шефу, как ты хочешь работать, сделав какую-нибудь мелочь бесплатно. Им это нравится! Какой русский не любит халявы? А вот если шеф забугорный, то будь осторожен: сделав что-то бесплатно, ты вызовешь подозрения. Будь аккуратен с советами и требованиями: и те и другие представляй начальству в виде конструктивных предложений. Сделай так, чтобы они поняли, насколько это нужно им, и убеди в том, что это принесет прибыль. Как-то на моей практике пара челов убедила начальство, что им для работы в дельфях нужны компы не ниже 800MHz и обязательно с видюхами по 32 метра :). И вообще: как я сам убедился, с начальством общаться легко, потому что они совсем веники в компах, хотя ни в какую не хотят это показывать.

Кидают!

Кидают везде, на каждом углу пытаются опрокинуть - существует огромное количество всяких пирамид, в которых обещают горы золота. Узнать пирамиду легко: никогда на работу с компом не приглашают людей с улицы - не раздают бумажки, не вешают объявления, потому что эта работа, как правило, единичная - и такой поток людей им ни к чему. В нормальной фирме от тебя не будут скрывать свои требования. Запомни! Ты идешь работать - а это значит, не отдавать деньги, а получать.

Кидают и без пирамид. Если тебе придется как-то касаться денег - то не доверяй никому: ни директору, ни себе. Всегда пересчитывай порученные тебе деньги и заноси, если это возможно, в соответствующие документы (это касается работы с кассой). Часто кидают, когда работа разовая и заказная. Сразу договаривайся о предоплате процентов в 50% и потом, по мере продвижения работы, труси с них деньги, а иначе останешься с задатком (это особенно касается работы дизайнеров и работы по набору больших объемов текста). Если возможно, закрой сделанную работу паролем, и не отдавай его, пока не получишь деньги.

Дело за малым

Итак, работа есть - дело стоит только за желанием. Если его совсем нет или оно временное - то лучше вообще не браться, потом сложнее будет. Ну и, наконец, могу сказать, что результат у проделанной мною работы по поиску поиска работы положительный =) - в поисках работы я нашел себе постоянную работу =))))). Правда, почти все заработанное уходит на учебу, которую я сачкую, работая :)...


Спецвыпуск Xakep, номер #009, стр. 009-114-4, Как найти работу, не зная ничего кроме компьютера

Как найти работу, не зная ничего кроме компьютера

Спецвыпуск Xakep, номер #009, стр. 009-114-4

Удачи!


Спецвыпуск Xakep, номер #009, стр. 009-116-1, Практические советы по поиску работы в сети

Практические советы по поиску работы в сети

Спецвыпуск Xakep, номер #009, стр. 009-116-1

Horrific (hack-faq@real.xakep.ru, www.x-c-r.com)

Вот и пришло лето. Время отдыха и развлечений. А что нужно для развлечения? Ну, конечно же, бабло - об этом мы сегодня говорили уже столько раз, что аж страшно. Меркантильные мы с тобой. Без этих бумажек ты не сможешь хорошенько отдохнуть, сводить свою подругу в кино или даже обновить свою тачку во время бешенных летних скидок. Надо срочно искать место, где можно было бы заработать несколько сотен (можно и тысяч) зеленых.

Хватай свои ноги и беги в ближайший ларек покупать газету с громадным количеством вакансий на это лето. Что, ты уже все просмотрел и ничего не нашел? Значит, что-то не так делаешь. А может быть, и не там ищешь? Наверно, надо поискать в Инете.

В любой газете помещается максимум пара сотен вакансий, а на специализированных сайтах ты сможешь найти десятки тысяч предложений со всей России. Ну да ладно, давай обо всем по порядку.

Почему именно Инет?

У сетки полно преимуществ для поиска работы, и все они доступны тебе. Вот основные из них:

1. Не надо бегать по всему городу в поисках работы. Тебе не придется заходить в каждое кадровое агентство или фирму и заполнять там резюме, отвечая на глупые вопросы. Тебе не придется дышать пивом на секретаршу :). Хотя если секретарша симпотная, то на нее и более крепким напитком подышать не грех :)))). С помощью Инета ты можешь написать одно резюме и разослать по разным фирмам. Экономь свое время, оно дорого стоит.

2. Очень удобный поиск. Только выбрал что тебе нужно, и - получите, распишитесь. Здесь ты можешь найти самые невероятные вакансии. Только свистни, и работодатель сам прибежит к тебе.

3. Тебе доступны вакансии со всего мира. Не отрывая задницы от стула, можно найти себе работу даже в Африке, папуасов выгуливать :).

4. Если ты отправишь резюме работодателю на мыло, то он уже точно будет уверен, что ты умеешь пользоваться адской машиной по имени "компьютер" или Интернетом. А главное - он будет надеяться, что комп у тебя есть дома. Сие есть дополнительный плюс для тебя.

5. И самое главное: ты тратишь деньги только на связь с Инетом. А в любом off-line агентстве с тебя сдерут сотню деревянных за заполнение анкеты и за то, что они вообще стали с тобой разговаривать.

Какую работу искать?

Прежде чем искать себе место на это лето, ты должен определиться, что хочешь найти. В сети тебе доступны три вида работы: временная (сезонная), постоянная и телеработа. Что такое "постоянная" и "временная" работа, понятно даже ламеру без турбонаддува :). А вот что такое телеработа - знают не все.

Telecommuting (телеработа), по определению ABBYY Lingvo 6.0, - это дистанционное присутствие на рабочем месте с помощью домашнего ПК. Ты можешь работать, не отрывая задницы от своего любимого кресла, даже не выходя из сортира. В нашей стране сейчас становится все больше фирм, предлагающих различные вариации такой работы. Я тебе настоятельно рекомендую попробовать. Даже больше скажу - ты просто обязан подумать об этом варианте. Ведь даже по окончании летнего сезона, когда придется возвращаться в институт в любимые аудитории, ты сможешь продолжать заколачивать зеленые. Вообще-то, телеработа - это тема для отдельной статьи, и в этом номере ты ее можешь прочесть (если найдешь, конечно).


Спецвыпуск Xakep, номер #009, стр. 009-116-2, Практические советы по поиску работы в сети

Практические советы по поиску работы в сети

Спецвыпуск Xakep, номер #009, стр. 009-116-2

С чего начинать?

Начинать нужно было еще вчера. Сегодня пора уже кончать, а то все козырные места расхватают =).

Для начала спрыгивай с ручного тормоза и готовь резюме. Его желательно сделать в MS Word, потому что он стоит на машинах практически у любого работодателя. Советую тебе оформить все как можно красивей, используя картинки, различные методы форматирования. По возможности нужно вставить в документ скрипты. Твое резюме должно убивать наповал любого работодателя дизайном.

Желательно написать про себя как можно больше, чтобы создавалось впечатление большого опыта и невероятных познаний. То, что ты считаешь самым главным, нужно вставить в начало, потому что большинство не станет читать полностью твои нудные сочинения толщиной с "Войну и Мир". Основная информация должна находиться в первом и последнем абзаце. Последний абзац самый запоминающийся, а на первый будут смотреть в дальнейшем при отборе подходящей кандидатуры.

Запомни, что сначала резюме прочитают (возможно, полностью) и положат в ящик. А через пару недель будут просматривать все что накопилось и выбирать подходящую кандидатуру. Вот тут будут смотреть на первый абзац, а великолепный дизайн сможет привлечь дополнительное внимание к твоей морде.

Еще желательно вложить свой фэйс. Янки, к примеру, уже давно заметили, что улыбчатая морда очень хорошо влияет на людей, поэтому на предвыборных плакатах стали вывешивать физиономии кандидатов. Можно ничего не писать, лишь бы была улыбчатая морда =). Фотографию желательно подобрать такую, чтобы у тебя там было добродушное лицо, на ногах были розовые тапочки в виде зайчиков и вокруг куча цветочков :). Если ты выберешь нечто со зловещей улыбой, окровавленными руками и косой в руках - то единственная дорога тебе будет на улицу Вязов, коров пасти :).

В резюме обязательно надо указать:

1. Полную Фамилию - Имя - Отчество.

2. Контактную инфу, чтобы с тобой могли связаться.

3. Образование.

4. Где уже работал.

5. Что знаешь и умеешь.

Дам тебе маленький совет - никогда не указывай в резюме желательную зарплату. Если загнешь слишком много, то тебя посчитают слишком крутым. А это значит, что не все смогут тебе платить такие деньги. Если ты напишешь слишком мало, то, как бы ты себя ни расписывал, тебя будут считать ламером.

Где искать работу

Далее ты должен начать свой поиск работы со специализированных сайтов, где для тебя собрали сотни тысяч вакансий и уже сделали удобный поиск. Вот тебе маленький список:

1. www.job.ru

2. www.jobs.ru

3. www.joblist.ru

4. www.pointjob.ru

5. www.newjob.ru

6. www.rabota.ru

7. www.superjob.ru

8. www.rabota.ru

Это действительно маленький список. Это только российские биржи, а сколько их находится за границей - не перечесть. Я думаю, что и этого тебе хватит для изучения на пару недель. Разбирать подробно каждый ресурс я не буду, потому что это уже сделал Донор. А мы поговорим о том, что нужно делать на этих сайтах и как себя вести.


Спецвыпуск Xakep, номер #009, стр. 009-116-3, Практические советы по поиску работы в сети

Практические советы по поиску работы в сети

Спецвыпуск Xakep, номер #009, стр. 009-116-3

Место встречи изменить нельзя

Когда ты только загрузил страницу биржи труда, не торопись кликать на клавиши. Сначала найди ссылку, где можно просмотреть последние вакансии. Если ты сразу запустишь поиск, то тебе может вывалиться куча старого хлама, который лежит уже здесь годами. Только среди последних вакансий можно найти что-то стоящее. Среди старых валяются такие предложения, что даже абориген не поведется.

Когда проверишь все новое, запускай поиск по интересующим тебя профессиям - возможно, там что-то еще осталось для тебя. Желательно еще запустить поиск по минимальной зарплате. Укажи, например, минимальную зарплату 5000 баксов, и пускай сервер покажет тебе все вакансии за такие бабки. Возможно, ты и согласишься чистить сортиры за 10 тысяч, возможно баксов, возможно и в час, возможно и налом, а возможно и ... Подбери челюсть =)!!!

Если ты все же не нашел ничего интересного - оставь свое резюме на сервере и переходи к другому. Может, тебя заметит крутой дядя и предложит работу за миллионы в час. Когда тебе будут предлагать работу - не торопись с выбором. Вполне реально, тебе повезет и завтра тебе предложат лучше. Но и тянуть кота за шарики не стоит, а то проспишь все на свете =).

Если за неделю ты не получил никаких предложений

Значит, твое резюме было неудачно. Прочитай его еще раз и подкорректируй. Теперь иди по всем сайтам и снова оставляй там новый вариант своего резюме. Вообще-то, желательно каждые 4-5 дней обновлять инфу о себе, потому что работодатели не любят копошиться среди старья, а просматривают только последние предложения.

Если ты не смог найти ничего интересного

Попробуй поискать себе работу прямо на сайтах работодателей. Если ты разбираешься в электронике - иди на сайты производителей электронного оборудования, у них стопудово есть что-нибудь для тебя. Если ты шаришь в программировании - у тебя вообще проблем не будет. Зайди, например, на сайт 1С - и быть тебе всю жизнь желторотиком :).

По моему опыту (и опыту друзей), лучшие предложения можно найти только на личных сайтах фирм, а не на биржах. С помощью биржи можно искать фирмы, которые набирают народ, а на их сайте уже проверять доступные вакансии. Эта стратегия самая эффективная, потому что не все вакансии попадают на биржу.

Мораль сей басни

Работу искать надо. А вот где искать и как искать (чтобы не напороться на очередного Мавроди) - читай в других материалах этого номера. Помни: денег, как и пива, много не бывает :).


Спецвыпуск Xakep, номер #009, стр. 009-118-1, 39 способов экстремального западла

39 способов экстремального западла

Спецвыпуск Xakep, номер #009, стр. 009-118-1

Андрей Каролик (andrusha@sl.ru)

Понеслась душа в рай

Если ты не хочешь загнить, как однажды забытый патиссон, упертый мною с какой-то грядки в детстве, то пора кончать (здесь нет точки) уныло жевать сопли и заняться экстремальным западлостроением. А я, как могу, - тебе в этом помогу. Сразу оговорюсь, что экстремальное западло - это не атомная боеголовка, стыренная с военной базы и сброшенная с последнего этажа твоего дома :). Это реально выполнимое, с последствиями легкой и средней степени тяжести западлишко, связанное с некоторыми трудностями, которые и вызовут у тебя приток адреналина к разным частям тела. Сейчас ты прочтешь найденный мною в одной подсети манускрипт. В нем собрано довольно разнообразное западло. Главное - не читай на голодный желудок (от перевозбуждения и истощения копыта откинешь) и думай, прежде чем что-то делать из прочитанного. Я бы на твоем месте не принял это как руководство к действию, но взял бы на вооружение в принципе. То есть знать - надо, использовать - совершенно не обязательно. Надеюсь, ты улыбнешься вместе со мной.

Нумеръ 0-10

- Привязать спящую на улице бульку (бультерьера) за хвост к стоящей неподалеку машине, хозяин которой собрался за кефиром (только не забудь попросить друга подстраховать тебя веслом - на случай, если зверь не по графику проснется).

- Незаметно поставить на домкрат автобус, стоящий на остановке, пока в него залезают неторопливые бабульки, а потом наблюдать, как водитель играется с педалькой газа.

- покрасить в красный цвет километровый участок проезжей части и крупно написать: "Не ездить, окрашено!". Водители долго будут вспоминать, что они пили с утра.

- Чтобы свободно купаться на забитом людьми пляже, надо позаботиться с раннего утра о табличке при входе на пляж: "Внимание, в воде обнаружено повышенное содержание тяжелых примесей и радиоактивных элементов. Категорически запрещается входить в воду! Главный по водонадзору Василий Западлицкий".

- Раскидать в ящики какого-нибудь подъезда выбранного дома рекламку типа "Сахар в мешках, цена низкая, мешки хорошие, ложка прилагается" :) и указать телефон одного из жильцов этого же подъезда.

- Прилепить где-нибудь табличку "Туалет платный - 2 рубля, 50 метров", а стрелку направить в оживленное место или в сторону отделения милиции. Нужда еще не туда приведет =)...

- Купить пару ведер яблок (благо, летом дешевые) и - вперед, к любой елке, вешать их на ветки. Мичурин отдыхает! Аналогично вешаются шишки на яблоню.

- Подсоединить на нескольких этажах звонки всех квартир к одному звонку.

- Закопать чужую машину, которая тебе понравится, и поставить табличку "Не копать, кабель!". Не забыть утоптать.

- Добыть кирпичей и цемента на ближайшей стройке и сделать кладки в оконных проемах первого этажа своего дома. Хозяевам теперь решетки в рамы ставить не придется...

Нумеръ 11-20

- Надыбать побольше валерьянки и обильно полить соседскую машину. Не каждый автолюбитель выдержит групповое изнасилование автомобиля кошками.

- Снять любую дверь в коридоре с петель и аккуратно поставить рядом с дверным проемом. Останется только дождаться того, кто впопыхах ее откроет.


Спецвыпуск Xakep, номер #009, стр. 009-118-2, 39 способов экстремального западла

39 способов экстремального западла

Спецвыпуск Xakep, номер #009, стр. 009-118-2

- Поймать в лесу ежика, вырастить и откормить его. Потом незаметно в транспорте положить на сиденье, когда кто-то решит присесть.

- Записать на кассету звуки перестрелок из самого крутого боевика с криками жертв и проиграть через местный матюгальник в месте скопления народа.

- Найти кирпич и привязать к нему столько воздушных шариков, сколько нужно, чтобы он смог полететь вверх. Рано или поздно шарики немного спустят газ, либо же на высоте их просто разорвет из-за разряженности воздуха. В конце концов, ворона примет их за свой завтрак, или наши доблестные ПВО собьют, как вражеский объект...

- Выкопать в тупике знак кирпича, и переставить его на любой поворот, ведущий на главную дорогу. Наблюдать лучше издали =).

- Надыбать навесной замок и залочить им спицы колес любого велосипеда с вилкой или рамой. Хозяин очень обрадуется.

- Аналогично предыдущему варианту, только сцепить несколько оставленных велосипедов между собой. Прикольно наблюдать дележ чужого добра =)...

- Заполнить пустую двухлитровую бутылку из-под фанты бетоном и бросить на дорогу. Заранее предупредить местное травматологическое отделение о пополнении.

- К двум свисающим, оборванным и оголенным высоковольтным проводам аккуратно привязать дощечку - типа тарзанки для всех желающих. Только советую на время привязывания обесточить электростанцию, а то будет не тарзанка, а жареный тарзан.

Нумеръ 21-30

- Через любую небольшую речушку смастерить свой собственный веревочный мост, который заранее не выдержит даже мухи. Для очистки совести надписать: "Экспериментальный мост Саши Тапкина".

- Взять банку полового лака (желательно светлого) и намазать им столько сот метров асфальта на любой горке, на сколько хватит банки. Скользить летом по асфальту весело.

- Надоела ракушка около подъезда, поставленная без ведома жильцов? Не надо думать, где пилить дрова, - можно просто подпилить стоящее у ракушки дерево.

- Покрасить кому-нибудь ночью стекла окон снаружи черной тушью. Утром они подумают, что все часы в доме врут или что остыло солнце.

- Намазать кому-нибудь подоконник клеем и прифигачить на клей побольше пшена. Теперь птицекрылые будут весело туда долбиться. Жаль, страусы и жирафы пока еще летать не научились

.

- Написать в нескольких экземплярах письмо типа "Завтра жду с нетерпением там-то и там-то, твоя пока желающая остаться неизвестной подружка" и раскидать по нескольким десяткам почтовых ящиков. С одной стороны, в условленном месте соберется небольшая толпа самых дубинноголовых, а с другой - кому-то влетит от жены, проверяющей почту.

- Друг хвалится, что он мало платит в месяц за сотовый? Ну так надо дать объявление в бесплатную газету (например, "Из рук в рот") типа "Детишки выросли, отдам почти даром детскую коляску" и указать его телефон.

- Подрос, и остались санки? Надо приварить их к крыше соседской легковой машины - можно будет детишек развлекать, катая на санках.

- Рыбалка на удочку - это хорошо, а на подъемный кран - лучше. Ловить можно не только рыбу, но и машинки со стоянок. Проблематично только найти свободный кран, да и катится он жутко медленно.


Спецвыпуск Xakep, номер #009, стр. 009-118-3, 39 способов экстремального западла

39 способов экстремального западла

Спецвыпуск Xakep, номер #009, стр. 009-118-3

- Привязать дверь подъезда канатом или цепью к стоящему во дворе джипу. Дальше можно делать ставки с друзьями - на бампер или на дверь.

Нумеръ 31-39

- Сделать большую фотографию хорошего качества маленькой девочки, вырезать и приклеить к фанере. Потом как-нибудь закрепить в стоячем положении, поставить на проезжую часть. Все будут материться, но объезжать. Кто-нибудь даже выйдет на разборку с фанерой =).

- Купить шпанскую мушку (от нее гормоны кипят в прямом смысле слова), засунуть в банан лошадиную дозу и топать в зоопарк. Тут уже выбор широкий: либо слону, либо макаке... В конце концов самому можно съесть или подругу угостить.

- На любом рекламном плакате исправить написанный телефон на телефон соседа. Плакаты надо выбирать поактуальнее. Не стоит этого делать, если у вас с соседом телефон спаренный.

- Залезть на трубу теплостанции и плюнуть вниз внутрь трубы. Ничего ты этим не испортишь - зато подлость какая =).

- Все кидают на крыши машин яйца, яблоки, максимум - кирпичи, а можно кинуть лом. Проблема потом просто снять машину с лома, наполовину вошедшего в асфальт.

- Кинуть в деревенский колодец побольше слабительного (заранее сделав себе запасы воды - а то потом внезапно вспомнишь, что ты тоже из него пил, а больше пить неоткуда).

- После занятий физкультурой или после качалки незаметно сунуть другу в ботинок пожеванную жвачку. Из-за общей потливости и влажности он просто ее сначала не заметит, а вот когда заметит... Поздно будет.

- Взять огнетушитель и потушить девушку, которая тебе приглянется. Потом много-много извиняться - сказать, мол, показалось, что у нее из-под юбки дым идет. Предложить переодеться у тебя дома.

- Измазать соплями ручку двери. Просто и со вкусом - если, конечно, на вкус пробовать =).


Спецвыпуск Xakep, номер #009, стр. 009-120-1, Лето на колесах ...

Лето на колесах ...

Спецвыпуск Xakep, номер #009, стр. 009-120-1

Mad Doctor (maddoc@xakep.ru)

Ну что, лето уже на дворе? Как отдыхается? Супер? Это отлично, так держать! Ну, а чтобы тебе отдыхалось еще лучше...

Скажи, ты бываешь в городе? Ходишь по улицам? Тогда тебе наверняка попадались люди в яркой форме с касками на голове, которые гордо проносились мимо тебя на велосипедах неизвестной конструкции. Вот - вот, мне тоже попадались. И стало настолько интересно и любопытно, что аж понесло меня на поиски информации об этих людях. И была она найдена... И вот сейчас мы тебе ее и поведаем.

Ты уже, наверное, догадался, что наш сегодняшний рассказ будет о так называемых "горных" велосипедов. Чтобы покончить с классификацией этих зверей, скажем сразу, что относятся они к классу "внедорожных" велосипедов - попросту внедорожников, и делятся на несколько подвидов - для разных стилей езды.

Что поразило при первом близком знакомстве? Как ни странно, это были колеса. Мало того, что диаметр колеса составляет около 40 сантиметров, а диаметр самой покрышки - около 8ми (представь себе колеса шириной с трехдюймовую дискетку!), так еще и рисунок протектора навевал смутные воспоминания о тракторе "Беларусь". В общем, сразу захотелось, чтобы по ногам мне эти ребята не ездили. Потом я внимательно осмотрел весь велосипед - и тут-то мне и стало плохо. Я, конечно, подозревал, что еду к настоящим монстрам - но чтобы вот так... Короче, описать это словами я все равно вряд ли сумею - посмотри лучше на фотки и все поймешь.

Если кратко сказать, чем эти велосипеды отличаются от обычных - то ответ только один. Да практически всем. Пойдем по порядку.

Самая крутая примочка, во многом определяющая класс велосипеда - это система переключения скоростей. На сегодня практически единственным производителем этой фичи является компания "Shimano" - по сути дела японский монополист. Есть у нее и клоны, но даже опытные любители (не говоря уж о профессиональных спортсменах) не рассматривают их всерьез. Минимальным базовым набором такой системы является комплект из двух передних и шести задних звездочек, что в сумме дает нам - правильно, 12 скоростей (записывается так: 2х6). Максимальное количество скоростей же составляет число 27. А зачем козе баян, спрашиваешь? Дык, велосипеды-то горные. И когда ты едешь с горы, ты включаешь самые большие звездочки и без особых усилий развиваешь скорость под 100 километров в час. Заметь, это не на тех моделях, которые предназначены для скоростного спуска (есть даже такой отдельный подстиль - down hill, где надо как можно быстрее спуститься; такие велосипеды можно узнать по изогнутому рулю, их скорость с горы 120-140 и выше), а на обычном "горном" велосипеде. А самые маленькие же звездочки позволяют с минимальным усилием быстро вращать педали и за счет этого меееедленно подниматься в гору под углом 40-45 градусов. Простейшие модели имеют переключатель в виде звездочки, к которой надо специально тянутся рукой. Продвинутые же модели имеют переключатель как у мопедов - скорости переключаются простым поворотом ручки.

Следующий предмет гордости наших экстремалов - это рама. Самые простые рамы стальные и имеют массу недостатков - тяжелые, подвержены ржавчине, очень инерционны. Следующий класс - хроммолибденовые рамы, которые кое в чем имеют преимущество даже перед алюминиевыми (в частности, меньше вибрируют), которые до недавнего времени считались самыми крутыми. Последние несколько же лет в моду входят рамы из композитных материалов, которые позволяют снизить вес двухподвесочного велосипеда до девяти с половиной килограмм.


Спецвыпуск Xakep, номер #009, стр. 009-120-2, Лето на колесах ...

Лето на колесах ...

Спецвыпуск Xakep, номер #009, стр. 009-120-2

Да, услышав слово "подвеска", я немножечко удивился. Оказывается, хорошие велосипеды снабжены подвесками - минимум одной передней, лучше двумя. Передняя подвеска крепится с двух сторон на переднее колесо и позволяет наезжать на бордюры и прочие препятствия, не вылетая из седла. Задняя же, соответственно, крепится либо между рамой и задним колесом, либо между задним колесом и седлом и позволяет не чувствовать препятствий своей, ну, этой, на чем сидишь - задницей - но при этом немного гасит скорость. Для цели же твоего удобства существует еще такая фича, как седло. Т.е. оно может быть жестким, мягким, а может быть гелевым - работает как дополнительный амортизатор.

Еще два слова о колесах. Оказалось, что они бывают летними и зимними - вторые более широкие и с более жестким рисунком протектора. Позволяют ездить по снегу толщиной 8-10 сантиметров и по льду; причем все это в гору. Колеса всегда камерные. Внутри стоят обычно алюминиевые диски, которые делают двойными - чтоб реже ломались. Несмотря на это, колеса часто рвутся - поэтому у настоящего байкера всегда есть с собой запаска. Над колесами в обязательном порядке требуется повесить крылья - так как из под колес обычно летит много грязи, камней и прочего мусора (сам понимаешь, ездить на таких монстрах по автобанам как-то не спортивно). Из-за наличия подвесок крылья крепятся на высоте 10-15 сантиметров от колес.

Отдельная фишка - педали. Существуют обычные, простые педали; следующими идут педали с туплексами - такая вещь типа стремени, в которую засовывается ступня целиком, что позволяет использовать силу движения ноги не только вниз, но и вверх. Единственный их недостаток - при падении не все успевают выдернуть ногу. Верх крутости же - специальные ботинки с креплениями а-ля горнолыжные, которые крепятся к педали и при необходимости отстегиваются сами.

Как известно, тормоза придумали трусы. Тем не менее, на таких велосипедах нужны хорошие тормоза, и лучшими считаются дисковые тормоза, которые работают на гидравлике. Да, похоже на мотоциклы все это зверье, согласен...

Пара слов о руле. Простейший руль - прямой. Для скоростного спуска (down hill) используется изогнутой руль. Есть модели с двумя рукоятками, выступающими вперед наподобие рогов и позволяющие получить дополнительный упор при подъеме в гору. Для триальных же соревнований используется руль со специальным углублением, позволяющий лечь на него (ну, если больше не на кого, то можно и на руль...).

Все остальное - примочки, часто необходимые для безопасной езды - как, например, красный мигающий фонарь сзади (без него в странах Европы в ночное время ты попадешь на сотку-другую американских рублей), фары (обычно галогеновые - криптоновые, например), которые светят на 300 метров фиксированным пучком. Отдельная песня - спидометр - который точнее называть велокомпьютером, так как еще он показывает среднюю скорость (за определенное время и за сезон), пробег (так же), продвинутые имеют в своем составе альтиметр, датчик давления и прочие прибамбасы - до восемнадцати в одном... Последний же писк - беспроводные велокомпьютеры (да, да, работают по технологии Bluetooth ;-).


Спецвыпуск Xakep, номер #009, стр. 009-120-3, Лето на колесах ...

Лето на колесах ...

Спецвыпуск Xakep, номер #009, стр. 009-120-3

Два слова об экипировке. Как ты понимаешь, с велосипеда можно навернуться вполне конкретно, поэтому об этом стоит подумать не в последнюю очередь. Минимальный набор состоит из наколенников, налокотников и каски (без нее, в частности, на дорогах Европы я бы тебе появляться не советовал). Полный же комплект напоминает скафандр средневекового рыцаря и закрывает практически все твое драгоценное тело. Желательно иметь велоперчатки - руки можно стереть очень не слабо. Да, чуть не забыл - при езде на таких скоростях тебе понадобятся очки - иначе глаза будут слезиться невероятно. Очки выпускают со съемными фильтрами - простые для езды ночью, оранжевые обладают противотуманным эффектом и отражают лучи, темные же надеваются при солнечном свете. Дополнительные фичи в виде рюкзачков, багажников, сумочек приветствуются, но не являются необходимыми.

Ух, вроде с конструкцией велосипеда и экипировкой в целом разобрались. Перейдем к тому, что же можно делать на этих монстрах...

Самое простое - езду по ровному шоссе - мы отметем сразу: стоит ли ради этого заводить такого друга? Хотя наши дороги я бы не торопился называть ровными. Но вот езда по пересеченной местности - это уже теплее. А еще можно ездить по пересеченной местности без дорог - так называемый off-road. Тут годятся болота, тундры и джунгли - лишь бы кочек, бугров и холмов побольше. Между прочим, скоро этот вид спорта включат в программу Олимпийских игр...

При триал я уже упоминал, говоря о рулях. Так вот: триал - это практически как акробатика на роликах. Т.е. люди ездят по желобам и рампам, перепрыгивают с контейнера на контейнер, перепрыгивают через препятствия - а еще кувыркаются через голову и так далее. Чаще эти занимаются молодые ребята от 10 до 15-17 лет - требуется ловкость, гибкость и определенная безбашенность (ей, ты еще не чувствуешь себя старым?). Хотя "у них" этим занимаются и более зрелые люди - в Европе и в Штатах проводятся соревнования по триалу с нехилым призовым фондом.

Так что mountain biking - довольно демократичный вид спорта. У нас эти ребята ездят и по обычным дорогам, и это никого не возмущает. Мои знакомые по выходным часто ездят из Москвы в Загорск и обратно - просто прокатиться. В последнее время и водители стали обращать на велосипедистов внимание, и иногда даже пропускают на сложных перекрестках. Наибольшее же восхищение вызывает старт со светофора - такой велосипед разгоняется до 20-25 километров в час за пару секунд, что может не каждый автомобиль, особенно отечественный. Так что если ты решишь заняться этим видом спорта, то удивление водил, от которых какой-то велосипед уходит в точку (конечно, потом его догонят - но ведь это будет уже потом!) тебе гарантированно. А когда один мой знакомый в начале 90х приехал на таком агрегате в Крым (а их еще и в Москве было не много), местные аборигены смотрели на него как на обладателя как минимум 600го мерса...


Спецвыпуск Xakep, номер #009, стр. 009-120-4, Лето на колесах ...

Лето на колесах ...

Спецвыпуск Xakep, номер #009, стр. 009-120-4

Я верю, что мешает тебе начать готовится к летним приключениям на колесах только один вопрос. Угу. Он самый. Сколько? А знаешь, не так уж и много. Велосипеды самого низкого класса стоят от 200 до 500 буказоидов. Я думаю, что ежегодный апгрейд компа вряд ли обходится тебе дешевле. Да, это стальная рама, простые тормоза, педали и никаких подвесок - но ведь надо с чего-то начинать. Следующий уровень - от 500 до 800 уёв. За сумму от 800 до 1200 баков можно приобрести агрегат с алюминиевой рамой, хорошей системой переключения скоростей и дисковыми тормозами - вполне достаточно даже для профессионала. Верхняя же планка может доходить до десятков тысяч америкосов - не представляю, за что, правда, в жизни такой велосипед увидеть не удалось. Только на фотке я видел bike фирмы Jeep - ну он и похож на настоящий джип, скорее это просто понты (у меня машина Джип, у меня телега Джип, у меня газонокосилка Jeep, у меня и велик Джип - поняли, пацаны, в натуре все дела?).

Не забудь, что тебе понадобится еще форма (от 100 уев) и комплект крыльев (велики продаются обычно без них - 20-50 уееев). Чтобы обнадежить тебя, напомню - существует вторичный рынок. Точно так же как ты продаешь кому-то старые, но рабочие материнки и камни, точно так же кто-то продает подержанные велосипеды. Зайди на www.velozone.ru, потопчи ссылки, потусуйся в форумах и чатах - глядишь, и найдешь себе готовый комплект за вдвое-трое меньшую сумму. Также на этом сайте можно легко найти компанию единомышленников, которая собирается в очередную поездку (в Крым ли, в Европу или еще куда) и зовет с собой всех желающих.

Ну все, моя форма высохла после вчерашнего дождя, и кто-то уже упорно сигналит под окном. Говорят, что велосипедам, особенно горным, вредно подолгу стоять в коридоре. Но я вернусь и прочитаю все твои письма. Удачи!


Спецвыпуск Xakep, номер #009, стр. 009-126-1, Весело и тухло в Факдоналдсе

Весело и тухло в Факдоналдсе

Спецвыпуск Xakep, номер #009, стр. 009-126-1

Доктор Пранкенштейн (lapkarelief@mail.ru)

Что, приятель, ты тоже любишь большие Факи? Сегодня мы "подумаем по-другому" о массовом стереотипе, усердно вбиваемом в наши головы маркетологами корпорации "фАКДОНАЛЬДС-Бутаритария", закусочной быстрого обслуживания номер 342312 в мире. Что уж тут говорить, Бутаритария - вообще страна маленькая. Итак, внимание - сегодня в нашем анатомическом театре: что же скрывается за столь приветливой и уже многим хорошо знакомой вывеской? Мы изложим тебе то, что удалось узнать от работника бутаритарского ресторана Михуила Пупырзнева, который ездил на заработки в сию далекую страну, и, конечно же, присоединим свои комментарии.

Люди

Работники ресторана - обычные люди, заполнившие анкету по трудоустройству. Если человек подходит по анкетным данным (чем больше сможет работать, чем ближе живет к ресторану и чем больше сможет работать сверхурочно - тем лучше), то ему предлагают пройти собеседование. После успешного его прохождения (наличие словарного запаса, умение открыто улыбаться - повышают шансы; иностранный язык - большой плюс) чел отправляется собирать справки. После чего ему делают медицинскую книжку. Имей в виду, что сама по себе эта книжка стоит порядка 700 рублей, а новым работникам Фака возвращают эти деньги с первой зарплатой - через месяц работы. Так что если кому-то нужна медкнижка и он готов еще месяц поработать за зарплату - вперед, про халяву №1 мы уже рассказали. После получения медицинской книжки подписывается трудовой договор и начинается инструктаж - причем зарплату уже начисляют. Человека проводят по всем рабочим местам - а это кухня, торговый зал и кассы. Инструктаж длится неделю, и после начинается собственно работа. Каждый новичок последовательно работает во всех трех местах - в зале, на кухне и на кассе.

В зале, в кассе, в кухне

С залом все понятно - надо ходить, убирать мусор. Следить за посетителями - чтоб пиво не пили, ноги на стол не клали (да, и такое бывает - Холод, например, был замечен за этим безобразием не раз и не два). Зал - самая грязная работа в ресторане.

С кассой тоже все просто, главное здесь - постоянно улыбаться. Ну и не обсчитывать никого, даже случайно. На обслуживание одного клиента дается одна минута - в этот норматив желательно укладываться всегда, даже если заказали 10 фигмаков, 20 стаканов солы и тому подобное.

Больше всего же нас интересовала кухня - не так давно ходил слух, что в одном из ресторанов Бутаритарии (не будем называть, в каком именно) в мясе обнаружили коровье бешенство. Изучив предмет, мы решили - нагло врут. В этом "мясе" никогда не может быть коровьего или еще какого бешенства. Откровенно говоря, у меня - да и у тебя, наверное, тоже - неоднократно возникали сомнения в "натуральности" этого продукта. Как-то не тянет это на хорошо прожаренный бифштекс. Сомнения наши окрепли, когда мы узнали, что на кухню привозят уже почти готовый полуфабрикат - стопки этих самых котлет в больших пакетах. Удалось выяснить только, что источник продукции - один из самых охраняемых секретов фирмы: собственно, сотрудница, поведавшая нам об этом, проработала в Факе уже три года, дослужилась до манагера - и до сих пор не знает, откуда в ресторан мясо поступает. Так вот, эти котлеты, в сыром особенно виде, ну... ну очень слабо напоминают мясной полуфабрикат. Ни цветом, ни запахом. Но это ее субъективное мнение - конечно же, мы же не можем не верить официальным пресс-релизам компании. И если в них утверждается, что "все блюда готовятся только из высококачественных натуральных продуктов" - то, значит, так оно и есть. На то, что во многих странах вегетарианцы без всяких угрызений совести кушают в Факдональдсе, мы с негодованием ответим: "Раз они не верят - их дело". Правда?


Спецвыпуск Xakep, номер #009, стр. 009-126-2, Весело и тухло в Факдоналдсе

Весело и тухло в Факдоналдсе

Спецвыпуск Xakep, номер #009, стр. 009-126-2

Обед

Еще к вопросу о еде. Компания очень заботится о своих сотрудниках. Очень-очень. В том числе и о том, чтобы они не умерли с голоду. Поэтому каждому полагается бесплатный обед (который, правда, нельзя унести с собой, а обязательно съесть в ресторане) - сэндвич на выбор, картошка, молочный коктейль, горячий шоколад, десерт. Еще в течение дня можно неограниченно потреблять кофе, чай и солу с фактой. Остается только выразить восхищение компанией, которая позволяет себе раздавать высококачественные натуральные продукты в таком количестве. Правда, выяснилось, что большинство сотрудников внутрь факту предпочитает не употреблять - зато ее сиропом (т.е. еще до разведения) ночная смена с удовольствием чистит плиты, грили и прочую кухонную утварь. Говорят, что фэйри и прочие Виллабиджи отдыхают... Но мы-то, конечно, в эти глупости не верим - привирает, привирает наш Михуил Пупырзнев! Липкий же концентрат, сладкий! Ну, а если не привирает - можно только еще раз восхититься и качеством, и таким разнообразным возможным применением продуктов от Большого Фака!

Карьерный рост

Что еще интересного происходит внутри? Реально у каждого сотрудника есть возможность расти по служебной лестнице - вроде как для этого даже не обязательно заниматься интригами, доносами и тому подобными злокозненными делами. Михуил через полгода работы честно дослужился до менеджера... Для всего этого достаточно не опаздывать на работу, быстро и четко исполнять свои обязанности... ну и так далее. Соблюдать, в общем, правила корпорации, среди которых и такие: "Если в зале много посетителей и работники не справляются - на помощь должны придти все, вплоть до директора". Понятно, что про положенные перекуры тоже не всегда удается вспомнить. Дисциплина - отдельная песня (об этом Пупырзнев говорит с болью в голосе). К началу рабочего дня - например, к 8-00 - работник должен не только придти, но уже переодеться и не позже этого пробить свою карту (зафиксировав время) и приступить к работе. Есть там и свои хацкеры - сначала приходят, потихоньку - пока никто не видит - пробивают карту. Потом переодеваются и бредут на рабочее место. Таких (если увидят, конечно) выгоняют сразу. За простое же опоздание (без обманов) полагается сначала устное предупреждение, затем (уже с занесением в личное дело) друг за другом следуют замечание, выговор, строгий выговор. Каждое из них влечет за собой денежный штраф. Кроме того, каждые три месяца проходит переаттестация, где могут значительно понизить (как, впрочем, и повысить) в должности.


Спецвыпуск Xakep, номер #009, стр. 009-126-3, Весело и тухло в Факдоналдсе

Весело и тухло в Факдоналдсе

Спецвыпуск Xakep, номер #009, стр. 009-126-3

Известно, что первая методика любой секты - обеспечить командный дух. Чтобы все чувствовали себя в одной, единой семье, где каждый друг другу друг, товарищ и брат - или сестра, соответственно. Для этого часто создается и иллюзия единения с руководством - понимаешь, о чем я? Остальные методы - тяжелая физическая работа с ранним началом и отсутствием перерывов. Нет, нет, нет, это я все вовсе не о Факе - там на восьмичасовой рабочий день положено аж 3 перекура - один полчаса и два по пятнадцать минут, причем получасовой даже оплачивают!

Игры, в которые играют Факи

А еще многие секты любят "совместные игры" - называются они молитвами, медитациями, совместными мастурбациями или еще как. Опять же в Факе ничего этого нет. Есть только невинные сборища сотрудников, где кто-то из руководства тонко и незаметно выполняет роль ведущего, подстраивая всю тусовку... Нет, совсем не под себя, он совсем никогда (не может быть, не верим!) не использует приемы воздействия ака зомбирования, как ты мог такое подумать о такой чистой и светлой компании! Просто руководство старается, чтобы каждый сотрудник мог нормально отдохнуть в комфортной атмосфере...

А еще мы узнали от Михуила, что происходит у подопытного в те дни, когда все девушки (или - юноши) у касс начинают настойчиво предлагать всем посетителям "горячие пирожки" или "холодное мороженое". Оказывается, каждая продукция имеет свой срок хранения. И иногда бывает так, что пирожков закупили намного больше чем надо и, например, завтра половину партии надо выбросить. Но ох как не хочется... И тогда среди сотрудников объявляется соревнование - кто продаст больше пирожков. Заранее объявляют и приз - самым почетным считается фирменный... значок Факдональдса или его же фирменная футболка. А одна девушка раз за три года умудрилась выиграть фотоаппарат!! Ага, конечно, цифровик с дальнобойным фотообъективом и губозакатывающую машинку третьей модели в придачу! Это была мыльница noname, красная цена которой 9 с половиной долларов в ближайшем переходе. Я ни на что не намекаю, но скажи мне: будут нормальные, не прозомбированные девчонки и ребята от 16 до 25 лет от роду целый день верещать про пирожки за значок? Нет, нет, Факдональдс очень честная со своими сотрудниками компания! Никаких манипуляций, никаких скрытых инструкций!!! Правда, изучение свода правил компании для работников в части общения с покупателями показало, что навыками НЛП и гипноза там владеют на очень высоком уровне, например, там записано, что нельзя говорить покупателю "Не желаете ли пирожок?" - потому что частица "не" способна отпугнуть покупателя, поменяв смысл предложения на обратный (подробнее о таких инструкциях смотри в предыдущем спеце). Еще раз повторюсь: мы абсолютно уверены, что никакие такие инструкции со своими работниками компания "не" использует!!


Спецвыпуск Xakep, номер #009, стр. 009-126-4, Весело и тухло в Факдоналдсе

Весело и тухло в Факдоналдсе

Спецвыпуск Xakep, номер #009, стр. 009-126-4

Скажи мне теперь, много ли ты знаешь людей, готовых по два-три-четыре часа подряд хвалить свою работу? Хвалить самозабвенно, с блеском в глазах и почти что с пеной у рта? Рассказывать, как приятно там работать? Я - очень мало. Я вообще только одного Пупырзнева такого знаю. Потому что в любой работе есть и хорошие, и неприятные моменты, и, идя на работу, мы идем на компромисс. Но всегда об этом помним. Здесь же... Поверь, четыре часа - это не шутка. Это горькая правда. Именно столько (по минимуму) надо было слушать сотрудника сети ресторана Факдональдс, чтобы пробиться через череду славословия и добраться до...

Впечатления

Самое сильное воспоминание первого дня работы Михуила Пупырзнева: "Кончается восьмой час моей работы у кассы... Люди, люди. Сплошным потоком. Хочется одного - куда-нибудь упасть и уснуть или хотя бы никого не видеть. Сзади стоит менеджер и пинает меня коленкой - "Улыбайся! Улыбайся!!".

Впечатления от дня города: "В три раза больше людей, чем обычно. Толкотня, давка - не только в зале и у касс, но и на кухне - везде. А вся толпа, методично заказывающая факбургеры и фигмаки, нацепила на себя пластмассовые уши, рожки и носики. Хочется сорвать их со всех - а сзади стоит менеджер, пинает меня коленкой...".

Утром в ресторан приходит покушать один пэвэц - давай условно назовем его Филлимонтием Пугачевым (всякое совпадение с реальными персонажами случайно!). Заказ прост и стандартен: гамбургер и стандартная кола безо льда. Молодая неопытная девчонка, увидев такого (такого!) человека, теряется - и подает ему колу со льдом. Он очень вежливо и культурно просит заменить и дать-таки колу безо льда. Выполняется... После чего все менеджеры и прочие работники (даже с кухни) сходятся вокруг нее и злобно шипят: "Ты ЧТО!!! ЕМУ ЖЕ НЕЛЬЗЯ СО ЛЬДОМ!!!". Девочку едва не увольняют.

А в один из ресторанов повадился ходить псих. Псих, так сказать, обыкновенный. Нет, не буйный - таких выволакивают сразу. Он просто сидел на скамеечке напротив касс, смотрел на работниц и... смеялся. Нельзя даже сказать, что очень злобно, - но вот добротой не пахло совсем. Тебе смешно? А представь, что на тебя, работающего пять часов подряд, пялится какой-то придурок (которого никто не может вывести - он ведь не агрессивный) и смеется... Меня бы, наверное, хватило минут на двадцать. А и ему ведь тоже надо улыбаться...

Хочешь сладких апельсинов?

Так что смотри, хочешь ли ты поработать летом на похожую корпорацию? Если да, то запиши мой телефон - чтоб долго по специалистам не бегать... Мозги-то на место поставить захочется (охх, как я на это надеюсь), а с зомбированием высокого уровня не каждый справится.

Нет-нет-нет, в Факдональдсе ничего такого не происходит. Очень милая, приятная компания!!! Присоединяйтесь =).